<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	

<meta charset="utf-8" />
<title>&quot;Problemwolf&quot; in Rathenow seit Tagen nicht mehr aufgetaucht | rbb Rundfunk Berlin-Brandenburg</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Havelland, Brandenburg"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb-online, Rundfunk Berlin-Brandenburg, Berlin, Germany"/>
<meta name="robots" content="index,follow"/>
<meta name="Description" content="Ein Wolf besch&auml;ftigt seit Tagen die Stadt Rathenow. Vor allem seit das Tier auf dem Gel&auml;nde einer Kita gesichtet wurde. Das Umweltamt hat den &amp;quot;Problemwolf&amp;quot; mehr oder weniger zum Abschuss freigegeben. Doch jetzt scheint das Tier ..."/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="cleartype" content="on">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="apple-mobile-web-app-title" content="rbb Online">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch.png/_jcr_content/renditions/144x144original.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch.png/_jcr_content/renditions/appletouchicon114x114precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch.png/_jcr_content/renditions/appletouchicon72x72precomposed.png">
<link rel="apple-touch-icon-precomposed" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch.png/_jcr_content/renditions/appletouchicon57x57precomposed.png">
<meta name="application-name" content="rbb-online.de"/> 
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />
<meta property="fb:pages" content="1645763252367579" />



<link rel="start" title="Startseite" href="//www.rbb-online.de/"/>
<link rel="search" title="Suche" href="//www.rbb-online.de/suche/index.html"/>
<link rel="contents" title="rbb A-Z" href="//www.rbb-online.de/suche/index.html"/>
<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb-online.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="//www.rbb-online.de/rbb/grafik/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="http://www.rbb-online.de/panorama/beitrag/2016/12/-problemwolf--in-rathenow-wieder-verschwunden.html" />
<link rel="amphtml" href="http://www.rbb-online.de/panorama/beitrag/2016/12/-problemwolf--in-rathenow-wieder-verschwunden.htm/alt=amp.html" />
<link rel="image_src" href="http://www.rbb-online.de/content/dam/rbb/rbb/rbb24/2016/2016_12/Imgao/problemwolf.jpg.jpg/rendition=original.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="&quot;Problemwolf&quot; in Rathenow seit Tagen nicht mehr aufgetaucht"/>
<meta property="og:description" content="Ein Wolf besch&#228;ftigt seit Tagen die Stadt Rathenow. Vor allem seit das Tier auf dem Gel&#228;nde einer Kita gesichtet wurde. Das Umweltamt hat den &quot;Problemwolf&quot; mehr oder weniger zum Abschuss freigegeben. Doch jetzt scheint das Tier verschwunden"/>
<meta property="og:image" content="http://www.rbb-online.de/content/dam/rbb/rbb/rbb24/2016/2016_12/Imgao/problemwolf.jpg.jpg/rendition=original.jpg"/>
<meta property="og:url" content="http://www.rbb-online.de/panorama/beitrag/2016/12/-problemwolf--in-rathenow-wieder-verschwunden.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="&quot;Problemwolf&quot; in Rathenow seit Tagen nicht mehr aufgetaucht"/>
<meta name="twitter:description" content="Ein Wolf besch&#228;ftigt seit Tagen die Stadt Rathenow. Vor allem seit das Tier auf dem Gel&#228;nde einer Kita gesichtet wurde. Das Umweltamt hat den &quot;Problemwolf&quot; mehr oder weniger zum Abschuss freigegeben. Doch jetzt scheint das Tier verschwunden"/>
<meta name="twitter:image" content="http://www.rbb-online.de/content/dam/rbb/rbb/rbb24/2016/2016_12/Imgao/problemwolf.jpg.jpg/rendition=original.jpg"/>





	
	


<link href="/vorlagen/compressor.combined.css/v=5.1.10/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=5.1.10/f=css2.css" rel="stylesheet" type="text/css"/>







<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/panorama/vorlagen/layout/_jcr_content/properties/property_0.css" type="text/css" media="screen"/>







<script type="text/javascript">

documentRoot = '/rbb';
requestHandle = '/content/rbb/rbb/panorama/beitrag/2016/12/-problemwolf--in-rathenow-wieder-verschwunden';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/rbb/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/rbb') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script  src="/vorlagen/compressor.combined.js/v=5.1.10/f=jshead.js" type="text/javascript"></script>







</head>

<body data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"\"Problemwolf\" in Rathenow seit Tagen nicht mehr aufgetaucht","handle":"/content/rbb/rbb/panorama/beitrag/2016/12/-problemwolf--in-rathenow-wieder-verschwunden","createDate":20161220,"doctype":2,"login":1,"lang":"de","uuid":"51ad9f83-a6a7-4ea0-91e8-5e39bb11d2e7","lastModified":201612210627,"tags":["redaktionell:regionen/regionen_brdg/havelland","redaktionell:regionen/brandenburg"],"chapter":["Panorama","Beiträge Panorama","2016 12"],"ATIxtsite":549284,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}' class="doctypebeitrag layoutnachrichten site_rbb" id="top">



<div style="display:none"></div>


	
	<!-- skiplink-navigation -->
    <ul id="skiplinks">
		<li><a class="skip" href="#nav">Zur Hauptnavigation springen</a></li>
		<li><a class="skip" href="#main">Zum Inhalt springen</a></li>
		<li><a class="skip" href="#search">Zur Suche springen</a></li>
		<li><a class="skip" href="#footer">Zum Footer</a></li>
    </ul>
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="jsb_ jsb_sticky_navigation" role="banner">
	
	

	<div class="wrapper_mainnav">
		<nav id="nav" role="navigation" class="jsb_ jsb_MobileMainNav">
			<ul class="level_1">
			
				
				
				<li class="logo active">
					
					<h1>
						<a href="/index.html" title="RBB">rbb (logo)</a>
						<img class="logo_print" src="/rbb/grafik/logo_red.png" alt="">
					</h1></li>
				
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="/fernsehen/index.html">Fernsehen</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="/radio/index.html">Radio</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="http://mediathek.rbb-online.de/">Mediathek</a></li>
				
				
				
				
			
				
				
				
				
				
					
				
				
				
			
				
				
				
				
				
				
					
				
				
			
				
				
				
				
				
				
			
			</ul>

			<aside class="meta_header" role="complementary">
				<!-- anfang: meta suche -->
				
				<div class="meta_search jsb_ jsb_toggle">
					<a class="btn_search js_toggle" href="/suche/index.html" title="Suche einblenden">
						
						
						Suche einblenden</a>
					<button class="ico ico_menu js_menu_toggle" type="button" title="Meta-Navigation"><!-- Menü --></button>
					
					<form id="search" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox_p&proxystylesheet=default_searchbox_p&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox_p&max=5&access=p&format=rich"}'>
						
						
						
						
						
						
						<fieldset>
							<input type="hidden" name="_charset_" value="utf-8">
							<input type="hidden" name="search" value="hidden">
							<input type="hidden" name="swq" value="n">
							<input type="hidden" name="start" value="0">
							
							<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
							
							<legend class="hide">Suche</legend>

							<div class="type_text">
								<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
								<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
							</div>
							<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
							<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
						</fieldset>
					</form>
					
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

				</div>
				
				<!-- ende: meta suche -->

				<!-- anfang: meta info -->
				<div class="meta_info">
					
<div class="weather jsb_ jsb_toggle" data-jsb="{}">
	<a href="/wetter/wetterkarte/index.html" class="js_toggle"><img alt="leicht bew&ouml;lkt" title="leicht bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"> -3&deg;</a>
	<!-- anfang: wetter flyout -->
	<div class="flyout">
		<h2 class="boxheadline">Das aktuelle Wetter in Berlin Brandenburg</h2>
		<table summary="Das aktuelle Wetter in Berlin und Brandenburg">
			<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="leicht bew&ouml;lkt" title="leicht bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">-3 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">-2 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="klar" title="klar" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">-2 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="leicht bew&ouml;lkt" title="leicht bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/210000.png"><span class="wetter_temp">-2 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="leicht bew&ouml;lkt, dunstig" title="leicht bew&ouml;lkt, dunstig" class="weather_icon" src="/basis/grafik/icons/wetter/210000.png"><span class="wetter_temp">-1 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="leicht bew&ouml;lkt" title="leicht bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">-4 &deg;C</span></a></td>
</tr>
</tbody>

		</table>
		<div class="mehrlink">
			<a href="/wetter/wetterkarte/index.html">Wetter in Berlin Brandenburg</a>
		</div>
	</div>
	<!-- ende: wetter flyout -->
</div>


					<!-- anfang: expand -->
					<div class="expand js_about_rbb jsb_ jsb_toggle" data-jsb="{}">
						
						<a href="/unternehmen/der_rbb/index.html" class="about_link js_toggle">Der rbb</a>

						<ul class="link_list" role="menu" tabindex="0">
						
							<li role="menuitem"><a href="/unternehmen/der_rbb/index.html">Über den rbb</a></li>
						
							<li role="menuitem"><a href="/unternehmen/presse/index.html">Presse</a></li>
						
							<li role="menuitem"><a href="/unternehmen/karriere/index.html">Karriere</a></li>
						
							<li role="menuitem"><a href="/unternehmen/service/index.html">Service</a></li>
						
						</ul>
						
					</div>
					<!-- ende: expand -->
				</div>
				<!-- ende: meta info -->
			</aside>
		</nav>
	</div>





	
	

	
       	
		<a class="btn_scroll_sub_nav left" data-direction="left"><span class="ico ico_arrow_wide_left"></span></a>
		<a class="btn_scroll_sub_nav right" data-direction="right"><span class="ico ico_arrow_wide_right"></span></a>
        <nav id="subnav" role="navigation" class="jsb_ jsb_MetaNav" data-jsb="{}">
        	<ul class="level_2">
        	
        		
        		
        		
	        		<li ><a href="/index.html">Aktuell</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/politik/index.html">Politik</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/wirtschaft/index.html">Wirtschaft</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/kultur/index.html">Kultur</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/sport/index.html">Sport</a></li>
        		
        		
        	
        		
        		
        		
	        		<li class="active"><a href="/panorama/index.html">Panorama</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/panorama/thema/2016/adventskalender/rbb-24-adventskalender-index.html">Adventskalender</a></li>
        		
        		
        	
        	</ul>
    	</nav>

</header><!-- ende: header -->

	
		<div class="breadcrumb">
			<ol>
				
					
						<li><a href="/index.html" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/panorama/index.html" class="uebersicht">Panorama</a></li>
					
					
					
					
					
				
				
				
				

	
		
		
	
	
				
					
					
					
					
					
					
				
			</ol>
		</div>
	
	





<div id="contentheader" class="second_level_nav" role="banner">
	<div class="header_content">



	
	
	
	
	
	
	<h2 class="header_colored_underlined">Panorama</h2>
	
	
	
	
		
	
	
	<nav id="contentnav" class="clearfix jsb_ jsb_MobileContentNav" role="navigation" data-jsb='{"title":"rbb|24 - Panorama"}'>
		
		
		
		
	

	<button class="ico ico_menu" type="button" title="Meta Menü"><!-- Menü --></button>
	
		
		  <ul class="level1">
		

		<li class="first adventskal"><a href="/panorama/adventskalender.html" title="Adventskalender">Adventskalender</a></li>

		
	
		
		

		<li class="intermediate berlintran"><a href="/panorama/-berlin-trans-istanbul.html" target="_blank" title="&quot;Berlin Trans Istanbul&quot;">&quot;Berlin Trans Istanbul&quot;</a></li>

		
	
		
		

		<li class="last fuechseco"><a href="/panorama/fuechse---co.html" title="Füchse &amp; Co">Füchse &amp; Co</a></li>

		
			</ul>
	
	</nav>
	

	</div>
</div><!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">
	
		
	



	<article class="layoutarticlemodule" role="article"><figure class="picture"><img src="/content/dam/rbb/rbb/rbb24/2016/2016_12/Imgao/problemwolf.jpg.jpg/size=708x398.jpg" alt="Europäischer Grauwolf (Symbolbild, Quelle: imago/blickwinkel)" title="Europäischer Grauwolf (Symbolbild, Quelle: imago/blickwinkel)" id="1364718518"/></figure><h3>
	<span class="roofline">Seit Freitag keine Spur</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		&quot;Problemwolf&quot; in Rathenow seit Tagen nicht mehr aufgetaucht
	</span>
</h3>
<ul class="epg_props">











</ul>
<time class="archivedisclaimer" datetime="2016-12-21T06:27">21.12.16 | 06:27 Uhr</time><div class="shorttext"><p>Ein Wolf beschäftigt seit Tagen die Stadt Rathenow. Vor allem seit das Tier auf dem Gelände einer Kita gesichtet wurde. Das Umweltamt hat den &quot;Problemwolf&quot; mehr oder weniger zum Abschuss freigegeben. Doch jetzt scheint das Tier verschwunden</p>
</div>






	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Von einem Wolf, der am 14. Dezember auf dem Gelände einer Kindertagesstätte in Rathenow (Havelland) gesichtet worden war, fehlt seit Tagen jede Spur. Das Tier sei seit dem vergangenen Freitag nicht mehr aufgetaucht, sagte Christiane Schröder vom Naturschutzbund Nabu Brandenburg. Sie berief sich dabei auf einen Wildbiologen, der im Auftrag des Landesumweltamts auf Patrouille ist.</p>
<p><a href="http://www.rbb-online.de/panorama/beitrag/2016/12/problemwolf-brandenburg-erstmals-einstufung.html" target="_blank">Das Tier war als &quot;Problemwolf&quot; eingestuft worden, zumal es sich vor der Sichtung auf dem Kita-Gelände bereits einem Kind genähert hatte.</a> Das Umweltamt hatte daraufhin die Genehmigung zur &quot;Entnahme&quot; des Wolfs erteilt. Der Naturschutzbund (Nabu) war aus Sicherheitsgründen damit einverstanden. Das bedeutet, dass das streng geschützte Tier in letzter Konsequenz auch getötet werden könnte.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					<figure class="picture left enlargeable"><a href="/content/dam/rbb/rbb/fernsehen/1_zibb/2016_11/rathenow.jpg.jpg/size=708x398.jpg"><span class="ico ico_plus" title="vergrößern"><!-- Vergrößern --></span><img src="/content/dam/rbb/rbb/fernsehen/1_zibb/2016_11/rathenow.jpg.jpg/size=320x180.jpg" alt="Rathenow von oben, Quelle: imago" title="Rathenow von oben, Quelle: imago" id="articlesContList_picture_1610439475"/></a></figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">Wie jagt man ein Tier in einem Wohngebiet?</h4>
<div class="textblock"><p>Das Wolfsmanagement sieht vor, dass Problemwölfe notfalls auch getötet werden können. Denkbar ist laut Umweltministerium aber auch, dass das Tier, das von einem Truppenübungsgelände in Sachsen-Anhalt gekommen ist, dorthin zurückkehrt: Dort hatte es in der vergangenen Woche eine Übung gegeben, die möglicherweise dazu geführt habt, dass das Tier von dort weggezogen sei, sagte&nbsp;der Sprecher des Umweltministeriums Jens-Uwe&nbsp;Schade zu Wochenbeginn rbb|24. Sollte sich der Wolf jedoch wieder blicken lassen, könnte eine weitere Eskalationsstufe ausgelöst werden.<br>
<br>
Schade betonte, dass eine &quot;Entnahme&quot; nicht zwangsläufig eine Tötung des Tieres bedeuten müsse. Auch der Beschuss mit Gummigeschossen oder das Aufstellen von Fallen, um den Wolf zu fangen, sei denkbar. &quot;Bei Wölfen ist der Schutzstatus im Gegensatz zu beispielsweise Bibern sehr hoch&quot;, so der Sprecher. Zudem könne man in einem Wohngebiet nicht ohne Weiteres ein Tier jagen.<br>
<br>
In Niedersachsen war im Mai der Wolf &quot;Kurti&quot; erschossen worden, weil er sich immer wieder ohne Scheu Menschen genähert hatte. Es war der bisher einzige Fall einer angeordneten Tötung eines Wolfes seit der Wiederansiedlung.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>

<div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="teaserbox layoutcommentmodule doctypeteaser hide"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte f&uuml;llen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/panorama/beitrag/2016/12/-problemwolf--in-rathenow-wieder-verschwunden.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/panorama/beitrag/2016/12/-problemwolf--in-rathenow-wieder-verschwunden.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="textarea jsb_ jsb_charactercounter" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1482307889509"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
							
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Bitte beachten Sie unsere<a href="/hilfe/hilfe___kommentarfunktion.html">Kommentar-Regeln und Hilfe zu Kommentaren</a> zum Kommentieren von Beiträgen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="teaserbox layoutcommentlist jsb_ jsb_comments" data-jsb='{}'>

				
					<div class="actionbar">
						
							<a href="/panorama/beitrag/2016/12/-problemwolf--in-rathenow-wieder-verschwunden.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link">Kommentieren</a>
						
					</div>
				
				 
				
			</section></div>
	

	</article>



<section class="teaserbox first last count1 odd layoutstandard layoutrelated_content layoutrelated_content_standard doctypeteaser" ><h2 class="boxheadline">Das könnte Sie auch interessieren</h2>
<article class="manualteaser first count1 odd layoutstandard layoutrelated_content_standard doctypebeitrag" data-datetime='0'><div class="manualteaserpicture"><a href="/panorama/beitrag/2016/12/fliegerbombe-potsdamer-waldstueck-mittwoch-entschaerfung.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2016/2016_11/Presse/Sperrkreis2_geschnitten.jpg.jpg/size=320x180.jpg" alt="Der Sperrkreis rund um den Potsdamer Wildpark für die Sprengung von Weltkriegsbomben am 21.12.2016 (Quelle: Kampfmittelkarte der Landeshauptstadt Potsdam)" title="Der Sperrkreis rund um den Potsdamer Wildpark für die Sprengung von Weltkriegsbomben am 21.12.2016 (Quelle: Kampfmittelkarte der Landeshauptstadt Potsdam)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1205032235"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2016/12/fliegerbombe-potsdamer-waldstueck-mittwoch-entschaerfung.html" class="beitrag"><span class="manualteaserroofline">Strecke der RB21 unterbrochen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Fliegerbomben im Potsdamer Wildpark werden entschärft</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Auf der Linie des RB21 zwischen Potsdam-Golm und dem Flughafen Schönefeld geht heute stundenlang nichts mehr. Weil mehrere Fliegerbomben in Potsdam entschärft werden, wird die Bahnstrecke ab 9 Uhr gesperrt.</p>
</div>


</article><article class="manualteaser intermediate count2 even layoutstandard layoutrelated_content_standard doctypebeitrag" data-datetime='1482274200000'><div class="manualteaserpicture"><a href="/panorama/beitrag/2016/12/berlin-haelt-inne.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2016/2016_12/Imgao/BrandenburgertorFarbig.jpg.jpg/size=320x180.jpg" alt="Das Brandenburger Tor wird am Abend des 20.12.2016 angeleuchtet. (Quelle: imago)" title="Das Brandenburger Tor wird am Abend des 20.12.2016 angeleuchtet. (Quelle: imago)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_186531594"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2016/12/berlin-haelt-inne.html" class="beitrag"><span class="manualteaserroofline">Gedenken in Berlin nach Anschlag</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Wir lassen uns nicht entzweien&quot;</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Einen Tag nach dem Anschlag auf den Berliner Weihnachtsmarkt herrscht in der Hauptstadt Fassungslosigkeit. In der Gedächtniskirche wurde während eines Gottesdienstes der Opfer gedacht. Auch das Brandenburger Tor war wieder ein zentraler Ort der Trauer.<br>
</p>
</div>


</article><article class="manualteaser last count3 odd layoutstandard layoutrelated_content_standard doctypebeitrag" data-datetime='0'><div class="manualteaserpicture"><a href="/panorama/beitrag/av7/brandenburg-weihnachtsmaerkte-reaktionen-anschlag.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2016/2016_12/rbb-Reporter/baum.jpg.jpg/size=320x180.jpg" alt="Weihnachtsmarkt in Potsdam am 21.11.2016 (Quelle: dpa/Bernd Settnik)" title="Weihnachtsmarkt in Potsdam am 21.11.2016 (Quelle: dpa/Bernd Settnik)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_281664722"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/av7/brandenburg-weihnachtsmaerkte-reaktionen-anschlag.html" class="beitrag"><span class="manualteaserroofline">Video: Brandenburg aktuell | 20.12.2016 | Sascha Erler</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Weniger Besucher auf Brandenburger Weihnachtsmärkten</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>In Berlin sind die Weihnachtsmärkte am Dienstag geschlossen geblieben. In Brandenburg laufen sie erst einmal weiter - aber es kamen deutlich weniger Besucher, trotz verstärkter Polizeipräsenz.</p>
</div>


</article></section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">


<section class="beitrag count0 even teaserbox layoutsocialshare" >
	
<!-- anfang: socialshare 7.5.1 -->
	<h2 class="boxheadline">Diese Seite ...</h2>
	
	<article class="manualteaser first last count1 odd layoutsocialshare doctypebeitrag jsb_ jsb_socialshare">
		<ul class="socialshare_list">
			
				
					<!-- anfang: comment -->
					<li class="share_comment">
						<a href="/panorama/beitrag/2016/12/-problemwolf--in-rathenow-wieder-verschwunden.htm/writecomment=true.html#new_comment_box" class="js_toggle share_comment"><span class="ico ico_comment">kommentieren</span></a>
					</li>
					<!-- ende: comment -->
				
				
				
				
				
				
				
			
				
				
				
					<!-- anfang: email -->
					<li class="share_email">
						<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20%22Problemwolf%22%20in%20Rathenow%20seit%20Tagen%20nicht%20mehr%20aufgetaucht%20%28www.rbb-online.de%29&amp;body=Link-Tipp%3A%20%22Problemwolf%22%20in%20Rathenow%20seit%20Tagen%20nicht%20mehr%20aufgetaucht%20%28www.rbb-online.de%29%0A%0AEin%20Wolf%20besch%C3%A4ftigt%20seit%20Tagen%20die%20Stadt%20Rathenow.%20Vor%20allem%20seit%20das%20Tier%20auf%20dem%20Gel%C3%A4nde%20einer%20Kita%20gesichtet%20wurde.%20Das%20Umweltamt%20hat%20den%20%26quot%3BProblemwolf%26quot%3B%20mehr%20oder%20weniger%20zum%20Abschuss%20freigegeben.%20Doch%20jetzt%20scheint%20das%20Tier%20verschwunden%0A%0A%0Ahttp%3A%2F%2Fwww.rbb-online.de%2Fpanorama%2Fbeitrag%2F2016%2F12%2F-problemwolf--in-rathenow-wieder-verschwunden.html"><span class="ico ico_mail">als E-Mail versenden</span></a>
					</li>
					
					<!-- ende: email -->
				
				
				
				
				
			
				
				
				
				
					<!-- anfang: link -->
					<li class="share_link jsb_ jsb_clipboard jsb_toggle" data-jsb="">
						<a class="js_toggle" href="#"><span class="ico ico_link">als Link kopieren</span></a>
						<!-- anfang: link flyout -->
						<div class="share_flyout" tabindex="0">
							<form id="share_link_form" class="form">
								<legend><span>Der Link</span></legend>
								<fieldset>
									<legend class="hide"><span>Der Link</span></legend>
									<label for="share_link_input" id="share_link_label" class="hideme">Link zum kopieren</label>
									<textarea id="share_link_input" class="text" name="share_link" aria-labelledby="share_link_label" rows="5" cols="5" role="textbox">http://www.rbb-online.de/panorama/beitrag/2016/12/-problemwolf--in-rathenow-wieder-verschwunden.html</textarea>
								</fieldset>
							</form>
							<div class="share_message">
								<p>wurde in ihrer Zwischenablage gespeichert.</p>
							</div>
							<a class="ico ico_close close js_toggle" href="#" tabindex="0" title="Schließen"><!-- Flyout schließen --></a>
						</div>
						<!-- ende: link flyout -->
					</li>
					<!-- ende: link -->
				
				
				
				
			
				
				
				
				
				
					<!-- anfang: print -->
					<li class="share_print">
						<a href="/panorama/beitrag/2016/12/-problemwolf--in-rathenow-wieder-verschwunden.htm/listall=on/print=true.html" target="_blank" class="js_toggle"><span class="ico ico_print">drucken</span></a>
					</li>
					<!-- ende: print -->
				
				
				
			
				
				
				
				
				
				
					<!-- anfang: social -->
					<li class="share_social jsb_ jsb_toggle" data-jsb="">
						<a class="js_toggle" href="#"><span class="ico ico_share">teilen</span></a>
						<!-- anfang: social flyout -->
						<div class="share_flyout" tabindex="0">
							<div class="share_message">
								<strong>Hinweis:</strong>
								<p>Wenn Sie die Schnittstellen zu den sozialen Netzwerken aktivieren, werden Informationen an die Netzwerke gesendet.</p>
							</div>
							<!-- Einbindung Heise Socialshareprivacy, Befüllung per Javascript -->
						<div class="socialshareinit" data-uri='http://www.rbb-online.de/panorama/beitrag/2016/12/-problemwolf--in-rathenow-wieder-verschwunden.html'></div>
							<a class="ico ico_close close js_toggle" href="#" tabindex="0" title="Schließen"><!-- Flyout schließen --></a>
						</div>
						<!-- ende: social flyout -->
					</li>
					<!-- ende: social -->
				
				
			
		</ul>
	</article>
<!-- ende: socialshare 7.5.1 -->
</section>
<!-- ende: socialshare 7.5.1 -->

<div class="snippet first count1 odd snippet layoutstandard" ><section class="beitrag count1 odd teaserbox layoutsocialshare rbb24share" >
    <article class="manualteaser first last count1 odd layoutsocialshare doctypebeitrag">
        <ul class="socialshare_list">
                    <!-- rbb24 fb -->
                    <li class="share_rbb24fb">
                        <a href="https://www.facebook.com/rbb24.de" target="_blank"><span class="sharing_ico">rbb|24 bei Facebook</span></a>
                        <!-- ende: email flyout -->
                    </li>
                    <!-- rbb24 tw -->
                    <li class="share_rbb24tw">
                        <a href="https://twitter.com/rbb24" target="_blank"><span class="sharing_ico">rbb|24 bei Twitter</span></a>
                        <!-- ende: email flyout -->
                    </li>
                    <!-- rbb24 play store -->
                    <li class="share_rbb24play">
                        <a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank"><span class="sharing_ico">rbb|24 im Play Store</span></a>
                        <!-- ende: email flyout -->
                    </li>
                    <!-- rbb24 app store -->
                    <li class="share_rbb24app">
                        <a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank"><span class="sharing_ico">rbb|24 im App Store</span></a>
                        <!-- ende: email flyout -->
                    </li>
        </ul>
    </article>
</section>
<style>
.layoutsocialshare .boxheadline { display:none; }
</style></div>
<section class="teaserbox last count2 even layoutstandard doctypeteaser" ><div class="manualteaser first last count1 odd snippet layoutstandard doctypeteaser" ><script async src="/static/rbb/ffo/ffo.js"></script></div>
</section>

</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
    <section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
	    <article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
	        <span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
	        <figure class="manualteaserpicture">
	            <img src="" alt="Bild in groß" />
	            <figcaption>Bildunterschrift</figcaption>
	        </figure>
	    </article>
	</section>
<footer id="footer" role="contentinfo">
    <div class="footer_content jsb_ jsb_toggle">
        <a class="back_to_top" role="button" href="#top">nach oben</a>

        <h4 class="logo"><a href="http://www.rbb-online.de/">rbb Online</a></h4>

        <a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

        <ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
        	
	       	
        	
            <li>
                <h4 class="title"><a href="/index.html" class="uebersicht">rbb-online.de</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">rbb-online.de</label>
                	<select size="1">
                	<option value="/index.html">rbb|24</option>
                    <option value="/studiofrankfurt/index.html">Studio Frankfurt</option>
                    <option value="/fernsehen/index.html">Fernsehen</option>
                    <option value="/radio/index.html">Radioprogramme</option>
                    <option value="http://mediathek.rbb-online.de/">Mediathek</option>
                    <option value="/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/index.html" class="uebersicht">rbb|24</a></li>
                    <li><a href="/studiofrankfurt/index.html" class="uebersicht">Studio Frankfurt</a></li>
                    <li><a href="/fernsehen/index.html" class="uebersicht">Fernsehen</a></li>
                    <li><a href="/radio/index.html" class="uebersicht">Radioprogramme</a></li>
                    <li><a href="http://mediathek.rbb-online.de/" class="verknuepfung">Mediathek</a></li>
                    <li><a href="/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
                </ul>
            </li>
			
        	
            <li>
                <h4 class="title"><a href="/unternehmen/der_rbb/index.html" class="uebersicht">Der rbb</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">Der rbb</label>
                	<select size="1">
                	<option value="/unternehmen/der_rbb/index.html">Unternehmen</option>
                    <option value="/unternehmen/karriere/index.html">Karriere</option>
                    <option value="/unternehmen/presse/index.html">Presse</option>
                    <option value="/unternehmen/der_rbb/rundfunkbeitrag/index.html">Rundfunkbeitrag</option>
                    <option value="/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/unternehmen/der_rbb/index.html" class="uebersicht">Unternehmen</a></li>
                    <li><a href="/unternehmen/karriere/index.html" class="uebersicht">Karriere</a></li>
                    <li><a href="/unternehmen/presse/index.html" class="uebersicht">Presse</a></li>
                    <li><a href="/unternehmen/der_rbb/rundfunkbeitrag/index.html" class="uebersicht">Rundfunkbeitrag</a></li>
                    <li><a href="/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
                </ul>
            </li>
			
        	
            <li>
                <h4 class="title"><a href="/unternehmen/service/index.html" class="uebersicht">Service</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">Service</label>
                	<select size="1">
                	<option value="/fernsehen/frequenzen/frequenzen---rbb-fernsehen.html">Frequenzen - Fernsehen</option>
                    <option value="/radio/frequenzen/index.html">Frequenzen - Radio</option>
                    <option value="/unternehmen/service/korrekturen.html">Korrekturen</option>
                    <option value="/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
                    <option value="http://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/fernsehen/frequenzen/frequenzen---rbb-fernsehen.html" class="beitrag">Frequenzen - Fernsehen</a></li>
                    <li><a href="/radio/frequenzen/index.html" class="uebersicht">Frequenzen - Radio</a></li>
                    <li><a href="/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
                    <li><a href="/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
                    <li><a href="http://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
                </ul>
            </li>
			
        	
            <li>
                <h4 class="title"><a href="/kontakt/index.html" class="contact">Kontakt</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">Kontakt</label>
                	<select size="1">
                	<option value="/hilfe/index.html">Hilfe</option>
                    <option value="/hilfe/copyright_und_datenschutz/index.html">Rechtliche Hinweise</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/hilfe/index.html" class="beitrag">Hilfe</a></li>
                    <li><a href="/hilfe/copyright_und_datenschutz/index.html" class="beitrag">Rechtliche Hinweise</a></li>
                </ul>
            </li>
			
        </ul>

        <a class="ard_logo" href="http://www.ard.de/">ARD.de</a>

        <ul class="logo_list">
	       	
            <li class="rbb_fernsehen"><a href="/fernsehen/index.html" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
            
            <li class="antenne_brandenburg"><a href="http://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
            
            <li class="radio_berlin"><a href="http://www.radioberlin.de" class="verknuepfung" title="www.radioberlin.de">radioBERLIN 88,8</a></li>
            
            <li class="radio_eins"><a href="http://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
            
            <li class="kulturradio"><a href="http://www.kulturradio.de/" class="verknuepfung" title="www.kulturradio.de">kulturradio</a></li>
            
            <li class="inforadio"><a href="http://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
            
            <li class="fritz"><a href="http://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
            
            <li class="funkhaus_europa"><a href="http://www.funkhauseuropa.de/" class="verknuepfung" title="www.funkhauseuropa.de">Funkhaus Europa</a></li>
            
        </ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="/impressum/index.html" class="beitrag highlight">Impressum</a> | <a href="/hilfe/copyright_und_datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
    </div>
</footer>



	</div>


	


<script src="/vorlagen/jwplayer/_jcr_content/properties/property_3.js.js"></script>





<script  src="/vorlagen/compressor.combined.js/v=5.1.10/f=js.js" type="text/javascript"></script>



<script src="/panorama/vorlagen/layout/_jcr_content/properties/property_3.js" type="text/javascript"></script>


<!-- Print -->

<script src="/static/rbb/js/jquery.socialshareprivacy.min.js" type="text/javascript"></script>


	</body>
</html>