<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>Zuwachs so groß wie Bevölkerung von Frankfurt (Oder) - Berlin wächst um 60.000 Einwohner  | rbb Rundfunk Berlin-Brandenburg</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Berlin"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb-online, Rundfunk Berlin-Brandenburg, Berlin, Germany"/>
<meta name="robots" content="index,follow"/>
<meta name="Description" content="Im vergangenen Jahr hat sich Berlin ganz Frankfurt (Oder) einverleibt - zumindest, was die Zahl der neuen Einwohner angeht. In den zur&uuml;ckliegenden f&uuml;nf Jahren wuchs Berlin sogar um eine Viertelmillion. Doch der Trend scheint sich ..."/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="cleartype" content="on">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="apple-mobile-web-app-title" content="rbb Online">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch.png/_jcr_content/renditions/144x144original.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch.png/_jcr_content/renditions/appletouchicon114x114precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch.png/_jcr_content/renditions/appletouchicon72x72precomposed.png">
<link rel="apple-touch-icon-precomposed" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch.png/_jcr_content/renditions/appletouchicon57x57precomposed.png">
<meta name="application-name" content="rbb-online.de"/> 
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />
<meta property="fb:pages" content="1645763252367579" />



<link rel="start" title="Startseite" href="//www.rbb-online.de/"/>
<link rel="search" title="Suche" href="//www.rbb-online.de/suche/index.html"/>
<link rel="contents" title="rbb A-Z" href="//rbb-online.de/fernsehen/sendungen_von_a_z/sendungen-von-a-z.html"/>
<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb-online.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="//www.rbb-online.de/rbb/grafik/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="http://www.rbb-online.de/panorama/beitrag/2017/02/berlin-hat-3-67-millionen-einwohner.html" />
<link rel="amphtml" href="http://www.rbb-online.de/panorama/beitrag/2017/02/berlin-hat-3-67-millionen-einwohner.htm/alt=amp.html" />
<link rel="image_src" href="http://www.rbb-online.de/content/dam/rbb/rbb/rbb24/2017/2017_02/imago/menschen.jpg.jpg/rendition=original.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Berlin wächst um 60.000 Einwohner"/>
<meta property="og:description" content="Im vergangenen Jahr hat sich Berlin ganz Frankfurt (Oder) einverleibt - zumindest, was die Zahl der neuen Einwohner angeht. In den zur&#252;ckliegenden f&#252;nf Jahren wuchs Berlin sogar um eine Viertelmillion. Doch der Trend scheint sich abzuschw&#228;chen."/>
<meta property="og:image" content="http://www.rbb-online.de/content/dam/rbb/rbb/rbb24/2017/2017_02/imago/menschen.jpg.jpg/rendition=original.jpg"/>
<meta property="og:url" content="http://www.rbb-online.de/panorama/beitrag/2017/02/berlin-hat-3-67-millionen-einwohner.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Berlin wächst um 60.000 Einwohner"/>
<meta name="twitter:description" content="Im vergangenen Jahr hat sich Berlin ganz Frankfurt (Oder) einverleibt - zumindest, was die Zahl der neuen Einwohner angeht. In den zur&#252;ckliegenden f&#252;nf Jahren wuchs Berlin sogar um eine Viertelmillion. Doch der Trend scheint sich abzuschw&#228;chen."/>
<meta name="twitter:image" content="http://www.rbb-online.de/content/dam/rbb/rbb/rbb24/2017/2017_02/imago/menschen.jpg.jpg/rendition=original.jpg"/>





	
	


<link href="/vorlagen/compressor.combined.css/v=5.1.10/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=5.1.10/f=css2.css" rel="stylesheet" type="text/css"/>







<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/panorama/vorlagen/layout/_jcr_content/properties/property_0.css" type="text/css" media="screen"/>







<script type="text/javascript">

documentRoot = '/rbb';
requestHandle = '/content/rbb/rbb/panorama/beitrag/2017/02/berlin-hat-3-67-millionen-einwohner';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/rbb/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/rbb') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script  src="/vorlagen/compressor.combined.js/v=5.1.10/f=jshead.js" type="text/javascript"></script>







</head>

<body data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Berlin wächst um 60.000 Einwohner","handle":"/content/rbb/rbb/panorama/beitrag/2017/02/berlin-hat-3-67-millionen-einwohner","createDate":20170224,"doctype":2,"login":1,"lang":"de","uuid":"c70152eb-aa4a-489a-98cb-506362649a8f","lastModified":201702241509,"tags":["redaktionell:regionen/berlin"],"chapter":["Panorama","Beiträge Panorama","2017 02"],"ATIxtsite":549284,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}' class="doctypebeitrag layoutnachrichten site_rbb" id="top">



<div style="display:none"></div>


	
	<!-- skiplink-navigation -->
    <ul id="skiplinks">
		<li><a class="skip" href="#nav">Zur Hauptnavigation springen</a></li>
		<li><a class="skip" href="#main">Zum Inhalt springen</a></li>
		<li><a class="skip" href="#search">Zur Suche springen</a></li>
		<li><a class="skip" href="#footer">Zum Footer</a></li>
    </ul>
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="jsb_ jsb_sticky_navigation" role="banner">
	
	

	<div class="wrapper_mainnav">
		<nav id="nav" role="navigation" class="jsb_ jsb_MobileMainNav">
			<ul class="level_1">
			
				
				
				<li class="logo active">
					
					<h1>
						<a href="/index.html" title="RBB">rbb (logo)</a>
						<img class="logo_print" src="/rbb/grafik/logo_red.png" alt="">
					</h1></li>
				
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="/fernsehen/index.html">Fernsehen</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="/radio/index.html">Radio</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="http://mediathek.rbb-online.de/">Mediathek</a></li>
				
				
				
				
			
				
				
				
				
				
					
				
				
				
			
				
				
				
				
				
				
					
				
				
			
				
				
				
				
				
				
			
			</ul>

			<aside class="meta_header" role="complementary">
				<!-- anfang: meta suche -->
				
				<div class="meta_search jsb_ jsb_toggle">
					<a class="btn_search js_toggle" href="/suche/index.html" title="Suche einblenden">
						
						
						Suche einblenden</a>
					<button class="ico ico_menu js_menu_toggle" type="button" title="Meta-Navigation"><!-- Menü --></button>
					
					<form id="search" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox_p&proxystylesheet=default_searchbox_p&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox_p&max=5&access=p&format=rich"}'>
						
						
						
						
						
						
						<fieldset>
							<input type="hidden" name="_charset_" value="utf-8">
							<input type="hidden" name="search" value="hidden">
							<input type="hidden" name="swq" value="n">
							<input type="hidden" name="start" value="0">
							
							<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
							
							<legend class="hide">Suche</legend>

							<div class="type_text">
								<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
								<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
							</div>
							<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
							<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
						</fieldset>
					</form>
					
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

				</div>
				
				<!-- ende: meta suche -->

				<!-- anfang: meta info -->
				<div class="meta_info">
					
<div class="weather jsb_ jsb_toggle" data-jsb="{}">
	<a href="/wetter/wetterkarte/index.html" class="js_toggle"><img alt="wolkig, Schneefall" title="wolkig, Schneefall" class="weather_icon" src="/basis/grafik/icons/wetter/110100.png"> 4&deg;</a>
	<!-- anfang: wetter flyout -->
	<div class="flyout">
		<h2 class="boxheadline">Das aktuelle Wetter in Berlin Brandenburg</h2>
		<table summary="Das aktuelle Wetter in Berlin und Brandenburg">
			<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="wolkig, Schneefall" title="wolkig, Schneefall" class="weather_icon" src="/basis/grafik/icons/wetter/110100.png"><span class="wetter_temp">4 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">4 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="stark bew&ouml;lkt, Schneeregen" title="stark bew&ouml;lkt, Schneeregen" class="weather_icon" src="/basis/grafik/icons/wetter/331100.png"><span class="wetter_temp">3 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">3 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">4 &deg;C</span></a></td>
</tr>
</tbody>

		</table>
		<div class="mehrlink">
			<a href="/wetter/wetterkarte/index.html">Wetter in Berlin Brandenburg</a>
		</div>
	</div>
	<!-- ende: wetter flyout -->
</div>


					<!-- anfang: expand -->
					<div class="expand js_about_rbb jsb_ jsb_toggle" data-jsb="{}">
						
						<a href="/unternehmen/der_rbb/index.html" class="about_link js_toggle">Der rbb</a>

						<ul class="link_list" role="menu" tabindex="0">
						
							<li role="menuitem"><a href="/unternehmen/der_rbb/index.html">Über den rbb</a></li>
						
							<li role="menuitem"><a href="/unternehmen/presse/index.html">Presse</a></li>
						
							<li role="menuitem"><a href="/unternehmen/karriere/index.html">Karriere</a></li>
						
							<li role="menuitem"><a href="/unternehmen/service/index.html">Service</a></li>
						
						</ul>
						
					</div>
					<!-- ende: expand -->
				</div>
				<!-- ende: meta info -->
			</aside>
		</nav>
	</div>





	
	

	
       	
		<a class="btn_scroll_sub_nav left" data-direction="left"><span class="ico ico_arrow_wide_left"></span></a>
		<a class="btn_scroll_sub_nav right" data-direction="right"><span class="ico ico_arrow_wide_right"></span></a>
        <nav id="subnav" role="navigation" class="jsb_ jsb_MetaNav" data-jsb="{}">
        	<ul class="level_2">
        	
        		
        		
        		
	        		<li ><a href="/index.html">Aktuell</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/politik/index.html">Politik</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/wirtschaft/index.html">Wirtschaft</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/kultur/index.html">Kultur</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/sport/index.html">Sport</a></li>
        		
        		
        	
        		
        		
        		
	        		<li class="active"><a href="/panorama/index.html">Panorama</a></li>
        		
        		
        	
        	</ul>
    	</nav>

</header><!-- ende: header -->

	
		<div class="breadcrumb">
			<ol>
				
					
						<li><a href="/index.html" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/panorama/index.html" class="uebersicht">Panorama</a></li>
					
					
					
					
					
				
				
				
				

	
		
		
	
	
				
					
					
					
					
					
					
				
			</ol>
		</div>
	
	





<div id="contentheader" class="second_level_nav" role="banner">
	<div class="header_content">



	
	
	
	
	
	
	<h2 class="header_colored_underlined">Panorama</h2>
	
	
	
	
		
	
	
	<nav id="contentnav" class="clearfix jsb_ jsb_MobileContentNav" role="navigation" data-jsb='{"title":"rbb|24 - Panorama"}'>
		
		
		
		
	

	<button class="ico ico_menu" type="button" title="Meta Menü"><!-- Menü --></button>
	
		
		  <ul class="level1">
		

		<li class="first berlintran"><a href="/panorama/-berlin-trans-istanbul.html" target="_blank" title="&quot;Berlin Trans Istanbul&quot;">&quot;Berlin Trans Istanbul&quot;</a></li>

		
	
		
		

		<li class="last fuechseco"><a href="/panorama/fuechse---co.html" title="Füchse &amp; Co">Füchse &amp; Co</a></li>

		
			</ul>
	
	</nav>
	

	</div>
</div><!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">
	
		
	



	<article class="layoutarticlemodule" role="article" data-datetime="0"><figure class="picture"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_02/imago/menschen.jpg.jpg/size=708x398.jpg" alt="Menschen stehen auf dem Alexanderplatz in Berlin. (Quelle: imago | Hoch)" title="Menschen stehen auf dem Alexanderplatz in Berlin. (Quelle: imago | Hoch)" id="1788896050"/></figure><h3>
	<span class="roofline">Zuwachs so groß wie Bevölkerung von Frankfurt (Oder)</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		Berlin wächst um 60.000 Einwohner
	</span>
</h3>
<ul class="epg_props">











</ul>
<time class="archivedisclaimer" datetime="2017-02-24T14:20">24.02.17 | 14:20 Uhr</time><div class="shorttext"><p>Im vergangenen Jahr hat sich Berlin ganz Frankfurt (Oder) einverleibt - zumindest, was die Zahl der neuen Einwohner angeht. In den zurückliegenden fünf Jahren wuchs Berlin sogar um eine Viertelmillion. Doch der Trend scheint sich abzuschwächen.<br>
</p>
</div>






	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Die Einwohnerzahl Berlins ist im vergangenen Jahr um 60.500 Menschen gestiegen. Das ist in etwa die Größe von Frankfurt (Oder). Insgesamt lag die Zahl der im Berliner Einwohnermelderegister verzeichneten Personen am 31. Dezember 2016 bei 3,67 Millionen. Das teilte das Statistische Landesamt Berlin-Brandenburg am Freitag mit.</p>
<p>Konkret wurden im vergangenen Jahr im 4.800 neue deutsche und 55.700 neue ausländische Einwohner im Melderegister Berlins verzeichnet.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="teaserbox intermediate count2 even layoutlinkbox left layoutleft layoutlinkbox_left doctypeteaser" ><h2 class="boxheadline">Mehr zum Thema</h2><ul><li class="manualteaser first last count1 odd layoutstandard doctypebeitrag" ><div class="manualteaserpicture"><a href="/panorama/beitrag/2016/07/einwohnerzahlen-berlin-brandenburg.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2016/2016_07/imago/einwohner.jpg.jpg/size=320x180.jpg" alt="Passanten sind am 22.08.2015 unterwegs auf dem Alexanderplatz in Berlin (Quelle: imago/Ralph Peters)" title="Passanten sind am 22.08.2015 unterwegs auf dem Alexanderplatz in Berlin (Quelle: imago/Ralph Peters)" id="articlesContList_teaserbox_teaserList_manualteaser_465707033"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2016/07/einwohnerzahlen-berlin-brandenburg.html" class="beitrag"><span class="manualteaserroofline">Bevölkerungszahlen 2015</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berlin knackt die 3,5-Millionen-Einwohner-Marke</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp; &nbsp;</p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">Eine Viertelmillion mehr Berliner in den letzten fünf Jahren</h4>
<div class="textblock"><p>In den zurückliegenden fünf Jahren wuchs Berlin um etwa eine Viertelmillion.&nbsp;Dabei stieg die Zahl der Deutschen um 45.000 und die Zahl der Ausländerinnen und Ausländer um 198.500. Der Ausländeranteil liegt nun bei 18,4 Prozent. Der Anteil der Einwohner mit Migrationshintergrund - Ausländer und Deutsche mit Migrationshintergrund - liegt nun bei 31,4 Prozent.</p>
<p>Die größten Ausländergruppen kommen den Angaben zufolge aus der Türkei (97.700), Polen (55.800) und Syrien (28.600). Die größten Gruppen von Menschen mit Migrationshintergrund waren Türken (176.700), Polen (107.800) und Russen (53.800).<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					<h4 class="texttitle">Viele Flüchtlinge erst jetzt registriert</h4>
<div class="textblock"><p>Der überdurchschnittliche Zuwachs der letzten beiden Jahre ist insbesondere durch die hohe Zahl von zugezogenen Ausländerinnen und Ausländern zu begründen. Außerdem seien 2016 viele Flüchtlinge registriert worden, die im Vorjahr während des großen Andrangs im Behördenchaos nicht erfasst werden konnten.&nbsp;</p>
<p>Der Wachstumstrend hat sich in der zweiten Hälfte 2016 abgeschwächt. Der Zuwachs an Ausländern lag im ersten Halbjahr bei 37.200 Menschen, im zweiten Halbjahr bei 18.500. Für 2017 ist, wie erste Zahlen des Bundesamtes für Migration und Flüchtlinge zeigen, ein Trend in dieser Größenordnung zurzeit nicht zu erwarten.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>

<div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="teaserbox layoutcommentmodule doctypeteaser hide"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte f&uuml;llen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/panorama/beitrag/2017/02/berlin-hat-3-67-millionen-einwohner.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/panorama/beitrag/2017/02/berlin-hat-3-67-millionen-einwohner.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="textarea jsb_ jsb_charactercounter" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1487947154939"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
							
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Bitte beachten Sie unsere<a href="/hilfe/hilfe___kommentarfunktion.html">Kommentar-Regeln und Hilfe zu Kommentaren</a> zum Kommentieren von Beiträgen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="teaserbox layoutcommentlist jsb_ jsb_comments" data-jsb='{"currentBatchIndex": 0,"realBatchCount": 1,"baseBatchUrl": "/panorama/beitrag/2017/02/berlin-hat-3-67-millionen-einwohner.htm/commentBatchIndex={commentBatchIndex}/module=comments%21batch.html"}'><h2 class="boxheadline">1 Kommentare</h2>

				
					<div class="actionbar">
						
							<a href="/panorama/beitrag/2017/02/berlin-hat-3-67-millionen-einwohner.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link">Kommentieren</a>
						
					</div>
				
				 
				<ol class="comment_list"><li id="e23252d2-498e-443f-be9f-f9a32e0ae757" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">1.</span><time datetime="2017-02-24T14:53"><span>Baerliner</span><span>Kreuzberg</span><span>Freitag, 24.02.2017 | 14:53 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Vor dem Hintergrund dieser Zahlen muss der Ausbau des ÖPNV forciert vorangetrieben werden! Das vor allem auch, wenn R2G den Autoverkehr in der Stadt zurückdrängen möchte... der Zustand des ggw. ÖPNV ist auf vielen Linien angesichts von Überlastung eher eine Zumutung! Ja, dafür muss dann eben auch Geld in die Hand genommen werden. Angesichts der langen Planungszeiten muss man sich jetzt konkret über Verlängerungen bestehender U-Bahn-Linien, auch über neue U-Bahn-Linien und den Ausbau des Straßenbahnsetzes verständigen. Vage Überlegungen reichen nicht! </p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2017/02/berlin-hat-3-67-millionen-einwohner.htm/answerTo=e23252d2-498e-443f-be9f-f9a32e0ae757/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li>
</ol>
					<div class="actionbar">
						
						<a class="expand_collapse_all show_all" href="#">Kommentartexte aufklappen</a>
					</div>
				
			</section></div>
	

	</article>



<section class="teaserbox first last count1 odd layoutstandard layoutrelated_content layoutrelated_content_standard doctypeteaser" ><h2 class="boxheadline">Das könnte Sie auch interessieren</h2>
<article class="manualteaser first count1 odd layoutstandard layoutrelated_content_standard doctypebeitrag" data-datetime='0'><div class="manualteaserpicture"><a href="/panorama/beitrag/2017/02/cottbus-feiert-karneval.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_02/Bildfunk-aktuell/karnevalcottbuskanone.jpg.jpg/size=320x180.jpg" alt="Mit der Konfetti-Kanone schießen am 10.02.2013 beim 22. Zug der fröhlichen Leute durch Cottbus (Brandenburg) Karnevalisten in die Menge. (Foto: dpa / Bernd Settnik)" title="Mit der Konfetti-Kanone schießen am 10.02.2013 beim 22. Zug der fröhlichen Leute durch Cottbus (Brandenburg) Karnevalisten in die Menge. (Foto: dpa / Bernd Settnik)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_706484847"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2017/02/cottbus-feiert-karneval.html" class="beitrag"><span class="manualteaserroofline">Karnevalsumzug am Sonntag</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Cottbus kommt wieder in Schunkelstimmung</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Cottbus gehört am Sonntag wieder den Jecken: Nachmittags zieht der größte Karnevalsumzug Ostdeutschlands durch die Stadt. Rund 4.000 Karnevalisten und 80.000 Zuschauer erwartet die Stadt - in diesem Jahr unter verschärften Sicherheitsbedingungen.</p>
</div>


</article><article class="manualteaser intermediate count2 even layoutstandard layoutrelated_content_standard doctypebeitrag" data-datetime='0'><div class="manualteaserpicture"><a href="/panorama/beitrag/2017/02/Wetterdienst-Warnung-Schwere-Sturmboen-Berlin-Brandenburg.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_02/imago/regenschirmimwind.jpg.jpg/size=320x180.jpg" alt="Symbolbild: Zwei junge Frauen kämpfen gut gelaunt mit ihrem Regenschirm gegen Wind und Regen. (Quelle: imago/Hollandse Hoogte)" title="Symbolbild: Zwei junge Frauen kämpfen gut gelaunt mit ihrem Regenschirm gegen Wind und Regen. (Quelle: imago/Hollandse Hoogte)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1494072283"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2017/02/Wetterdienst-Warnung-Schwere-Sturmboen-Berlin-Brandenburg.html" class="beitrag"><span class="manualteaserroofline">Bisher keine großen Schäden in Berlin und Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Sturm &quot;Thomas&quot; verschont die Region </span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>In Berlin und Brandenburg windet es kräftig. Sturmtief &quot;Thomas&quot; hat bisher zwar keine größeren Schäden verursacht, in Brandenburg musste die Feuerwehr trotzdem öfter ausrücken, als gewohnt.<br>
</p>
</div>


</article><article class="manualteaser last count3 odd layoutstandard layoutrelated_content_standard doctypebeitrag" data-datetime='0'><div class="manualteaserpicture"><a href="/panorama/beitrag/2017/02/interview-stadtprinzenpaar-cottbus-karneval.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_02/Kostenlose/karnevalcottbus2.jpg.jpg/size=320x180.jpg" alt="Karneval in Cottbus 2017 (Quelle: privat)" title="Karneval in Cottbus 2017 (Quelle: privat)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1005211228"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2017/02/interview-stadtprinzenpaar-cottbus-karneval.html" class="beitrag"><span class="manualteaserroofline">Interview | Prinzenpaar beim Cottbuser Karneval</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Mitklatschen, auch wenn du's mal nicht lustig findest&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Das Stadtprinzenpaar des Karnevals in Cottbus sind in diesem Jahr Maria I. und Danny I. Die 24-Jährige tanzt seit Jahren im Karnevalsverein - ihr 28-jähriger Freund ist absoluter Neuling. Das Paar aus Werben im Spreewald erzählt, wofür man eine gute Kondition braucht, wieviel Bier man ausgeben muss - und wie man auf schlechte Witze reagiert.</p>
</div>


</article></section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">


<section class="beitrag count0 even teaserbox layoutsocialshare" >
	
<!-- anfang: socialshare 7.5.1 -->
	<h2 class="boxheadline">Diese Seite ...</h2>
	
	<article class="manualteaser first last count1 odd layoutsocialshare doctypebeitrag jsb_ jsb_socialshare">
		<ul class="socialshare_list">
			
				
					<!-- anfang: comment -->
					<li class="share_comment">
						<a href="/panorama/beitrag/2017/02/berlin-hat-3-67-millionen-einwohner.htm/writecomment=true.html#new_comment_box" class="js_toggle share_comment"><span class="ico ico_comment">kommentieren (1)</span></a>
					</li>
					<!-- ende: comment -->
				
				
				
				
				
				
				
			
				
				
				
					<!-- anfang: email -->
					<li class="share_email">
						<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Berlin%20w%C3%A4chst%20um%2060.000%20Einwohner%20%28www.rbb-online.de%29&amp;body=Link-Tipp%3A%20Berlin%20w%C3%A4chst%20um%2060.000%20Einwohner%20%28www.rbb-online.de%29%0A%0AIm%20vergangenen%20Jahr%20hat%20sich%20Berlin%20ganz%20Frankfurt%20%28Oder%29%20einverleibt%20-%20zumindest%2C%20was%20die%20Zahl%20der%20neuen%20Einwohner%20angeht.%20In%20den%20zur%C3%BCckliegenden%20f%C3%BCnf%20Jahren%20wuchs%20Berlin%20sogar%20um%20eine%20Viertelmillion.%20Doch%20der%20Trend%20scheint%20sich%20abzuschw%C3%A4chen.%0A%0A%0A%0Ahttp%3A%2F%2Fwww.rbb-online.de%2Fpanorama%2Fbeitrag%2F2017%2F02%2Fberlin-hat-3-67-millionen-einwohner.html"><span class="ico ico_mail">als E-Mail versenden</span></a>
					</li>
					
					<!-- ende: email -->
				
				
				
				
				
			
				
				
				
				
					<!-- anfang: link -->
					<li class="share_link jsb_ jsb_clipboard jsb_toggle" data-jsb="">
						<a class="js_toggle" href="#"><span class="ico ico_link">als Link kopieren</span></a>
						<!-- anfang: link flyout -->
						<div class="share_flyout" tabindex="0">
							<form id="share_link_form" class="form">
								<legend><span>Der Link</span></legend>
								<fieldset>
									<legend class="hide"><span>Der Link</span></legend>
									<label for="share_link_input" id="share_link_label" class="hideme">Link zum kopieren</label>
									<textarea id="share_link_input" class="text" name="share_link" aria-labelledby="share_link_label" rows="5" cols="5" role="textbox">http://www.rbb-online.de/panorama/beitrag/2017/02/berlin-hat-3-67-millionen-einwohner.html</textarea>
								</fieldset>
							</form>
							<div class="share_message">
								<p>wurde in ihrer Zwischenablage gespeichert.</p>
							</div>
							<a class="ico ico_close close js_toggle" href="#" tabindex="0" title="Schließen"><!-- Flyout schließen --></a>
						</div>
						<!-- ende: link flyout -->
					</li>
					<!-- ende: link -->
				
				
				
				
			
				
				
				
				
				
					<!-- anfang: print -->
					<li class="share_print">
						<a href="/panorama/beitrag/2017/02/berlin-hat-3-67-millionen-einwohner.htm/listall=on/print=true.html" target="_blank" class="js_toggle"><span class="ico ico_print">drucken</span></a>
					</li>
					<!-- ende: print -->
				
				
				
			
				
				
				
				
				
				
					<!-- anfang: social -->
					<li class="share_social jsb_ jsb_toggle" data-jsb="">
						<a class="js_toggle" href="#"><span class="ico ico_share">teilen</span></a>
						<!-- anfang: social flyout -->
						<div class="share_flyout" tabindex="0">
							<div class="share_message">
								<strong>Hinweis:</strong>
								<p>Wenn Sie die Schnittstellen zu den sozialen Netzwerken aktivieren, werden Informationen an die Netzwerke gesendet.</p>
							</div>
							<!-- Einbindung Heise Socialshareprivacy, Befüllung per Javascript -->
						<div class="socialshareinit" data-uri='http://www.rbb-online.de/panorama/beitrag/2017/02/berlin-hat-3-67-millionen-einwohner.html'></div>
							<a class="ico ico_close close js_toggle" href="#" tabindex="0" title="Schließen"><!-- Flyout schließen --></a>
						</div>
						<!-- ende: social flyout -->
					</li>
					<!-- ende: social -->
				
				
			
		</ul>
	</article>
<!-- ende: socialshare 7.5.1 -->
</section>
<!-- ende: socialshare 7.5.1 -->

<div class="snippet first count1 odd snippet layoutstandard" ><section class="beitrag count1 odd teaserbox layoutsocialshare rbb24share" >
    <article class="manualteaser first last count1 odd layoutsocialshare doctypebeitrag">
        <ul class="socialshare_list">
                    <!-- rbb24 fb -->
                    <li class="share_rbb24fb">
                        <a href="https://www.facebook.com/rbb24.de" target="_blank"><span class="sharing_ico">rbb|24 bei Facebook</span></a>
                        <!-- ende: email flyout -->
                    </li>
                    <!-- rbb24 tw -->
                    <li class="share_rbb24tw">
                        <a href="https://twitter.com/rbb24" target="_blank"><span class="sharing_ico">rbb|24 bei Twitter</span></a>
                        <!-- ende: email flyout -->
                    </li>
                    <!-- rbb24 play store -->
                    <li class="share_rbb24play">
                        <a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank"><span class="sharing_ico">rbb|24 im Play Store</span></a>
                        <!-- ende: email flyout -->
                    </li>
                    <!-- rbb24 app store -->
                    <li class="share_rbb24app">
                        <a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank"><span class="sharing_ico">rbb|24 im App Store</span></a>
                        <!-- ende: email flyout -->
                    </li>
        </ul>
    </article>
</section>
<style>
.layoutsocialshare .boxheadline { display:none; }
</style></div>
<section class="teaserbox last count2 even layoutstandard doctypeteaser" ><div class="manualteaser first last count1 odd snippet layoutstandard doctypeteaser" ><script async src="/static/rbb/ffo/ffo.js"></script></div>
</section>

</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
    <section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
	    <article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
	        <span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
	        <figure class="manualteaserpicture">
	            <img src="" alt="Bild in groß" />
	            <figcaption>Bildunterschrift</figcaption>
	        </figure>
	    </article>
	</section>
<footer id="footer" role="contentinfo">
    <div class="footer_content jsb_ jsb_toggle">
        <a class="back_to_top" role="button" href="#top">nach oben</a>

        <h4 class="logo"><a href="http://www.rbb-online.de/">rbb Online</a></h4>

        <a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

        <ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
        	
	       	
        	
            <li>
                <h4 class="title"><a href="/index.html" class="uebersicht">rbb-online.de</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">rbb-online.de</label>
                	<select size="1">
                	<option value="/index.html">rbb|24</option>
                    <option value="/studiofrankfurt/index.html">Studio Frankfurt</option>
                    <option value="/studiocottbus/index.html">Studio Cottbus</option>
                    <option value="/fernsehen/index.html">Fernsehen</option>
                    <option value="/radio/index.html">Radioprogramme</option>
                    <option value="http://mediathek.rbb-online.de/">Mediathek</option>
                    <option value="/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/index.html" class="uebersicht">rbb|24</a></li>
                    <li><a href="/studiofrankfurt/index.html" class="uebersicht">Studio Frankfurt</a></li>
                    <li><a href="/studiocottbus/index.html" class="uebersicht">Studio Cottbus</a></li>
                    <li><a href="/fernsehen/index.html" class="uebersicht">Fernsehen</a></li>
                    <li><a href="/radio/index.html" class="uebersicht">Radioprogramme</a></li>
                    <li><a href="http://mediathek.rbb-online.de/" class="verknuepfung">Mediathek</a></li>
                    <li><a href="/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
                </ul>
            </li>
			
        	
            <li>
                <h4 class="title"><a href="/unternehmen/der_rbb/index.html" class="uebersicht">Der rbb</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">Der rbb</label>
                	<select size="1">
                	<option value="/unternehmen/der_rbb/index.html">Unternehmen</option>
                    <option value="/unternehmen/karriere/index.html">Karriere</option>
                    <option value="/unternehmen/presse/index.html">Presse</option>
                    <option value="/unternehmen/der_rbb/rundfunkbeitrag/index.html">Rundfunkbeitrag</option>
                    <option value="/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/unternehmen/der_rbb/index.html" class="uebersicht">Unternehmen</a></li>
                    <li><a href="/unternehmen/karriere/index.html" class="uebersicht">Karriere</a></li>
                    <li><a href="/unternehmen/presse/index.html" class="uebersicht">Presse</a></li>
                    <li><a href="/unternehmen/der_rbb/rundfunkbeitrag/index.html" class="uebersicht">Rundfunkbeitrag</a></li>
                    <li><a href="/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
                </ul>
            </li>
			
        	
            <li>
                <h4 class="title"><a href="/unternehmen/service/index.html" class="uebersicht">Service</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">Service</label>
                	<select size="1">
                	<option value="/fernsehen/frequenzen/frequenzen---rbb-fernsehen.html">Frequenzen - Fernsehen</option>
                    <option value="/radio/frequenzen/index.html">Frequenzen - Radio</option>
                    <option value="/unternehmen/service/korrekturen.html">Korrekturen</option>
                    <option value="/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
                    <option value="http://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/fernsehen/frequenzen/frequenzen---rbb-fernsehen.html" class="beitrag">Frequenzen - Fernsehen</a></li>
                    <li><a href="/radio/frequenzen/index.html" class="uebersicht">Frequenzen - Radio</a></li>
                    <li><a href="/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
                    <li><a href="/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
                    <li><a href="http://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
                </ul>
            </li>
			
        	
            <li>
                <h4 class="title"><a href="/kontakt/index.html" class="contact">Kontakt</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">Kontakt</label>
                	<select size="1">
                	<option value="/hilfe/index.html">Hilfe</option>
                    <option value="/hilfe/copyright_und_datenschutz/index.html">Rechtliche Hinweise</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/hilfe/index.html" class="beitrag">Hilfe</a></li>
                    <li><a href="/hilfe/copyright_und_datenschutz/index.html" class="beitrag">Rechtliche Hinweise</a></li>
                </ul>
            </li>
			
        </ul>

        <a class="ard_logo" href="http://www.ard.de/">ARD.de</a>

        <ul class="logo_list">
	       	
            <li class="rbb_fernsehen"><a href="/fernsehen/index.html" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
            
            <li class="antenne_brandenburg"><a href="http://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
            
            <li class="radio_berlin"><a href="http://www.radioberlin.de" class="verknuepfung" title="www.radioberlin.de">radioBERLIN 88,8</a></li>
            
            <li class="radio_eins"><a href="http://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
            
            <li class="kulturradio"><a href="http://www.kulturradio.de/" class="verknuepfung" title="www.kulturradio.de">kulturradio</a></li>
            
            <li class="inforadio"><a href="http://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
            
            <li class="fritz"><a href="http://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
            
            <li class="funkhaus_europa"><a href="http://www.cosmoradio.de/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
            
        </ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="/impressum/index.html" class="beitrag highlight">Impressum</a> | <a href="/hilfe/copyright_und_datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
    </div>
</footer>



	</div>


	


<script src="/vorlagen/jwplayer/_jcr_content/properties/property_3.js.js"></script>





<script  src="/vorlagen/compressor.combined.js/v=5.1.10/f=js.js" type="text/javascript"></script>



<script src="/panorama/vorlagen/layout/_jcr_content/properties/property_3.js" type="text/javascript"></script>


<!-- Print -->

<script src="/static/rbb/js/jquery.socialshareprivacy.min.js" type="text/javascript"></script>


	</body>
</html>