<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>Tier deutlich ruhiger als zuletzt - Mutter des toten Eisbärbabys Fritz erstmals wieder draußen  | rbb Rundfunk Berlin-Brandenburg</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Berlin"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb-online, Rundfunk Berlin-Brandenburg, Berlin, Germany"/>
<meta name="robots" content="index,follow"/>
<meta name="Description" content="Vier Tage sind vergangen seit dem pl&ouml;tzlichen Tod des kleinen Berliner Eisb&auml;ren Fritz. &amp;quot;Sichtlich nerv&ouml;s&amp;quot; sei Mutter Tonja danach gewesen, schreibt nun der Tierpark. Am Freitag war sie erstmals wieder drau&szlig;en: Sonnen und Baden ..."/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="cleartype" content="on">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="apple-mobile-web-app-title" content="rbb Online">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch.png/_jcr_content/renditions/144x144original.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch.png/_jcr_content/renditions/appletouchicon114x114precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch.png/_jcr_content/renditions/appletouchicon72x72precomposed.png">
<link rel="apple-touch-icon-precomposed" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch.png/_jcr_content/renditions/appletouchicon57x57precomposed.png">
<meta name="application-name" content="rbb-online.de"/> 
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />
<meta property="fb:pages" content="1645763252367579" />



<link rel="start" title="Startseite" href="//www.rbb-online.de/"/>
<link rel="search" title="Suche" href="//www.rbb-online.de/suche/index.html"/>
<link rel="contents" title="rbb A-Z" href="//rbb-online.de/fernsehen/sendungen_von_a_z/sendungen-von-a-z.html"/>
<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb-online.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="//www.rbb-online.de/rbb/grafik/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="http://www.rbb-online.de/panorama/beitrag/2017/03/tierpark-berlin-eisbaer-mutter-tonja-nach-tod-fritz.html" />
<link rel="amphtml" href="http://www.rbb-online.de/panorama/beitrag/2017/03/tierpark-berlin-eisbaer-mutter-tonja-nach-tod-fritz.htm/alt=amp.html" />
<link rel="image_src" href="http://www.rbb-online.de/content/dam/rbb/rbb/rbb24/2017/2017_03/Presse/Tonjas-erster-Ausflug_2017_.jpg.jpg/rendition=original.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Mutter des toten Eisbärbabys Fritz erstmals wieder draußen"/>
<meta property="og:description" content="Vier Tage sind vergangen seit dem pl&#246;tzlichen Tod des kleinen Berliner Eisb&#228;ren Fritz. &quot;Sichtlich nerv&#246;s&quot; sei Mutter Tonja danach gewesen, schreibt nun der Tierpark. Am Freitag war sie erstmals wieder drau&#223;en: Sonnen und Baden taten ihr &quot;sichtlich gut&quot;."/>
<meta property="og:image" content="http://www.rbb-online.de/content/dam/rbb/rbb/rbb24/2017/2017_03/Presse/Tonjas-erster-Ausflug_2017_.jpg.jpg/rendition=original.jpg"/>
<meta property="og:url" content="http://www.rbb-online.de/panorama/beitrag/2017/03/tierpark-berlin-eisbaer-mutter-tonja-nach-tod-fritz.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Mutter des toten Eisbärbabys Fritz erstmals wieder draußen"/>
<meta name="twitter:description" content="Vier Tage sind vergangen seit dem pl&#246;tzlichen Tod des kleinen Berliner Eisb&#228;ren Fritz. &quot;Sichtlich nerv&#246;s&quot; sei Mutter Tonja danach gewesen, schreibt nun der Tierpark. Am Freitag war sie erstmals wieder drau&#223;en: Sonnen und Baden taten ihr &quot;sichtlich gut&quot;."/>
<meta name="twitter:image" content="http://www.rbb-online.de/content/dam/rbb/rbb/rbb24/2017/2017_03/Presse/Tonjas-erster-Ausflug_2017_.jpg.jpg/rendition=original.jpg"/>





	
	


<link href="/vorlagen/compressor.combined.css/v=5.1.10/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=5.1.10/f=css2.css" rel="stylesheet" type="text/css"/>







<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/panorama/vorlagen/layout/_jcr_content/properties/property_0.css" type="text/css" media="screen"/>







<script type="text/javascript">

documentRoot = '/rbb';
requestHandle = '/content/rbb/rbb/panorama/beitrag/2017/03/tierpark-berlin-eisbaer-mutter-tonja-nach-tod-fritz';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/rbb/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/rbb') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script  src="/vorlagen/compressor.combined.js/v=5.1.10/f=jshead.js" type="text/javascript"></script>







</head>

<body data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Mutter des toten Eisbärbabys Fritz erstmals wieder draußen","handle":"/content/rbb/rbb/panorama/beitrag/2017/03/tierpark-berlin-eisbaer-mutter-tonja-nach-tod-fritz","media":2,"createDate":20170310,"doctype":2,"login":1,"lang":"de","uuid":"8828f44e-82cd-47bc-ab31-55c3d3f48466","lastModified":201703101304,"tags":["redaktionell:regionen/berlin"],"chapter":["Panorama","Beiträge Panorama","2017 03"],"ATIxtsite":549284,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}' class="doctypebeitrag layoutstandard site_rbb" id="top">



<div style="display:none"></div>


	
	<!-- skiplink-navigation -->
    <ul id="skiplinks">
		<li><a class="skip" href="#nav">Zur Hauptnavigation springen</a></li>
		<li><a class="skip" href="#main">Zum Inhalt springen</a></li>
		<li><a class="skip" href="#search">Zur Suche springen</a></li>
		<li><a class="skip" href="#footer">Zum Footer</a></li>
    </ul>
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="jsb_ jsb_sticky_navigation" role="banner">
	
	

	<div class="wrapper_mainnav">
		<nav id="nav" role="navigation" class="jsb_ jsb_MobileMainNav">
			<ul class="level_1">
			
				
				
				<li class="logo active">
					
					<h1>
						<a href="/index.html" title="RBB">rbb (logo)</a>
						<img class="logo_print" src="/rbb/grafik/logo_red.png" alt="">
					</h1></li>
				
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="/fernsehen/index.html">Fernsehen</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="/radio/index.html">Radio</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="http://mediathek.rbb-online.de/">Mediathek</a></li>
				
				
				
				
			
				
				
				
				
				
					
				
				
				
			
				
				
				
				
				
				
					
				
				
			
				
				
				
				
				
				
			
			</ul>

			<aside class="meta_header" role="complementary">
				<!-- anfang: meta suche -->
				
				<div class="meta_search jsb_ jsb_toggle">
					<a class="btn_search js_toggle" href="/suche/index.html" title="Suche einblenden">
						
						
						Suche einblenden</a>
					<button class="ico ico_menu js_menu_toggle" type="button" title="Meta-Navigation"><!-- Menü --></button>
					
					<form id="search" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox_p&proxystylesheet=default_searchbox_p&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox_p&max=5&access=p&format=rich"}'>
						
						
						
						
						
						
						<fieldset>
							<input type="hidden" name="_charset_" value="utf-8">
							<input type="hidden" name="search" value="hidden">
							<input type="hidden" name="swq" value="n">
							<input type="hidden" name="start" value="0">
							
							<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
							
							<legend class="hide">Suche</legend>

							<div class="type_text">
								<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
								<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
							</div>
							<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
							<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
						</fieldset>
					</form>
					
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

				</div>
				
				<!-- ende: meta suche -->

				<!-- anfang: meta info -->
				<div class="meta_info">
					
<div class="weather jsb_ jsb_toggle" data-jsb="{}">
	<a href="/wetter/wetterkarte/index.html" class="js_toggle"><img alt="wolkig, Regenschauer" title="wolkig, Regenschauer" class="weather_icon" src="/basis/grafik/icons/wetter/121000.png"> 8&deg;</a>
	<!-- anfang: wetter flyout -->
	<div class="flyout">
		<h2 class="boxheadline">Das aktuelle Wetter in Berlin Brandenburg</h2>
		<table summary="Das aktuelle Wetter in Berlin und Brandenburg">
			<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="wolkig, Regenschauer" title="wolkig, Regenschauer" class="weather_icon" src="/basis/grafik/icons/wetter/121000.png"><span class="wetter_temp">8 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="stark bew&ouml;lkt, Regen" title="stark bew&ouml;lkt, Regen" class="weather_icon" src="/basis/grafik/icons/wetter/321000.png"><span class="wetter_temp">7 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="wolkig, Regen" title="wolkig, Regen" class="weather_icon" src="/basis/grafik/icons/wetter/121000.png"><span class="wetter_temp">8 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/120000.png"><span class="wetter_temp">10 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="bedeckt, Spr&uuml;hregen" title="bedeckt, Spr&uuml;hregen" class="weather_icon" src="/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">7 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="stark bew&ouml;lkt, Regen" title="stark bew&ouml;lkt, Regen" class="weather_icon" src="/basis/grafik/icons/wetter/321000.png"><span class="wetter_temp">8 &deg;C</span></a></td>
</tr>
</tbody>

		</table>
		<div class="mehrlink">
			<a href="/wetter/wetterkarte/index.html">Wetter in Berlin Brandenburg</a>
		</div>
	</div>
	<!-- ende: wetter flyout -->
</div>


					<!-- anfang: expand -->
					<div class="expand js_about_rbb jsb_ jsb_toggle" data-jsb="{}">
						
						<a href="/unternehmen/der_rbb/index.html" class="about_link js_toggle">Der rbb</a>

						<ul class="link_list" role="menu" tabindex="0">
						
							<li role="menuitem"><a href="/unternehmen/der_rbb/index.html">Über den rbb</a></li>
						
							<li role="menuitem"><a href="/unternehmen/presse/index.html">Presse</a></li>
						
							<li role="menuitem"><a href="/unternehmen/karriere/index.html">Karriere</a></li>
						
							<li role="menuitem"><a href="/unternehmen/service/index.html">Service</a></li>
						
						</ul>
						
					</div>
					<!-- ende: expand -->
				</div>
				<!-- ende: meta info -->
			</aside>
		</nav>
	</div>





	
	

	
       	
		<a class="btn_scroll_sub_nav left" data-direction="left"><span class="ico ico_arrow_wide_left"></span></a>
		<a class="btn_scroll_sub_nav right" data-direction="right"><span class="ico ico_arrow_wide_right"></span></a>
        <nav id="subnav" role="navigation" class="jsb_ jsb_MetaNav" data-jsb="{}">
        	<ul class="level_2">
        	
        		
        		
        		
	        		<li ><a href="/index.html">Aktuell</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/politik/index.html">Politik</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/wirtschaft/index.html">Wirtschaft</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/kultur/index.html">Kultur</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/sport/index.html">Sport</a></li>
        		
        		
        	
        		
        		
        		
	        		<li class="active"><a href="/panorama/index.html">Panorama</a></li>
        		
        		
        	
        	</ul>
    	</nav>

</header><!-- ende: header -->

	
		<div class="breadcrumb">
			<ol>
				
					
						<li><a href="/index.html" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/panorama/index.html" class="uebersicht">Panorama</a></li>
					
					
					
					
					
				
				
				
				

	
		
		
	
	
				
					
					
					
					
					
					
				
			</ol>
		</div>
	
	





<div id="contentheader" class="second_level_nav" role="banner">
	<div class="header_content">



	
	
	
	
	
	
	<h2 class="header_colored_underlined">Panorama</h2>
	
	
	
	
		
	
	

	</div>
</div><!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">
	
		
	



	<article class="layoutarticlemodule" role="article" data-datetime="0"><figure class="picture"><div class="manualteaserpicture player video   "
		data-media-ref="/panorama/beitrag/2017/03/tierpark-berlin-eisbaer-mutter-tonja-nach-tod-fritz.mediajsn.jsn/layout=beitrag.top/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212017%212017_03%21Presse%21Tonjas-erster-Ausflug_2017_.jpg.jpg%21size%24708x398.jpg.jsn"
	data-analytics='{"ATIxtn2":"26","chapter":["- - Video + Audio - -","AV"],"duration":0,"termids":["1.83","1.54","5.2.13.12.1","1.58"]}'
		data-player-config='{}'><a href="#"><img title="Tonjas erster Ausflug (© 2017 Tierpark Berlin)" alt="Tonjas erster Ausflug (© 2017 Tierpark Berlin)" src="/content/dam/rbb/rbb/rbb24/2017/2017_03/Presse/Tonjas-erster-Ausflug_2017_.jpg.jpg/size=708x398.jpg"/></a>
</div><figcaption>Video: Tierpark Berlin / rbb|24 | 10.3.2017</figcaption></figure><h3>
	<span class="roofline">Tier deutlich ruhiger als zuletzt</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		Mutter des toten Eisbärbabys Fritz erstmals wieder draußen
	</span>
</h3>
<ul class="epg_props">











</ul>
<time class="archivedisclaimer" datetime="2017-03-10T13:04">10.03.17 | 13:04 Uhr</time><div class="shorttext"><p>Vier Tage sind vergangen seit dem plötzlichen Tod des kleinen Berliner Eisbären Fritz. &quot;Sichtlich nervös&quot; sei Mutter Tonja danach gewesen, schreibt nun der Tierpark. Am Freitag war sie erstmals wieder draußen: Sonnen und Baden taten ihr &quot;sichtlich gut&quot;.<br>
</p>
</div>






	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Nach dem Tod des Berliner Eisbärjungen Fritz hat Mutter Tonja erstmals wieder die Außenanlage des Geheges betreten. &quot;Sie genießt die ersten Sonnenstrahlen und badet ausgiebig&quot;, teilte der Tierpark am Freitag mit. Diese Abwechslung nach fünf Monaten in der Wurfhöhle tue ihr &quot;sichtlich gut&quot;.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="teaserbox intermediate count2 even layoutlinkbox right layoutright layoutlinkbox_right doctypeteaser" ><h2 class="boxheadline">Hintergrund</h2><ul><li class="manualteaser first last count1 odd layoutstandard doctypebeitrag" data-datetime='1488902700000'><div class="manualteaserpicture"><a href="/panorama/beitrag/2017/03/eisbaer-fritz-tierpark-berlin-ist-tot.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_03/Presse/Eisb-r-Fritz_und-Mutter-Tonja_Tierpark-Berlin_Februar-2017.jpg.jpg/size=320x180.jpg" alt="Der kleine Eisbär Fritz in seiner Wurfhöhle (Quelle: Tierpark Berlin)" title="Der kleine Eisbär Fritz in seiner Wurfhöhle (Quelle: Tierpark Berlin)" id="articlesContList_teaserbox_teaserList_manualteaser_1423119067"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2017/03/eisbaer-fritz-tierpark-berlin-ist-tot.html" class="beitrag"><span class="manualteaserroofline">Bisherige Obduktion bringt keine neuen Erkenntnisse</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Tierpark will Todesursache bei Eisbär Fritz schnell klären</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp; &nbsp;</p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">Todesursache weiter unklar</h4>
<div class="textblock"><p>&quot;Natürlich bekam Tonja mit, wie schlecht es ihrem Nachwuchs ging, als die Tierärzte ihn am Montagmorgen aus der Box nahmen&quot;, schrieb der Tierpark. &quot;Die ersten Stunden suchte sie nach Fritz und war sichtlich nervös - mittlerweile ist sie deutlich ruhiger.&quot; Auf die Tierpfleger reagiere die Eisbärdame nach wie vor freundlich.</p>
<p>Allerdings werde es &quot;sicherlich noch ein paar Tage dauern, bis sie sich wieder in ihren ursprünglichen Tagesablauf eingefunden hat&quot;, erklärte der Tierpark. Der vier Monate alte Fritz war zu Beginn der Woche an einer noch unbekannten Erkrankung gestorben. Der Tierpark forscht weiter nach der Todesursache. Dies werde aber noch dauern.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					
				
				
				
				
				
				
				
				
				
		
			
				
					
						
							
						
							<h4 class="texttitle">Der Berliner Eisbär Fritz </h4>

	

	<article class="manualteaser layoutgalleryslider">
	<!-- anfang: slider -->
        <div id="gallery_1866605958" class="slider jsb_ jsb_GallerySlider gallery" role="application" data-jsb='{"id":"gallery_1866605958", "thumb_list_id":"thumb_list_1866605958", "auto": false}'>
         	
         	
         	
         	

            <div class="wrapper_slider">
				<ul class="scrollcontent gallerylist" summary="">
                   	<li class="gallery_content">
							<article class="manualteaser layoutstandard">
								<div class="manualteaserpicture enlargeable">
							        <img src="/content/dam/rbb/rbb/rbb24/2017/2017_02/Report/Eisb-r-Fritz_Tierpark-Berlin2017-5-.jpg.jpg/size=708x398.jpg" data-src-lightbox='/content/dam/rbb/rbb/rbb24/2017/2017_02/Report/Eisb-r-Fritz_Tierpark-Berlin2017-5-.jpg.jpg/img.jpg' width="708" height="398" alt="Der Eisbärjunge Fritz verbringt seine ersten Wochen mit seiner Mutter in der geschützten Wurfhöle (Quelle: dpa/Tierprak Berlin)" title="Der Eisbärjunge Fritz verbringt seine ersten Wochen mit seiner Mutter in der geschützten Wurfhöle (Quelle: dpa/Tierprak Berlin)" id="pictureList_picture_1_1928301825"/>
								</div>
								<div class="teasercontent">
									<span class="copyright"></span>
									<h3>
										
									</h3>
									<div class="manualteasershorttext"><p>Er sah aus wie ein weißer Teddy. Auf dem Bild war Fritz, das Eisbär-Baby im Berliner Tierpark, erst wenige Wochen alt und gerade deshalb Star des Welteisbärentages der Hauptstadt.<br>
</p>
</div>
								</div>
							</article>
						</li>
					<li class="gallery_content">
							<article class="manualteaser layoutstandard">
								<div class="manualteaserpicture enlargeable">
							        <img src="/content/dam/rbb/rbb/rbb24/2017/2017_03/Report/eisb-r.jpg.jpg/size=708x398.jpg" data-src-lightbox='/content/dam/rbb/rbb/rbb24/2017/2017_03/Report/eisb-r.jpg.jpg/img.jpg' width="708" height="398" alt="Eisbär-Mutter Tonja und der kleine Eisbär Fritz sind am 24.02.2017 im Tierpark Berlin zu sehen (Quelle: dpa/Tierpark Berlin)" title="Eisbär-Mutter Tonja und der kleine Eisbär Fritz sind am 24.02.2017 im Tierpark Berlin zu sehen (Quelle: dpa/Tierpark Berlin)" id="pictureList_picture_14_1873467413"/>
								</div>
								<div class="teasercontent">
									<span class="copyright"></span>
									<h3>
										
									</h3>
									<div class="manualteasershorttext"><p>Da wirkte er noch pumperlgesund. Der kleine Fritz, der bald dem Berliner Publikum präsentiert werden sollte, spielt mit seiner Eisbärenmama.<br>
</p>
</div>
								</div>
							</article>
						</li>
					<li class="gallery_content">
							<article class="manualteaser layoutstandard">
								<div class="manualteaserpicture enlargeable">
							        <img src="/content/dam/rbb/rbb/rbb24/2017/2017_02/Report/87918182.jpg.jpg/size=708x398.jpg" data-src-lightbox='/content/dam/rbb/rbb/rbb24/2017/2017_02/Report/87918182.jpg.jpg/img.jpg' width="708" height="398" alt="Der Eisbärjunge streckt in der geschützten Wurfhöle im Tierpark Berlin die Zunge heraus (Quelle: dpa/Tierprak Berlin)" title="Der Eisbärjunge streckt in der geschützten Wurfhöle im Tierpark Berlin die Zunge heraus (Quelle: dpa/Tierprak Berlin)" id="pictureList_picture_156222351"/>
								</div>
								<div class="teasercontent">
									<span class="copyright"></span>
									<h3>
										
									</h3>
									<div class="manualteasershorttext"><p>Gerade im Februar war Welteisbärtag. Der Gedenk-Tag sollte auf die kritische Situation von Fritz' wilden Artgenossen aufmerksam machen. Eisbären (lat. Ursus Maritimus) gelten als bedroht.<br>
</p>
</div>
								</div>
							</article>
						</li>
					<li class="gallery_content">
							<article class="manualteaser layoutstandard">
								<div class="manualteaserpicture enlargeable">
							        <img src="/content/dam/rbb/rbb/rbb24/2017/2017_02/Report/Eisb-r-Fritz_Tierpark-Berlin2017-3-.jpg.jpg/size=708x398.jpg" data-src-lightbox='/content/dam/rbb/rbb/rbb24/2017/2017_02/Report/Eisb-r-Fritz_Tierpark-Berlin2017-3-.jpg.jpg/img.jpg' width="708" height="398" alt="Der Eisbärjunge Fritz schnüffelt neugierig in die Kamera Wurfhöle (Quelle: dpa/Tierprak Berlin)" title="Der Eisbärjunge Fritz schnüffelt neugierig in die Kamera Wurfhöle (Quelle: dpa/Tierprak Berlin)" id="pictureList_picture_0_1040798144"/>
								</div>
								<div class="teasercontent">
									<span class="copyright"></span>
									<h3>
										
									</h3>
									<div class="manualteasershorttext"><p>Doch auch das Aufwachsen in Gefangenschaft birgt Gefahren: Eine Leberentzündung hat den kleinen Eisbärjungen das Leben gekostet. Nach Eisbär-Nachwuchs Knut hat Berlin damit auch Fritz verloren.<br>
</p>
</div>
								</div>
							</article>
						</li>
					<li class="gallery_content">
							<article class="manualteaser layoutstandard">
								<div class="manualteaserpicture enlargeable">
							        <img src="/content/dam/rbb/rbb/rbb24/2017/2017_02/Report/Eisb-r-Fritz_Tierpark-Berlin2017-7-.jpg.jpg/size=708x398.jpg" data-src-lightbox='/content/dam/rbb/rbb/rbb24/2017/2017_02/Report/Eisb-r-Fritz_Tierpark-Berlin2017-7-.jpg.jpg/img.jpg' width="708" height="398" alt="Der Eisbärjunge Fritz verbringt seine ersten Wochen mit seiner Mutter in der geschützten Wurfhöle (Quelle: dpa/Tierprak Berlin)" title="Der Eisbärjunge Fritz verbringt seine ersten Wochen mit seiner Mutter in der geschützten Wurfhöle (Quelle: dpa/Tierprak Berlin)" id="pictureList_picture_2_1479161790"/>
								</div>
								<div class="teasercontent">
									<span class="copyright"></span>
									<h3>
										
									</h3>
									<div class="manualteasershorttext"><p>Der kleine Eisbär lebte im Eisbärengehege des Tierparks zusammen mit seiner Mutter Tonja.<br>
</p>
</div>
								</div>
							</article>
						</li>
					<li class="gallery_content">
							<article class="manualteaser layoutstandard">
								<div class="manualteaserpicture enlargeable">
							        <img src="/content/dam/rbb/rbb/rbb24/2017/2017_02/Kostenlose/Eisbaer_Fritz_Tierpark_Berlin__78_.jpg.jpg/size=708x398.jpg" data-src-lightbox='/content/dam/rbb/rbb/rbb24/2017/2017_02/Kostenlose/Eisbaer_Fritz_Tierpark_Berlin__78_.jpg.jpg/img.jpg' width="708" height="398" alt="Der Eisbärjunge Fritz spielt mit seiner Mutter im Tierpark Berlin (Quelle: Tierpark Berlin)" title="Der Eisbärjunge Fritz spielt mit seiner Mutter im Tierpark Berlin (Quelle: Tierpark Berlin)" id="pictureList_picture_5_1183349253"/>
								</div>
								<div class="teasercontent">
									<span class="copyright"></span>
									<h3>
										
									</h3>
									<div class="manualteasershorttext"><p>Fritz' Vater Wolodja wohnte vorerst in Nachbarschaft zur alten Eisbärdame Katjuscha im Zoologischen Garten.</p>
</div>
								</div>
							</article>
						</li>
					<li class="gallery_content">
							<article class="manualteaser layoutstandard">
								<div class="manualteaserpicture enlargeable">
							        <img src="/content/dam/rbb/rbb/rbb24/2017/2017_02/Kostenlose/Eisbaer_Fritz_Tierpark_Berlin__58_.jpg.jpg/size=708x398.jpg" data-src-lightbox='/content/dam/rbb/rbb/rbb24/2017/2017_02/Kostenlose/Eisbaer_Fritz_Tierpark_Berlin__58_.jpg.jpg/img.jpg' width="708" height="398" alt="Der Eisbärjunge Fritz spielt mit seiner Mutter im Tierpark Berlin (Quelle: Tierpark Berlin)" title="Der Eisbärjunge Fritz spielt mit seiner Mutter im Tierpark Berlin (Quelle: Tierpark Berlin)" id="pictureList_picture_3_591658109"/>
								</div>
								<div class="teasercontent">
									<span class="copyright"></span>
									<h3>
										
									</h3>
									<div class="manualteasershorttext"><p>Der kleine Eisbär hatte sich noch nicht aus seiner Höhle, dem Innengehege herausgewagt, doch spätestens im Frühjahr sollte er Frischluft schnuppern.</p>
</div>
								</div>
							</article>
						</li>
					<li class="gallery_content">
							<article class="manualteaser layoutstandard">
								<div class="manualteaserpicture enlargeable">
							        <img src="/content/dam/rbb/rbb/rbb24/2017/2017_02/Kostenlose/Eisbaerjunge_Fritz_TP_2017_1.jpg.jpg/size=708x398.jpg" data-src-lightbox='/content/dam/rbb/rbb/rbb24/2017/2017_02/Kostenlose/Eisbaerjunge_Fritz_TP_2017_1.jpg.jpg/img.jpg' width="708" height="398" alt="Der Eisbärjunge Fritz spielt im Tierpark Berlin (Quelle: Tierpark Berlin)" title="Der Eisbärjunge Fritz spielt im Tierpark Berlin (Quelle: Tierpark Berlin)" id="pictureList_picture_4_295845572"/>
								</div>
								<div class="teasercontent">
									<span class="copyright"></span>
									<h3>
										
									</h3>
									<div class="manualteasershorttext"><p>Doch so weit ist es nicht mehr gekommen. Der Bärenjunge war Anfang März an einer schweren Leberentzündung erkrankt und daran gestorben. <a href="http://www.rbb-online.de/panorama/beitrag/2017/02/tierpark-berlin-welteisbaerentag.html">Link zum Artikel</a> | <a href="http://www.rbb-online.de/themen-uebersicht/bilder/alle-bildergalerien.html">Weitere Bildergalerien</a><br>
</p>
</div>
								</div>
							</article>
						</li>
					
				</ul>
				<div class="controls">
			    	<span class="skip back" title="Zurück" tabindex="0"><span class="ico ico_arrow_wide_left"></span></span>
			    	<span class="skip forward" title="Weiter" tabindex="0"><span class="ico ico_arrow_wide_right"></span></span>
			    	<div class="bottom">
				        <span class="control play" tabindex="0">Play</span>
				        <span class="control pause hide" tabindex="0">Pause</span>
				        <a class="control fullscreen">
				        	
				        	Fullscreen</a>
				    </div>
	            </div>
			</div>
        </div>
       	
	        
        <div class="galleryslider_thumbs_wrapper">
            <div id="thumb_list_1866605958" class="slider thumbs jsb_ jsb_GalleryThumblist" role="application" data-jsb='{"id":"thumb_list_1866605958","gallery_id":"gallery_1866605958"}'>
            	
            	
            	
            	
                <span class="skip back" title="Zurück"><span class="ico ico_arrow_wide_left"></span></span>
                <span class="skip forward" title="Weiter"><span class="ico ico_arrow_wide_right"></span></span>

                <div class="wrapper_slider">
                    <ul class="scrollcontent" summary="">
                    	
							<li class="manualteaser" data-target='1'><a href="#">
								<img src="/content/dam/rbb/rbb/rbb24/2017/2017_02/Report/Eisb-r-Fritz_Tierpark-Berlin2017-5-.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="Der Eisbärjunge Fritz verbringt seine ersten Wochen mit seiner Mutter in der geschützten Wurfhöle (Quelle: dpa/Tierprak Berlin)" title="Der Eisbärjunge Fritz verbringt seine ersten Wochen mit seiner Mutter in der geschützten Wurfhöle (Quelle: dpa/Tierprak Berlin)" id="pictureList_picture_1_1928301825"/>
								
									
									
								
							</a></li>
						
							<li class="manualteaser" data-target='2'><a href="#">
								<img src="/content/dam/rbb/rbb/rbb24/2017/2017_03/Report/eisb-r.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="Eisbär-Mutter Tonja und der kleine Eisbär Fritz sind am 24.02.2017 im Tierpark Berlin zu sehen (Quelle: dpa/Tierpark Berlin)" title="Eisbär-Mutter Tonja und der kleine Eisbär Fritz sind am 24.02.2017 im Tierpark Berlin zu sehen (Quelle: dpa/Tierpark Berlin)" id="pictureList_picture_14_1873467413"/>
								
									
									
								
							</a></li>
						
							<li class="manualteaser" data-target='3'><a href="#">
								<img src="/content/dam/rbb/rbb/rbb24/2017/2017_02/Report/87918182.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="Der Eisbärjunge streckt in der geschützten Wurfhöle im Tierpark Berlin die Zunge heraus (Quelle: dpa/Tierprak Berlin)" title="Der Eisbärjunge streckt in der geschützten Wurfhöle im Tierpark Berlin die Zunge heraus (Quelle: dpa/Tierprak Berlin)" id="pictureList_picture_156222351"/>
								
									
									
								
							</a></li>
						
							<li class="manualteaser" data-target='4'><a href="#">
								<img src="/content/dam/rbb/rbb/rbb24/2017/2017_02/Report/Eisb-r-Fritz_Tierpark-Berlin2017-3-.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="Der Eisbärjunge Fritz schnüffelt neugierig in die Kamera Wurfhöle (Quelle: dpa/Tierprak Berlin)" title="Der Eisbärjunge Fritz schnüffelt neugierig in die Kamera Wurfhöle (Quelle: dpa/Tierprak Berlin)" id="pictureList_picture_0_1040798144"/>
								
									
									
								
							</a></li>
						
							<li class="manualteaser" data-target='5'><a href="#">
								<img src="/content/dam/rbb/rbb/rbb24/2017/2017_02/Report/Eisb-r-Fritz_Tierpark-Berlin2017-7-.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="Der Eisbärjunge Fritz verbringt seine ersten Wochen mit seiner Mutter in der geschützten Wurfhöle (Quelle: dpa/Tierprak Berlin)" title="Der Eisbärjunge Fritz verbringt seine ersten Wochen mit seiner Mutter in der geschützten Wurfhöle (Quelle: dpa/Tierprak Berlin)" id="pictureList_picture_2_1479161790"/>
								
									
									
								
							</a></li>
						
							<li class="manualteaser" data-target='6'><a href="#">
								<img src="/content/dam/rbb/rbb/rbb24/2017/2017_02/Kostenlose/Eisbaer_Fritz_Tierpark_Berlin__78_.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="Der Eisbärjunge Fritz spielt mit seiner Mutter im Tierpark Berlin (Quelle: Tierpark Berlin)" title="Der Eisbärjunge Fritz spielt mit seiner Mutter im Tierpark Berlin (Quelle: Tierpark Berlin)" id="pictureList_picture_5_1183349253"/>
								
									
									
								
							</a></li>
						
							<li class="manualteaser" data-target='7'><a href="#">
								<img src="/content/dam/rbb/rbb/rbb24/2017/2017_02/Kostenlose/Eisbaer_Fritz_Tierpark_Berlin__58_.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="Der Eisbärjunge Fritz spielt mit seiner Mutter im Tierpark Berlin (Quelle: Tierpark Berlin)" title="Der Eisbärjunge Fritz spielt mit seiner Mutter im Tierpark Berlin (Quelle: Tierpark Berlin)" id="pictureList_picture_3_591658109"/>
								
									
									
								
							</a></li>
						
							<li class="manualteaser" data-target='8'><a href="#">
								<img src="/content/dam/rbb/rbb/rbb24/2017/2017_02/Kostenlose/Eisbaerjunge_Fritz_TP_2017_1.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="Der Eisbärjunge Fritz spielt im Tierpark Berlin (Quelle: Tierpark Berlin)" title="Der Eisbärjunge Fritz spielt im Tierpark Berlin (Quelle: Tierpark Berlin)" id="pictureList_picture_4_295845572"/>
								
									
									
								
							</a></li>
						
					</ul>
                </div>
            </div>
        </div>

	    
        <!-- ende: slider thumbnails -->
        </article>

						
					
				
				
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>

<div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="teaserbox layoutcommentmodule doctypeteaser hide"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte f&uuml;llen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/panorama/beitrag/2017/03/tierpark-berlin-eisbaer-mutter-tonja-nach-tod-fritz.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/panorama/beitrag/2017/03/tierpark-berlin-eisbaer-mutter-tonja-nach-tod-fritz.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="textarea jsb_ jsb_charactercounter" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1489157348220"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
							
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Bitte beachten Sie unsere<a href="/hilfe/hilfe___kommentarfunktion.html">Kommentar-Regeln und Hilfe zu Kommentaren</a> zum Kommentieren von Beiträgen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="teaserbox layoutcommentlist jsb_ jsb_comments" data-jsb='{}'>

				
					<div class="actionbar">
						
							<a href="/panorama/beitrag/2017/03/tierpark-berlin-eisbaer-mutter-tonja-nach-tod-fritz.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link">Kommentieren</a>
						
					</div>
				
				 
				
			</section></div>
	

	</article>



<section class="teaserbox first last count1 odd layoutstandard layoutrelated_content layoutrelated_content_standard doctypeteaser" ><h2 class="boxheadline">Das könnte Sie auch interessieren</h2>
<article class="manualteaser first count1 odd layoutstandard layoutrelated_content_standard doctypebeitrag" data-datetime='0'><div class="manualteaserpicture"><a href="/panorama/beitrag/2017/03/flucht-30-haeftlinge-berlin-gefaengnisse.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_03/Bildfunk-aktuell/JVA-Berlin.jpg.jpg/size=320x180.jpg" alt="Die JVA Moabit in Berlin (Quelle: dpa/Bernd Settnik)" title="Die JVA Moabit in Berlin (Quelle: dpa/Bernd Settnik)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_175150296"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2017/03/flucht-30-haeftlinge-berlin-gefaengnisse.html" class="beitrag"><span class="manualteaserroofline">Offener Vollzug </span><span class="hideme"> - </span>
			<span class="manualteasertitle">30 Häftlinge aus Berliner Gefängnissen auf der Flucht</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Im offenen Vollzug und nicht wieder ins Gefängnis zurückgekehrt. Das passiert in Berlin gar nicht mal so selten. Eine Justizsprecherin hat Zahlen veröffentlicht. Danach sind 30 Männer, die in Berlin inhaftiert sind auf der Flucht.<br>
</p>
</div>


</article><article class="manualteaser intermediate count2 even layoutstandard layoutrelated_content_standard doctypebeitrag" data-datetime='1489150727000'><div class="manualteaserpicture"><a href="/panorama/beitrag/2017/03/Polizistenmoerder-Beeskow-Drogeneinfluss.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_03/Bildfunk-aktuell/Enkel_toetet_Grossmu_52652469.jpg.jpg/size=320x180.jpg" alt="Polizeifahrzeuge sperren am 28.02.2017 die B87 zwischen Oegeln und Beeskow (Brandenburg) ab. (Quelle: dpa/Pleul)" title="Polizeifahrzeuge sperren am 28.02.2017 die B87 zwischen Oegeln und Beeskow (Brandenburg) ab. (Quelle: dpa/Pleul)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_54266124"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2017/03/Polizistenmoerder-Beeskow-Drogeneinfluss.html" class="beitrag"><span class="manualteaserroofline">Staatsanwaltschaft bestätigt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Mutmaßlicher Polizistenmörder von Beeskow stand unter Drogen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Er soll erst seine Großmutter umgebracht und dann auf der Flucht im brandenburgischen Beeskow zwei Polizisten getötet haben. Nun gab die Staatsanwaltschaft bekannt: Der 24-Jährige stand unter Drogen. <br>
</p>
</div>


</article><article class="manualteaser last count3 odd layoutstandard layoutrelated_content_standard doctypebeitrag" ><div class="manualteaserpicture"><a href="/panorama/beitrag/2017/03/Schwelbrand-Plastik-Brozek-Demonstration-Forst.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_03/rbb-Reporter/Brandbrozek.jpg.jpg/size=320x180.jpg" alt="Brand in Brozek (Quelle: rbb/Phillipp Manske)" title="Brand in Brozek (Quelle: rbb/Phillipp Manske)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1086235678"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2017/03/Schwelbrand-Plastik-Brozek-Demonstration-Forst.html" class="beitrag"><span class="manualteaserroofline">Bürger fordern Konsequenzen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Schwelbrand in Brożek führt zu Kopfschmerzen in Forst</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Seit über drei Wochen brennt im polnischen&nbsp;Brożek eine Recyclinganlage, die Plastikteile&nbsp; verwertet. Zahlreiche Anwohner in Forst klagen über gesundheitliche Beschwerden. Nun forderten Sie bei einer Demonstration unabhängige Messungen.</p>
</div>


</article></section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">


<section class="beitrag count0 even teaserbox layoutsocialshare" >
	
<!-- anfang: socialshare 7.5.1 -->
	<h2 class="boxheadline">Diese Seite ...</h2>
	
	<article class="manualteaser first last count1 odd layoutsocialshare doctypebeitrag jsb_ jsb_socialshare">
		<ul class="socialshare_list">
			
				
					<!-- anfang: comment -->
					<li class="share_comment">
						<a href="/panorama/beitrag/2017/03/tierpark-berlin-eisbaer-mutter-tonja-nach-tod-fritz.htm/writecomment=true.html#new_comment_box" class="js_toggle share_comment"><span class="ico ico_comment">kommentieren</span></a>
					</li>
					<!-- ende: comment -->
				
				
				
				
				
				
				
			
				
				
				
					<!-- anfang: email -->
					<li class="share_email">
						<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Mutter%20des%20toten%20Eisb%C3%A4rbabys%20Fritz%20erstmals%20wieder%20drau%C3%9Fen%20%28www.rbb-online.de%29&amp;body=Link-Tipp%3A%20Mutter%20des%20toten%20Eisb%C3%A4rbabys%20Fritz%20erstmals%20wieder%20drau%C3%9Fen%20%28www.rbb-online.de%29%0A%0AVier%20Tage%20sind%20vergangen%20seit%20dem%20pl%C3%B6tzlichen%20Tod%20des%20kleinen%20Berliner%20Eisb%C3%A4ren%20Fritz.%20%26quot%3BSichtlich%20nerv%C3%B6s%26quot%3B%20sei%20Mutter%20Tonja%20danach%20gewesen%2C%20schreibt%20nun%20der%20Tierpark.%20Am%20Freitag%20war%20sie%20erstmals%20wieder%20drau%C3%9Fen%3A%20Sonnen%20und%20Baden%20taten%20ihr%20%26quot%3Bsichtlich%20gut%26quot%3B.%0A%0A%0A%0Ahttp%3A%2F%2Fwww.rbb-online.de%2Fpanorama%2Fbeitrag%2F2017%2F03%2Ftierpark-berlin-eisbaer-mutter-tonja-nach-tod-fritz.html"><span class="ico ico_mail">als E-Mail versenden</span></a>
					</li>
					
					<!-- ende: email -->
				
				
				
				
				
			
				
				
				
				
					<!-- anfang: link -->
					<li class="share_link jsb_ jsb_clipboard jsb_toggle" data-jsb="">
						<a class="js_toggle" href="#"><span class="ico ico_link">als Link kopieren</span></a>
						<!-- anfang: link flyout -->
						<div class="share_flyout" tabindex="0">
							<form id="share_link_form" class="form">
								<legend><span>Der Link</span></legend>
								<fieldset>
									<legend class="hide"><span>Der Link</span></legend>
									<label for="share_link_input" id="share_link_label" class="hideme">Link zum kopieren</label>
									<textarea id="share_link_input" class="text" name="share_link" aria-labelledby="share_link_label" rows="5" cols="5" role="textbox">http://www.rbb-online.de/panorama/beitrag/2017/03/tierpark-berlin-eisbaer-mutter-tonja-nach-tod-fritz.html</textarea>
								</fieldset>
							</form>
							<div class="share_message">
								<p>wurde in ihrer Zwischenablage gespeichert.</p>
							</div>
							<a class="ico ico_close close js_toggle" href="#" tabindex="0" title="Schließen"><!-- Flyout schließen --></a>
						</div>
						<!-- ende: link flyout -->
					</li>
					<!-- ende: link -->
				
				
				
				
			
				
				
				
				
				
					<!-- anfang: print -->
					<li class="share_print">
						<a href="/panorama/beitrag/2017/03/tierpark-berlin-eisbaer-mutter-tonja-nach-tod-fritz.htm/listall=on/print=true.html" target="_blank" class="js_toggle"><span class="ico ico_print">drucken</span></a>
					</li>
					<!-- ende: print -->
				
				
				
			
				
				
				
				
				
				
					<!-- anfang: social -->
					<li class="share_social jsb_ jsb_toggle" data-jsb="">
						<a class="js_toggle" href="#"><span class="ico ico_share">teilen</span></a>
						<!-- anfang: social flyout -->
						<div class="share_flyout" tabindex="0">
							<div class="share_message">
								<strong>Hinweis:</strong>
								<p>Wenn Sie die Schnittstellen zu den sozialen Netzwerken aktivieren, werden Informationen an die Netzwerke gesendet.</p>
							</div>
							<!-- Einbindung Heise Socialshareprivacy, Befüllung per Javascript -->
						<div class="socialshareinit" data-uri='http://www.rbb-online.de/panorama/beitrag/2017/03/tierpark-berlin-eisbaer-mutter-tonja-nach-tod-fritz.html'></div>
							<a class="ico ico_close close js_toggle" href="#" tabindex="0" title="Schließen"><!-- Flyout schließen --></a>
						</div>
						<!-- ende: social flyout -->
					</li>
					<!-- ende: social -->
				
				
			
		</ul>
	</article>
<!-- ende: socialshare 7.5.1 -->
</section>
<!-- ende: socialshare 7.5.1 -->

<div class="snippet first count1 odd snippet layoutstandard" ><section class="beitrag count1 odd teaserbox layoutsocialshare rbb24share" >
    <article class="manualteaser first last count1 odd layoutsocialshare doctypebeitrag">
        <ul class="socialshare_list">
                    <!-- rbb24 fb -->
                    <li class="share_rbb24fb">
                        <a href="https://www.facebook.com/rbb24.de" target="_blank"><span class="sharing_ico">rbb|24 bei Facebook</span></a>
                        <!-- ende: email flyout -->
                    </li>
                    <!-- rbb24 tw -->
                    <li class="share_rbb24tw">
                        <a href="https://twitter.com/rbb24" target="_blank"><span class="sharing_ico">rbb|24 bei Twitter</span></a>
                        <!-- ende: email flyout -->
                    </li>
                    <!-- rbb24 play store -->
                    <li class="share_rbb24play">
                        <a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank"><span class="sharing_ico">rbb|24 im Play Store</span></a>
                        <!-- ende: email flyout -->
                    </li>
                    <!-- rbb24 app store -->
                    <li class="share_rbb24app">
                        <a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank"><span class="sharing_ico">rbb|24 im App Store</span></a>
                        <!-- ende: email flyout -->
                    </li>
        </ul>
    </article>
</section>
<style>
.layoutsocialshare .boxheadline { display:none; }
</style></div>
<section class="teaserbox last count2 even layoutstandard doctypeteaser" ><div class="manualteaser first last count1 odd snippet layoutstandard doctypeteaser" ><script async src="/static/rbb/ffo/ffo.js"></script></div>
</section>

</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
    <section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
	    <article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
	        <span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
	        <figure class="manualteaserpicture">
	            <img src="" alt="Bild in groß" />
	            <figcaption>Bildunterschrift</figcaption>
	        </figure>
	    </article>
	</section>
<footer id="footer" role="contentinfo">
    <div class="footer_content jsb_ jsb_toggle">
        <a class="back_to_top" role="button" href="#top">nach oben</a>

        <h4 class="logo"><a href="http://www.rbb-online.de/">rbb Online</a></h4>

        <a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

        <ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
        	
	       	
        	
            <li>
                <h4 class="title"><a href="/index.html" class="uebersicht">rbb-online.de</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">rbb-online.de</label>
                	<select size="1">
                	<option value="/index.html">rbb|24</option>
                    <option value="/studiofrankfurt/index.html">Studio Frankfurt</option>
                    <option value="/studiocottbus/index.html">Studio Cottbus</option>
                    <option value="/fernsehen/index.html">Fernsehen</option>
                    <option value="/radio/index.html">Radioprogramme</option>
                    <option value="http://mediathek.rbb-online.de/">Mediathek</option>
                    <option value="/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/index.html" class="uebersicht">rbb|24</a></li>
                    <li><a href="/studiofrankfurt/index.html" class="uebersicht">Studio Frankfurt</a></li>
                    <li><a href="/studiocottbus/index.html" class="uebersicht">Studio Cottbus</a></li>
                    <li><a href="/fernsehen/index.html" class="uebersicht">Fernsehen</a></li>
                    <li><a href="/radio/index.html" class="uebersicht">Radioprogramme</a></li>
                    <li><a href="http://mediathek.rbb-online.de/" class="verknuepfung">Mediathek</a></li>
                    <li><a href="/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
                </ul>
            </li>
			
        	
            <li>
                <h4 class="title"><a href="/unternehmen/der_rbb/index.html" class="uebersicht">Der rbb</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">Der rbb</label>
                	<select size="1">
                	<option value="/unternehmen/der_rbb/index.html">Unternehmen</option>
                    <option value="/unternehmen/karriere/index.html">Karriere</option>
                    <option value="/unternehmen/presse/index.html">Presse</option>
                    <option value="/unternehmen/der_rbb/rundfunkbeitrag/index.html">Rundfunkbeitrag</option>
                    <option value="/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/unternehmen/der_rbb/index.html" class="uebersicht">Unternehmen</a></li>
                    <li><a href="/unternehmen/karriere/index.html" class="uebersicht">Karriere</a></li>
                    <li><a href="/unternehmen/presse/index.html" class="uebersicht">Presse</a></li>
                    <li><a href="/unternehmen/der_rbb/rundfunkbeitrag/index.html" class="uebersicht">Rundfunkbeitrag</a></li>
                    <li><a href="/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
                </ul>
            </li>
			
        	
            <li>
                <h4 class="title"><a href="/unternehmen/service/index.html" class="uebersicht">Service</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">Service</label>
                	<select size="1">
                	<option value="/fernsehen/frequenzen/frequenzen---rbb-fernsehen.html">Frequenzen - Fernsehen</option>
                    <option value="/radio/frequenzen/index.html">Frequenzen - Radio</option>
                    <option value="/unternehmen/service/korrekturen.html">Korrekturen</option>
                    <option value="/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
                    <option value="http://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/fernsehen/frequenzen/frequenzen---rbb-fernsehen.html" class="beitrag">Frequenzen - Fernsehen</a></li>
                    <li><a href="/radio/frequenzen/index.html" class="uebersicht">Frequenzen - Radio</a></li>
                    <li><a href="/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
                    <li><a href="/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
                    <li><a href="http://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
                </ul>
            </li>
			
        	
            <li>
                <h4 class="title"><a href="/kontakt/index.html" class="contact">Kontakt</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">Kontakt</label>
                	<select size="1">
                	<option value="/hilfe/index.html">Hilfe</option>
                    <option value="/hilfe/copyright_und_datenschutz/index.html">Rechtliche Hinweise</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/hilfe/index.html" class="beitrag">Hilfe</a></li>
                    <li><a href="/hilfe/copyright_und_datenschutz/index.html" class="beitrag">Rechtliche Hinweise</a></li>
                </ul>
            </li>
			
        </ul>

        <a class="ard_logo" href="http://www.ard.de/">ARD.de</a>

        <ul class="logo_list">
	       	
            <li class="rbb_fernsehen"><a href="/fernsehen/index.html" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
            
            <li class="antenne_brandenburg"><a href="http://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
            
            <li class="radio_berlin"><a href="http://www.radioberlin.de" class="verknuepfung" title="www.radioberlin.de">radioBERLIN 88,8</a></li>
            
            <li class="radio_eins"><a href="http://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
            
            <li class="kulturradio"><a href="http://www.kulturradio.de/" class="verknuepfung" title="www.kulturradio.de">kulturradio</a></li>
            
            <li class="inforadio"><a href="http://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
            
            <li class="fritz"><a href="http://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
            
            <li class="funkhaus_europa"><a href="http://www.cosmoradio.de/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
            
        </ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="/impressum/index.html" class="beitrag highlight">Impressum</a> | <a href="/hilfe/copyright_und_datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
    </div>
</footer>



	</div>


	


<script src="/vorlagen/jwplayer/_jcr_content/properties/property_3.js.js"></script>





<script  src="/vorlagen/compressor.combined.js/v=5.1.10/f=js.js" type="text/javascript"></script>



<script src="/panorama/vorlagen/layout/_jcr_content/properties/property_3.js" type="text/javascript"></script>


<!-- Print -->

<script src="/static/rbb/js/jquery.socialshareprivacy.min.js" type="text/javascript"></script>


	</body>
</html>