<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	

<meta charset="utf-8" />
<title>Linke in Lichtenberg sucht weiter Bürgermeister-Kandidaten | rbb Rundfunk Berlin-Brandenburg</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Berlin"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb24 - Rundfunk Berlin-Brandenburg"/>
<meta name="robots" content="index,follow"/>
<meta name="Description" content="rbb|24 ist das multimediale Nachrichtenportal f&uuml;r Berlin und Brandenburg. Nachrichten und Hintergrundberichte zu allen wichtigen Themen aus Politik, Wirtschaft, Kultur, Sport und Panorama."/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="cleartype" content="on">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="apple-mobile-web-app-title" content="rbb Online">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch.png/_jcr_content/renditions/144x144original.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch.png/_jcr_content/renditions/appletouchicon114x114precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch.png/_jcr_content/renditions/appletouchicon72x72precomposed.png">
<link rel="apple-touch-icon-precomposed" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch.png/_jcr_content/renditions/appletouchicon57x57precomposed.png">
<meta name="application-name" content="rbb-online.de"/> 
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />
<meta property="fb:pages" content="1645763252367579" />



<link rel="start" title="Startseite" href="//www.rbb-online.de/"/>
<link rel="search" title="Suche" href="//www.rbb-online.de/suche/index.html"/>
<link rel="contents" title="rbb A-Z" href="//www.rbb-online.de/suche/index.html"/>
<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb-online.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="//www.rbb-online.de/rbb/grafik/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="http://www.rbb-online.de/politik/wahl/berlin/bvv/linke-lichtenberg-buergermeister-kandidaten.html" />
<link rel="amphtml" href="http://www.rbb-online.de/politik/wahl/berlin/bvv/linke-lichtenberg-buergermeister-kandidaten.htm/alt=amp.html" />
<link rel="image_src" href="http://www.rbb-online.de/content/dam/rbb/rbb/rbb24/2016/2016_11/Sonstige_Kostenlose/Linke-Lichtenberg.jpg.jpg/rendition=original.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Linke in Lichtenberg sucht weiter Bürgermeister-Kandidaten"/>
<meta property="og:description" content=""/>
<meta property="og:image" content="http://www.rbb-online.de/content/dam/rbb/rbb/rbb24/2016/2016_11/Sonstige_Kostenlose/Linke-Lichtenberg.jpg.jpg/rendition=original.jpg"/>
<meta property="og:url" content="http://www.rbb-online.de/politik/wahl/berlin/bvv/linke-lichtenberg-buergermeister-kandidaten.html"/>






	
	


<link href="/vorlagen/compressor.combined.css/v=5.1.9.2/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=5.1.9.2/f=css2.css" rel="stylesheet" type="text/css"/>







<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/politik/wahl/berlin/vorlagen/layout/_jcr_content/properties/property_0.css" type="text/css" media="screen"/>







<script type="text/javascript">

documentRoot = '/rbb';
requestHandle = '/content/rbb/rbb/politik/wahl/berlin/bvv/linke-lichtenberg-buergermeister-kandidaten';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/rbb/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/rbb') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script  src="/vorlagen/compressor.combined.js/v=5.1.9.2/f=jshead.js" type="text/javascript"></script>







</head>

<body data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Linke in Lichtenberg sucht weiter Bürgermeister-Kandidaten","handle":"/content/rbb/rbb/politik/wahl/berlin/bvv/linke-lichtenberg-buergermeister-kandidaten","createDate":20161122,"doctype":17,"login":1,"lang":"de","uuid":"d0e44ed8-5977-4554-82bf-b2863f76f2d5","lastModified":201611222020,"tags":["redaktionell:regionen/berlin"],"chapter":["Politik","Wahl","Nach der Berlin-Wahl Ergebnisse BVV"],"ATIxtsite":549284,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}' class="doctypesendeplatz layoutstandard site_rbb layoutrbb_sendeplatz_programmbeitrag" id="top">



<div style="display:none"></div>


	
	<!-- skiplink-navigation -->
    <ul id="skiplinks">
		<li><a class="skip" href="#nav">Zur Hauptnavigation springen</a></li>
		<li><a class="skip" href="#main">Zum Inhalt springen</a></li>
		<li><a class="skip" href="#search">Zur Suche springen</a></li>
		<li><a class="skip" href="#footer">Zum Footer</a></li>
    </ul>
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="jsb_ jsb_sticky_navigation" role="banner">
	
	

	<div class="wrapper_mainnav">
		<nav id="nav" role="navigation" class="jsb_ jsb_MobileMainNav">
			<ul class="level_1">
			
				
				
				<li class="logo active">
					
					<h1>
						<a href="/index.html" title="RBB">rbb (logo)</a>
						<img class="logo_print" src="/rbb/grafik/logo_red.png" alt="">
					</h1></li>
				
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="/fernsehen/index.html">Fernsehen</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="/radio/index.html">Radio</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="http://mediathek.rbb-online.de/">Mediathek</a></li>
				
				
				
				
			
				
				
				
				
				
					
				
				
				
			
				
				
				
				
				
				
					
				
				
			
				
				
				
				
				
				
			
			</ul>

			<aside class="meta_header" role="complementary">
				<!-- anfang: meta suche -->
				
				<div class="meta_search jsb_ jsb_toggle">
					<a class="btn_search js_toggle" href="/suche/index.html" title="Suche einblenden">
						
						
						Suche einblenden</a>
					<button class="ico ico_menu js_menu_toggle" type="button" title="Meta-Navigation"><!-- Menü --></button>
					
					<form id="search" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox_p&proxystylesheet=default_searchbox_p&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox_p&max=5&access=p&format=rich"}'>
						
						
						
						
						
						
						<fieldset>
							<input type="hidden" name="_charset_" value="utf-8">
							<input type="hidden" name="search" value="hidden">
							<input type="hidden" name="swq" value="n">
							<input type="hidden" name="start" value="0">
							
							<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
							
							<legend class="hide">Suche</legend>

							<div class="type_text">
								<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
								<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
							</div>
							<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
							<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
						</fieldset>
					</form>
					
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

				</div>
				
				<!-- ende: meta suche -->

				<!-- anfang: meta info -->
				<div class="meta_info">
					
<div class="weather jsb_ jsb_toggle" data-jsb="{}">
	<a href="/wetter/wetterkarte/index.html" class="js_toggle"><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/220000.png"> 9&deg;</a>
	<!-- anfang: wetter flyout -->
	<div class="flyout">
		<h2 class="boxheadline">Das aktuelle Wetter in Berlin Brandenburg</h2>
		<table summary="Das aktuelle Wetter in Berlin und Brandenburg">
			<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/220000.png"><span class="wetter_temp">9 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="leicht bew&ouml;lkt, dunstig" title="leicht bew&ouml;lkt, dunstig" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="leicht bew&ouml;lkt" title="leicht bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/210000.png"><span class="wetter_temp">8 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/210000.png"><span class="wetter_temp">8 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="bedeckt, Dunst" title="bedeckt, Dunst" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">7 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">9 &deg;C</span></a></td>
</tr>
</tbody>

		</table>
		<div class="mehrlink">
			<a href="/wetter/wetterkarte/index.html">Wetter in Berlin Brandenburg</a>
		</div>
	</div>
	<!-- ende: wetter flyout -->
</div>


					<!-- anfang: expand -->
					<div class="expand js_about_rbb jsb_ jsb_toggle" data-jsb="{}">
						
						<a href="/unternehmen/der_rbb/index.html" class="about_link js_toggle">Der rbb</a>

						<ul class="link_list" role="menu" tabindex="0">
						
							<li role="menuitem"><a href="/unternehmen/der_rbb/index.html">Über den rbb</a></li>
						
							<li role="menuitem"><a href="/unternehmen/presse/index.html">Presse</a></li>
						
							<li role="menuitem"><a href="/unternehmen/karriere/index.html">Karriere</a></li>
						
							<li role="menuitem"><a href="/unternehmen/service/index.html">Service</a></li>
						
						</ul>
						
					</div>
					<!-- ende: expand -->
				</div>
				<!-- ende: meta info -->
			</aside>
		</nav>
	</div>





	
	

	
       	
		<a class="btn_scroll_sub_nav left" data-direction="left"><span class="ico ico_arrow_wide_left"></span></a>
		<a class="btn_scroll_sub_nav right" data-direction="right"><span class="ico ico_arrow_wide_right"></span></a>
        <nav id="subnav" role="navigation" class="jsb_ jsb_MetaNav" data-jsb="{}">
        	<ul class="level_2">
        	
        		
        		
        		
	        		<li ><a href="/index.html">Aktuell</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/politik/index.html">Politik</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/wirtschaft/index.html">Wirtschaft</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/kultur/index.html">Kultur</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/sport/index.html">Sport</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/panorama/index.html">Panorama</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/wirtschaft/thema/2016/pendleratlas/pendleratlas-uebersicht.html">Pendleratlas</a></li>
        		
        		
        	
        		
        		
        		
	        		<li class="active"><a href="/politik/wahl/berlin/index.html">Rot-Rot-Grün</a></li>
        		
        		
        	
        	</ul>
    	</nav>

</header><!-- ende: header -->

	
		<div class="breadcrumb">
			<ol>
				
					
						<li><a href="/index.html" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/politik/index.html" class="uebersicht">Politik</a></li>
					
					
						<li><a href="/politik/wahl/berlin/index.html" class="folder">Nach der Berlin-Wahl</a></li>
					
					
					
					
				
				
				
				

	
		
		<li><a href="/politik/wahl/berlin/bvv/index-bvv-wahl.html">Ergebnisse BVV</a></li>
	
	
				
					
					
					
					
					
					
				
			</ol>
		</div>
	
	





<div id="contentheader" class="standard" role="banner">
	<div class="header_content">



	
	
	
	
	
			


	
		
		
	
	
	
	
	 		
			
				
				 	<h2 class="header_splited">
						 <a href="/politik/wahl/berlin/index.html" class="uebersicht logo"><img width="315" height="108" alt="Wahl 2016" title="Wahl 2016" id="middleColumnList_teaserbox_teaserList_manualteaser_1912135625" data-src="/content/dam/rbb/rbb/layout/wahl_2016_logo.png.png/img.png" /></a>
					</h2>
				
				
			
				
				
					<div class="presentation">
						<a href="/politik/wahl/berlin/index.html" class="uebersicht logo"><img width="322" height="170" alt="Wahl 2016" title="Wahl 2016" id="middleColumnList_teaserbox_0_teaserList_manualteaser_240122728" data-src="/content/dam/rbb/rbb/layout/wahl_2016_presentation.png.png/img.png" /></a>
				        
					</div>
				
			
			
			
			
			
		
	
	
	
	
	
		
	
	
	
	
	
	
	
		
	
	
	<nav id="contentnav" class="clearfix jsb_ jsb_MobileContentNav" role="navigation" data-jsb='{"title":"Nach der Berlin-Wahl"}'>
		
		
		
		
	

	<button class="ico ico_menu" type="button" title="Meta Menü"><!-- Menü --></button>
	
		
		  <ul class="level1">
		

		<li class="first ergebnisse"><a href="/politik/wahl/berlin/ergebnisse-agh.html" title="Ergebnisse AGH">Ergebnisse AGH</a></li>

		
	
		
		

		<li class="intermediate selected bvv"><a href="/politik/wahl/berlin/bvv/index-bvv-wahl.html" title="Ergebnisse BVV">Ergebnisse BVV</a></li>

		
	
		
		

		<li class="intermediate spitzenkan"><a href="/politik/wahl/berlin/spitzenkandidaten/spitzenkandidaten.html" title="Politiker">Politiker</a></li>

		
	
		
		

		<li class="intermediate wahlprogra"><a href="/politik/wahl/berlin/wahlprogramme/wahlprogramme.html" title="Wahlprogramme">Wahlprogramme</a></li>

		
	
		
		

		<li class="last makeberlin"><a href="/politik/wahl/berlin/make-berlin-great-again-space-frogs-ems-rbb24/index.html" title="Space Frogs">Space Frogs</a></li>

		
			</ul>
	
	</nav>
	

	</div>
</div><!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">

    



  
  	    <section class="teaserbox intermediate count1 odd layoutarticlemodule doctypebeitrag">

<!-- Verbindung zum EPG Programm-Eintrag durch das data-source Attribut 201303151400 Format: YYYYMMDDHHMM -->
<!-- Verbindung zum EPG Programm-Eintrag bei Doppelbelegung ist dann 201303150815_0 (oben) bzw. 201303150815_1 (unten) -->
<article class="manualteaser first count1 odd layoutarticlemodule doctypebeitrag" role="article" data-source="">
<!-- begin: -->

<figure class="picture"><img src="/content/dam/rbb/rbb/rbb24/2016/2016_11/Sonstige_Kostenlose/Linke-Lichtenberg.jpg.jpg/size=708x398.jpg" alt="Die Linke in Lichtenberg sucht einen neuen Bürgermeisterkandidaten (Quelle: rbb/Abendschau)" title="Die Linke in Lichtenberg sucht einen neuen Bürgermeisterkandidaten (Quelle: rbb/Abendschau)" id="1421091384"/></figure><!--  -->
	


<h3><span class="roofline">Nachrücker für zurückgetretene Evrim Sommer benötigt</span>
<span class="hideme"> - </span><span class="manualteasertitle titletext">Linke in Lichtenberg sucht weiter Bürgermeister-Kandidaten</span>
</h3><time class="archivedisclaimer" datetime="2016-11-22T20:05">22.11.16 | 20:05</time>








	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Die Linke im Berliner Bezirk Lichtenberg sucht weiter nach einem Kandidaten für das Amt des Bezirksbürgermeisters und damit <a target="_blank" href="http://www.rbb-online.de/politik/wahl/berlin/bvv/linke-lichtenberg-evrim-sommer-ruecktritt.html">einen Nachfolger der am Montag zurückgetretenen Evrim Sommer.</a> </p>
<p>&quot;Die Gremien von Partei und Fraktion in der BVV suchen gemeinsam&quot;, sagte der Linke-Fraktionschef in der Bezirksverordnetenversammlung (BVV), Daniel Tietze, am Dienstag der Deutschen Presse-Agentur (dpa). Es würden mit vielen Kandidaten und Kandidatinnen intensive Gespräche geführt.<br>
</p>
</div>

				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">Wahlvorschlag soll am 15. Dezember präsentiert werden</h4>
<div class="textblock"><p>Bereits am Montagabend beriet die Linksfraktion im Lichtenberger Rathaus, wer nun für das Amt des Bezirksbürgermeisters kandidieren soll - ohne Erfolg. &quot;Unser Ziel ist es, in der nächsten BVV-Sitzung am 15. Dezember einen Wahlvorschlag zu präsentieren und dann auch die Wahl des Bezirksamtes zu vollziehen&quot;, sagte Tietze.</p>
<p><a href="http://www.rbb-online.de/politik/wahl/berlin/bvv/evrim-sommer-bachelor-abschluss-bvv-lichtenberg.html" target="_blank">Evrim Sommer war am vorigen Donnerstag zweimal bei der Wahl zur Bürgermeisterin von Lichtenberg durchgefallen.</a> Zuvor waren Vorwürfe aufgetaucht, sie habe ihren Lebenslauf im Abgeordnetenhandbuch geschönt und sich zu Unrecht vorzeitig mit einem Studienabschluss geschmückt. Die Wahl war daraufhin abgebrochen worden, Sommer und die Linke baten sich Bedenkzeit aus.<br>
<br>
Am Montag teilte Sommer dann ihren Entschluss mit, nicht mehr zu kandidieren und auch ihr Amt als Bezirksvorsitzende der Linken in Lichtenberg niederzulegen. Die langjährige Abgeordnete machte für ihren Rückzug auch Teile ihrer eigenen Partei verantwortlich. Es gebe keine vertrauensvolle Zusammenarbeit mit Fraktion und Teilen der Partei mehr. &quot;Neue und unkonventionelle Wege im Interesse des Bezirks&quot; zu gehen, sei mit Teilen der Partei nicht möglich.</p>
</div>

				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left"></div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>


</article>


<div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="teaserbox layoutcommentmodule doctypeteaser hide"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte f&uuml;llen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/politik/wahl/berlin/bvv/linke-lichtenberg-buergermeister-kandidaten.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/politik/wahl/berlin/bvv/linke-lichtenberg-buergermeister-kandidaten.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="textarea jsb_ jsb_charactercounter" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1479842654908"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
							
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Bitte beachten Sie unsere<a href="/hilfe/hilfe___kommentarfunktion.html">Kommentar-Regeln und Hilfe zu Kommentaren</a> zum Kommentieren von Beiträgen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="teaserbox layoutcommentlist jsb_ jsb_comments" data-jsb='{}'>

				
					<div class="actionbar">
						
							<a href="/politik/wahl/berlin/bvv/linke-lichtenberg-buergermeister-kandidaten.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link">Kommentieren</a>
						
					</div>
				
				 
				
			</section></div>
	

	</section>
      



<section class="teaserbox first last count1 odd layoutstandard layoutrelated_content layoutrelated_content_standard doctypeteaser" ><h2 class="boxheadline">Das könnte Sie auch interessieren</h2>
<article class="manualteaser first count1 odd layoutstandard layoutrelated_content_standard doctypebeitrag" data-datetime='1479832935000'><div class="manualteaserpicture"><a href="/politik/beitrag/2016/11/privatschulen-verletzen-moeglicherweise-grundgesetz-.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2016/2016_11/Bildfunk-aktuell/kind.JPG.jpg/size=320x180.jpg" alt="Schüler eine Privatschule in Berlin spielen in der Pause auf ihrem Schulhof (Quelle: dpa/Phorms)" title="Schüler eine Privatschule in Berlin spielen in der Pause auf ihrem Schulhof (Quelle: dpa/Phorms)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1615564725"/></a></div>
<!-- beitrag -->
	



	<h3>
		<a href="/politik/beitrag/2016/11/privatschulen-verletzen-moeglicherweise-grundgesetz-.html" class="beitrag"><span class="manualteaserroofline">Neue Studie sieht sogar Grundgesetz verletzt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Privatschulen sind elitärer als sie sein sollten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>An Privatschulen gehen vor allem Kinder von Besserverdienern - dass das nicht nur ein Vorurteil ist, hat jetzt eine Studie des Wissenschaftszentrums Berlin für Sozialforschung bestätigt. Es fehle eine Kontrolle, ob die Schulen wirklich Kinder aller sozialen Klassen annehmen.<br>
</p>
</div>


</article><article class="manualteaser intermediate count2 even layoutstandard layoutrelated_content_standard doctypebeitrag" ><div class="manualteaserpicture"><a href="/politik/beitrag/2016/11/justizminister-ludwig-und-ex-angestellte-streiten-wegen-gehaltsz.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2016/2016_04/Bildfunk-aktuell/Landesvorstand_Linke.jpg.jpg/size=320x180.jpg" alt="Der brandenburgische Landtagsabgeordnete der Partei &quot;Die Linke&quot; in Brandenburg, Stefan Ludwig (Quelle: dpa)" title="Der brandenburgische Landtagsabgeordnete der Partei &quot;Die Linke&quot; in Brandenburg, Stefan Ludwig (Quelle: dpa)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_23523339"/></a></div>
<!-- beitrag -->
	



	<h3>
		<a href="/politik/beitrag/2016/11/justizminister-ludwig-und-ex-angestellte-streiten-wegen-gehaltsz.html" class="beitrag"><span class="manualteaserroofline">Gehaltsstreit am Brandenburger Landtag</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Justizminister streitet sich gerichtlich mit Ex-Mitarbeiterin</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Im Frühjahr wurde der Abgeordnete Stefan Ludwig Justizminister in Brandenburg. Zuvor hatte der Linken-Abgeordnete eine Mitarbeiterin im Landtag beschäftigt - nach der Berufung kündigte er ihr. Nun streiten sich beide vor Gericht - um ausstehendes Gehalt.</p>
</div>


</article><article class="manualteaser last count3 odd layoutstandard layoutrelated_content_standard doctypebeitrag" ><div class="manualteaserpicture"><a href="/politik/beitrag/2016/11/berliner-polizisten-duerfen-dienstwaffe-nicht-mehr-in-freizeit-t.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2016/2016_11/Imago/waffen.jpg.jpg/size=320x180.jpg" alt="Berliner Polizisten zeigen Präsenz am Kottbusser Tor (Quelle: imago/Olaf Wagner)" title="Berliner Polizisten zeigen Präsenz am Kottbusser Tor (Quelle: imago/Olaf Wagner)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1805716450"/></a></div>
<!-- beitrag -->
	



	<h3>
		<a href="/politik/beitrag/2016/11/berliner-polizisten-duerfen-dienstwaffe-nicht-mehr-in-freizeit-t.html" class="beitrag"><span class="manualteaserroofline">Medienbericht</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Polizisten dürfen Waffe nur noch im Dienst tragen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Polizisten in Berlin dürfen ihre Pistolen offenbar nicht mehr in der Freizeit tragen. Auch die Teilnahme an einem Schießtraining im Schützenverein sei ihnen untersagt, heißt es in einem Medienbericht. Die Gewerkschaft GdP kritisiert die neue Regelung.<br>
</p>
</div>


</article></section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">


<section class="sendeplatz count0 even teaserbox layoutsocialshare" >
	
<!-- anfang: socialshare 7.5.1 -->
	<h2 class="boxheadline">Diese Seite ...</h2>
	
	<article class="manualteaser first last count1 odd layoutsocialshare doctypebeitrag jsb_ jsb_socialshare">
		<ul class="socialshare_list">
			
				
					<!-- anfang: comment -->
					<li class="share_comment">
						<a href="/politik/wahl/berlin/bvv/linke-lichtenberg-buergermeister-kandidaten.htm/writecomment=true.html#new_comment_box" class="js_toggle share_comment"><span class="ico ico_comment">kommentieren</span></a>
					</li>
					<!-- ende: comment -->
				
				
				
				
				
				
				
			
				
				
				
					<!-- anfang: email -->
					<li class="share_email">
						<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Linke%20in%20Lichtenberg%20sucht%20weiter%20B%C3%BCrgermeister-Kandidaten%20%28www.rbb-online.de%29&amp;body=Link-Tipp%3A%20Linke%20in%20Lichtenberg%20sucht%20weiter%20B%C3%BCrgermeister-Kandidaten%20%28www.rbb-online.de%29%0A%0A%0A%0Ahttp%3A%2F%2Fwww.rbb-online.de%2Fpolitik%2Fwahl%2Fberlin%2Fbvv%2Flinke-lichtenberg-buergermeister-kandidaten.html"><span class="ico ico_mail">als E-Mail versenden</span></a>
					</li>
					
					<!-- ende: email -->
				
				
				
				
				
			
				
				
				
				
					<!-- anfang: link -->
					<li class="share_link jsb_ jsb_clipboard jsb_toggle" data-jsb="">
						<a class="js_toggle" href="#"><span class="ico ico_link">als Link kopieren</span></a>
						<!-- anfang: link flyout -->
						<div class="share_flyout" tabindex="0">
							<form id="share_link_form" class="form">
								<legend><span>Der Link</span></legend>
								<fieldset>
									<legend class="hide"><span>Der Link</span></legend>
									<label for="share_link_input" id="share_link_label" class="hideme">Link zum kopieren</label>
									<textarea id="share_link_input" class="text" name="share_link" aria-labelledby="share_link_label" rows="5" cols="5" role="textbox">http://www.rbb-online.de/politik/wahl/berlin/bvv/linke-lichtenberg-buergermeister-kandidaten.html</textarea>
								</fieldset>
							</form>
							<div class="share_message">
								<p>wurde in ihrer Zwischenablage gespeichert.</p>
							</div>
							<a class="ico ico_close close js_toggle" href="#" tabindex="0" title="Schließen"><!-- Flyout schließen --></a>
						</div>
						<!-- ende: link flyout -->
					</li>
					<!-- ende: link -->
				
				
				
				
			
				
				
				
				
				
					<!-- anfang: print -->
					<li class="share_print">
						<a href="/politik/wahl/berlin/bvv/linke-lichtenberg-buergermeister-kandidaten.htm/listall=on/print=true.html" target="_blank" class="js_toggle"><span class="ico ico_print">drucken</span></a>
					</li>
					<!-- ende: print -->
				
				
				
			
				
				
				
				
				
				
					<!-- anfang: social -->
					<li class="share_social jsb_ jsb_toggle" data-jsb="">
						<a class="js_toggle" href="#"><span class="ico ico_share">teilen</span></a>
						<!-- anfang: social flyout -->
						<div class="share_flyout" tabindex="0">
							<div class="share_message">
								<strong>Hinweis:</strong>
								<p>Wenn Sie die Schnittstellen zu den sozialen Netzwerken aktivieren, werden Informationen an die Netzwerke gesendet.</p>
							</div>
							<!-- Einbindung Heise Socialshareprivacy, Befüllung per Javascript -->
						<div class="socialshareinit" data-uri='http://www.rbb-online.de/politik/wahl/berlin/bvv/linke-lichtenberg-buergermeister-kandidaten.html'></div>
							<a class="ico ico_close close js_toggle" href="#" tabindex="0" title="Schließen"><!-- Flyout schließen --></a>
						</div>
						<!-- ende: social flyout -->
					</li>
					<!-- ende: social -->
				
				
			
		</ul>
	</article>
<!-- ende: socialshare 7.5.1 -->
</section>
<!-- ende: socialshare 7.5.1 -->

<div class="snippet first last count1 odd snippet layoutstandard" ><section class="beitrag count1 odd teaserbox layoutsocialshare rbb24share" >
    <article class="manualteaser first last count1 odd layoutsocialshare doctypebeitrag">
        <ul class="socialshare_list">
                    <!-- rbb24 fb -->
                    <li class="share_rbb24fb">
                        <a href="https://www.facebook.com/rbb24.de" target="_blank"><span class="sharing_ico">rbb|24 bei Facebook</span></a>
                        <!-- ende: email flyout -->
                    </li>
                    <!-- rbb24 tw -->
                    <li class="share_rbb24tw">
                        <a href="https://twitter.com/rbb24" target="_blank"><span class="sharing_ico">rbb|24 bei Twitter</span></a>
                        <!-- ende: email flyout -->
                    </li>
                    <!-- rbb24 play store -->
                    <li class="share_rbb24play">
                        <a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank"><span class="sharing_ico">rbb|24 im Play Store</span></a>
                        <!-- ende: email flyout -->
                    </li>
                    <!-- rbb24 app store -->
                    <li class="share_rbb24app">
                        <a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank"><span class="sharing_ico">rbb|24 im App Store</span></a>
                        <!-- ende: email flyout -->
                    </li>
        </ul>
    </article>
</section>
<style>
.layoutsocialshare .boxheadline { display:none; }
</style></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
    <section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
	    <article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
	        <span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
	        <figure class="manualteaserpicture">
	            <img src="" alt="Bild in groß" />
	            <figcaption>Bildunterschrift</figcaption>
	        </figure>
	    </article>
	</section>
<footer id="footer" role="contentinfo">
    <div class="footer_content jsb_ jsb_toggle">
        <a class="back_to_top" role="button" href="#top">nach oben</a>

        <h4 class="logo"><a href="http://www.rbb-online.de/">rbb Online</a></h4>

        <a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

        <ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
        	
	       	
        	
            <li>
                <h4 class="title"><a href="/index.html" class="uebersicht">rbb-online.de</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">rbb-online.de</label>
                	<select size="1">
                	<option value="/index.html">rbb|24</option>
                    <option value="/studiofrankfurt/index.html">Studio Frankfurt</option>
                    <option value="/fernsehen/index.html">Fernsehen</option>
                    <option value="/radio/index.html">Radioprogramme</option>
                    <option value="http://mediathek.rbb-online.de/">Mediathek</option>
                    <option value="/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/index.html" class="uebersicht">rbb|24</a></li>
                    <li><a href="/studiofrankfurt/index.html" class="uebersicht">Studio Frankfurt</a></li>
                    <li><a href="/fernsehen/index.html" class="uebersicht">Fernsehen</a></li>
                    <li><a href="/radio/index.html" class="uebersicht">Radioprogramme</a></li>
                    <li><a href="http://mediathek.rbb-online.de/" class="verknuepfung">Mediathek</a></li>
                    <li><a href="/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
                </ul>
            </li>
			
        	
            <li>
                <h4 class="title"><a href="/unternehmen/der_rbb/index.html" class="uebersicht">Der rbb</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">Der rbb</label>
                	<select size="1">
                	<option value="/unternehmen/der_rbb/index.html">Unternehmen</option>
                    <option value="/unternehmen/karriere/index.html">Karriere</option>
                    <option value="/unternehmen/presse/index.html">Presse</option>
                    <option value="/unternehmen/der_rbb/rundfunkbeitrag/index.html">Rundfunkbeitrag</option>
                    <option value="/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/unternehmen/der_rbb/index.html" class="uebersicht">Unternehmen</a></li>
                    <li><a href="/unternehmen/karriere/index.html" class="uebersicht">Karriere</a></li>
                    <li><a href="/unternehmen/presse/index.html" class="uebersicht">Presse</a></li>
                    <li><a href="/unternehmen/der_rbb/rundfunkbeitrag/index.html" class="uebersicht">Rundfunkbeitrag</a></li>
                    <li><a href="/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
                </ul>
            </li>
			
        	
            <li>
                <h4 class="title"><a href="/unternehmen/service/index.html" class="uebersicht">Service</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">Service</label>
                	<select size="1">
                	<option value="/fernsehen/frequenzen/frequenzen---rbb-fernsehen.html">Frequenzen - Fernsehen</option>
                    <option value="/radio/frequenzen/index.html">Frequenzen - Radio</option>
                    <option value="/unternehmen/service/korrekturen.html">Korrekturen</option>
                    <option value="/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
                    <option value="http://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/fernsehen/frequenzen/frequenzen---rbb-fernsehen.html" class="beitrag">Frequenzen - Fernsehen</a></li>
                    <li><a href="/radio/frequenzen/index.html" class="uebersicht">Frequenzen - Radio</a></li>
                    <li><a href="/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
                    <li><a href="/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
                    <li><a href="http://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
                </ul>
            </li>
			
        	
            <li>
                <h4 class="title"><a href="/kontakt/index.html" class="contact">Kontakt</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">Kontakt</label>
                	<select size="1">
                	<option value="/hilfe/index.html">Hilfe</option>
                    <option value="/hilfe/copyright_und_datenschutz/index.html">Rechtliche Hinweise</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/hilfe/index.html" class="beitrag">Hilfe</a></li>
                    <li><a href="/hilfe/copyright_und_datenschutz/index.html" class="beitrag">Rechtliche Hinweise</a></li>
                </ul>
            </li>
			
        </ul>

        <a class="ard_logo" href="http://www.ard.de/">ARD.de</a>

        <ul class="logo_list">
	       	
            <li class="rbb_fernsehen"><a href="/fernsehen/index.html" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
            
            <li class="antenne_brandenburg"><a href="http://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
            
            <li class="radio_berlin"><a href="http://www.radioberlin.de" class="verknuepfung" title="www.radioberlin.de">radioBERLIN 88,8</a></li>
            
            <li class="radio_eins"><a href="http://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
            
            <li class="kulturradio"><a href="http://www.kulturradio.de/" class="verknuepfung" title="www.kulturradio.de">kulturradio</a></li>
            
            <li class="inforadio"><a href="http://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
            
            <li class="fritz"><a href="http://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
            
            <li class="funkhaus_europa"><a href="http://www.funkhauseuropa.de/" class="verknuepfung" title="www.funkhauseuropa.de">Funkhaus Europa</a></li>
            
        </ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="/impressum/index.html" class="beitrag highlight">Impressum</a> | <a href="/hilfe/copyright_und_datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
    </div>
</footer>



	</div>


	


<script src="/vorlagen/jwplayer/_jcr_content/properties/property_3.js.js"></script>





<script  src="/vorlagen/compressor.combined.js/v=5.1.9.2/f=js.js" type="text/javascript"></script>



<script src="/politik/vorlagen/layout/_jcr_content/properties/property_3.js" type="text/javascript"></script>


<!-- Print -->

<script src="/static/rbb/js/jquery.socialshareprivacy.min.js" type="text/javascript"></script>


	</body>
</html>