<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	

<meta charset="utf-8" />
<title>Fahrkartenpreise könnten zum neuen Jahr steigen | rbb Rundfunk Berlin-Brandenburg</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Berlin/Brandenburg"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb-online, Rundfunk Berlin-Brandenburg, Berlin, Germany"/>
<meta name="robots" content="index,follow"/>
<meta name="Description" content="Zum Jahreswechsel k&ouml;nnten die Ticketpreise f&uuml;r Busse und Bahnen in Berlin und Brandenburg angehoben werden: Im Gespr&auml;ch sind 10 Cent mehr f&uuml;r den Einzelfahrschein AB, aber auch das Monatsticket ABC k&ouml;nnte teurer werden. Am Donnerstag ber&auml;t ..."/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="cleartype" content="on">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="apple-mobile-web-app-title" content="rbb Online">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch.png/_jcr_content/renditions/144x144original.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch.png/_jcr_content/renditions/appletouchicon114x114precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch.png/_jcr_content/renditions/appletouchicon72x72precomposed.png">
<link rel="apple-touch-icon-precomposed" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch.png/_jcr_content/renditions/appletouchicon57x57precomposed.png">
<meta name="application-name" content="rbb-online.de"/> 
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />
<meta property="fb:pages" content="1645763252367579" />



<link rel="start" title="Startseite" href="//www.rbb-online.de/"/>
<link rel="search" title="Suche" href="//www.rbb-online.de/suche/index.html"/>
<link rel="contents" title="rbb A-Z" href="//www.rbb-online.de/suche/index.html"/>
<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb-online.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="//www.rbb-online.de/rbb/grafik/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="http://www.rbb-online.de/wirtschaft/beitrag/2016/09/monatsticket-der-bvg-soll-teurer-werden.html" />
<link rel="amphtml" href="http://www.rbb-online.de/wirtschaft/beitrag/2016/09/monatsticket-der-bvg-soll-teurer-werden.htm/alt=amp.html" />
<link rel="image_src" href="http://www.rbb-online.de/content/dam/rbb/rbb/rbb24/2016/2016_09/imago/ticketohne.jpg.jpg/rendition=original.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Fahrkartenpreise könnten zum neuen Jahr steigen"/>
<meta property="og:description" content="Zum Jahreswechsel k&#246;nnten die Ticketpreise f&#252;r Busse und Bahnen in Berlin und Brandenburg angehoben werden: Im Gespr&#228;ch sind 10 Cent mehr f&#252;r den Einzelfahrschein AB, aber auch das Monatsticket ABC k&#246;nnte teurer werden. Am Donnerstag ber&#228;t der VBB-Aufsichtsrat."/>
<meta property="og:image" content="http://www.rbb-online.de/content/dam/rbb/rbb/rbb24/2016/2016_09/imago/ticketohne.jpg.jpg/rendition=original.jpg"/>
<meta property="og:url" content="http://www.rbb-online.de/wirtschaft/beitrag/2016/09/monatsticket-der-bvg-soll-teurer-werden.html"/>






	
	


<link href="/vorlagen/compressor.combined.css/v=5.1.4/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=5.1.4/f=css2.css" rel="stylesheet" type="text/css"/>







<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/wirtschaft/vorlagen/layout/_jcr_content/properties/property_0.css" type="text/css" media="screen"/>







<script type="text/javascript">

documentRoot = '/rbb';
requestHandle = '/content/rbb/rbb/wirtschaft/beitrag/2016/09/monatsticket-der-bvg-soll-teurer-werden';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/rbb/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/rbb') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script  src="/vorlagen/compressor.combined.js/v=5.1.4/f=jshead.js" type="text/javascript"></script>







</head>

<body data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Fahrkartenpreise könnten zum neuen Jahr steigen","handle":"/content/rbb/rbb/wirtschaft/beitrag/2016/09/monatsticket-der-bvg-soll-teurer-werden","createDate":20160921,"doctype":2,"login":1,"lang":"de","uuid":"16ec5492-bb29-45e4-8365-a259520df387","lastModified":201609290703,"tags":["redaktionell:regionen/berlin_brandenburg"],"chapter":["Wirtschaft","Beiträge Wirtschaft","2016 09"],"ATIxtsite":549284,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}' class="doctypebeitrag layoutnachrichten site_rbb" id="top">



<div style="display:none"></div>


	
	<!-- skiplink-navigation -->
    <ul id="skiplinks">
		<li><a class="skip" href="#nav">Zur Hauptnavigation springen</a></li>
		<li><a class="skip" href="#main">Zum Inhalt springen</a></li>
		<li><a class="skip" href="#search">Zur Suche springen</a></li>
		<li><a class="skip" href="#footer">Zum Footer</a></li>
    </ul>
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="jsb_ jsb_sticky_navigation" role="banner">
	
	

	<div class="wrapper_mainnav">
		<nav id="nav" role="navigation" class="jsb_ jsb_MobileMainNav">
			<ul class="level_1">
			
				
				
				<li class="logo active">
					
					<h1>
						<a href="/index.html" title="RBB">rbb (logo)</a>
						<img class="logo_print" src="/rbb/grafik/logo_red.png" alt="">
					</h1></li>
				
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="/fernsehen/index.html">Fernsehen</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="/radio/index.html">Radio</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="http://mediathek.rbb-online.de/">Mediathek</a></li>
				
				
				
				
			
				
				
				
				
				
					
				
				
				
			
				
				
				
				
				
				
					
				
				
			
				
				
				
				
				
				
			
			</ul>

			<aside class="meta_header" role="complementary">
				<!-- anfang: meta suche -->
				
				<div class="meta_search jsb_ jsb_toggle">
					<a class="btn_search js_toggle" href="/suche/index.html" title="Suche einblenden">
						
						
						Suche einblenden</a>
					<button class="ico ico_menu js_menu_toggle" type="button" title="Meta-Navigation"><!-- Menü --></button>
					
					<form id="search" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox_p&proxystylesheet=default_searchbox_p&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox_p&max=5&access=p&format=rich"}'>
						
						
						
						
						
						
						<fieldset>
							<input type="hidden" name="_charset_" value="utf-8">
							<input type="hidden" name="search" value="hidden">
							<input type="hidden" name="swq" value="n">
							<input type="hidden" name="start" value="0">
							
							<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
							
							<legend class="hide">Suche</legend>

							<div class="type_text">
								<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
								<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
							</div>
							<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
							<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
						</fieldset>
					</form>
					
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

				</div>
				
				<!-- ende: meta suche -->

				<!-- anfang: meta info -->
				<div class="meta_info">
					
<div class="weather jsb_ jsb_toggle" data-jsb="{}">
	<a href="/wetter/wetterkarte/index.html" class="js_toggle"><img alt="leicht bew&ouml;lkt" title="leicht bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/210000.png"> 15&deg;</a>
	<!-- anfang: wetter flyout -->
	<div class="flyout">
		<h2 class="boxheadline">Das aktuelle Wetter in Berlin Brandenburg</h2>
		<table summary="Das aktuelle Wetter in Berlin und Brandenburg">
			<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="leicht bew&ouml;lkt" title="leicht bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/210000.png"><span class="wetter_temp">15 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/210000.png"><span class="wetter_temp">16 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/220000.png"><span class="wetter_temp">15 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/210000.png"><span class="wetter_temp">16 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">16 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/210000.png"><span class="wetter_temp">15 &deg;C</span></a></td>
</tr>
</tbody>

		</table>
		<div class="mehrlink">
			<a href="/wetter/wetterkarte/index.html">Wetter in Berlin Brandenburg</a>
		</div>
	</div>
	<!-- ende: wetter flyout -->
</div>


					<!-- anfang: expand -->
					<div class="expand js_about_rbb jsb_ jsb_toggle" data-jsb="{}">
						
						<a href="/unternehmen/der_rbb/index.html" class="about_link js_toggle">Der rbb</a>

						<ul class="link_list" role="menu" tabindex="0">
						
							<li role="menuitem"><a href="/unternehmen/der_rbb/index.html">Über den rbb</a></li>
						
							<li role="menuitem"><a href="http://presseservice.rbb-online.de/">Presse</a></li>
						
							<li role="menuitem"><a href="/unternehmen/karriere/index.html">Karriere</a></li>
						
							<li role="menuitem"><a href="/unternehmen/service/index.html">Service</a></li>
						
						</ul>
						
					</div>
					<!-- ende: expand -->
				</div>
				<!-- ende: meta info -->
			</aside>
		</nav>
	</div>





	
	

	
       	
		<a class="btn_scroll_sub_nav left" data-direction="left"><span class="ico ico_arrow_wide_left"></span></a>
		<a class="btn_scroll_sub_nav right" data-direction="right"><span class="ico ico_arrow_wide_right"></span></a>
        <nav id="subnav" role="navigation" class="jsb_ jsb_MetaNav" data-jsb="{}">
        	<ul class="level_2">
        	
        		
        		
        		
	        		<li ><a href="/index.html">Aktuell</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/politik/index.html">Politik</a></li>
        		
        		
        	
        		
        		
        		
	        		<li class="active"><a href="/wirtschaft/index.html">Wirtschaft</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/kultur/index.html">Kultur</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/sport/index.html">Sport</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/panorama/index.html">Panorama</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/politik/wahl/berlin/index.html">Berlin-Wahl</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/sport/thema/2016/Berlin-Marathon/Berlin-Marathon-2016-index.html">Marathon</a></li>
        		
        		
        	
        	</ul>
    	</nav>

</header><!-- ende: header -->

	
		<div class="breadcrumb">
			<ol>
				
					
						<li><a href="/index.html" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/wirtschaft/index.html" class="uebersicht">Wirtschaft</a></li>
					
					
					
					
					
				
				
				
				

	
		
		
	
	
				
					
					
					
					
					
					
				
			</ol>
		</div>
	
	





<div id="contentheader" class="second_level_nav" role="banner">
	<div class="header_content">



	
	
	
	
	
	
	<h2 class="header_colored_underlined">Wirtschaft</h2>
	
	
	
	
		
	
	
	<nav id="contentnav" class="clearfix jsb_ jsb_MobileContentNav" role="navigation" data-jsb='{"title":"rbb|24 - Wirtschaft"}'>
		
		
		
		
	

	<button class="ico ico_menu" type="button" title="Meta Menü"><!-- Menü --></button>
	
		
		  <ul class="level1">
		

		<li class="first ifa2016"><a href="/wirtschaft/ifa-2016.html" title="IFA 2016">IFA 2016</a></li>

		
	
		
		

		<li class="last lausitzerk"><a href="/wirtschaft/lausitzer-kohle.html" title="Lausitzer Kohle">Lausitzer Kohle</a></li>

		
			</ul>
	
	</nav>
	

	</div>
</div><!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">
	
		
	



	<article class="layoutarticlemodule" role="article" data-datetime="1475125393000"><figure class="picture"><img src="/content/dam/rbb/rbb/rbb24/2016/2016_09/imago/ticketohne.jpg.jpg/size=708x398.jpg" alt="Menschen gehen in der Berliner U-Bahn an einem Fahrkarten-Entwerter vorbei (Quelle: imago/Schöning)" title="Menschen gehen in der Berliner U-Bahn an einem Fahrkarten-Entwerter vorbei (Quelle: imago/Schöning)" id="825199925"/></figure><h3>
	<span class="roofline">VBB-Aufsichtsrat berät</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		Fahrkartenpreise könnten zum neuen Jahr steigen
	</span>
</h3>
<ul class="epg_props">











</ul>
<time class="archivedisclaimer" datetime="2016-09-29T07:03">29.09.16 | 07:03 Uhr</time><div class="shorttext"><p>Zum Jahreswechsel könnten die Ticketpreise für Busse und Bahnen in Berlin und Brandenburg angehoben werden: Im Gespräch sind 10 Cent mehr für den Einzelfahrschein AB, aber auch das Monatsticket ABC könnte teurer werden. Am Donnerstag berät der VBB-Aufsichtsrat.<br>
</p>
</div>






	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Der Aufsichtsrat des Verkehrsverbunds Berlin-Brandenburg berät am Donnerstag über neue Fahrscheintarife für Busse und Bahnen in der Region. Auf dem Tisch liegt nach Medienberichten der Vorschlag, die Preise zum 1. Januar 2017 zu erhöhen.</p>
<p>Nach Informationen der <a href="http://www.morgenpost.de/berlin/article208271603/Monatskarte-soll-erstmals-mehr-als-100-Euro-kosten.html" target="_blank">Zeitung Berliner Morgenpost</a> könnte der Preis für das Monatsticket für die Tarifbereiche ABC steigen: Derzeit kostet es 99,90 Euro, ab dem neuen Jahr könnte es die magische 100-Euro-Grenze überschreiten und dann 100,50 Euro kosten. Auch Einzelfahrschein für die Zonen A und B soll demnach um 10 Cent teurer werden.</p>
</div>

				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="teaserbox intermediate count2 even layoutlinkbox right layoutright layoutlinkbox_right doctypeteaser" ><h2 class="boxheadline">Mehr zum Thema</h2><ul><li class="manualteaser first last count1 odd layoutstandard doctypebeitrag" data-datetime='1472567760000'><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2016/08/einzelfahrschein-der-bvg-soll-offenbar-teurer-werden.html" class="beitrag"><img src="/content/dam/rbb/rbb/Bilder%20Infoportal-------/2015/2015_06/imago/ticket.jpg.jpg/size=320x180.jpg" alt="Fahrkarten-Entwerter der BVG in Berlin (Quelle: imago/Schöning)" title="Fahrkarten-Entwerter der BVG in Berlin (Quelle: imago/Schöning)" id="articlesContList_teaserbox_teaserList_manualteaser_696813482"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2016/08/einzelfahrschein-der-bvg-soll-offenbar-teurer-werden.html" class="beitrag"><span class="manualteaserroofline">Keine Preiserhöhung bei Monatskarten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Einzelfahrschein soll offenbar teurer werden</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>BVG-Fahren wird teurer: Traf die letzte Preiserhöhung im Januar vor allem Stammkunden, könnten sich diesmal Gelegenheitsfahrer ärgern.</p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">Preissteigerung nach eigens angelegtem Index</h4>
<div class="textblock"><p>Die Monatskarte AB, das war schon seit Ende August im Gespräch, soll weiter 81 Euro kosten, die Vier-Fahrten-Karte unverändert 9 Euro. Der maßgebliche Index für die Erhöhung über alle Tarife hinweg liege bei 0,56 Prozent.</p>
<p>Eine Sprecherin des Verkehrsverbunds Berlin-Brandenburg hatte sich Ende August zu den Zahlen nicht äußern wollen. Sie sagte jedoch, der Aufsichtsrat entscheide Ende September über &quot;Tarifanpassungen&quot;.</p>
<p>Zu Jahresanfang <a href="/wirtschaft/beitrag/2015/09/vbb-bus--und-bahnfahren-teurer.html">2016 waren die Fahrpreise in Berlin und Brandenburg durchschnittlich um 1,84 Prozent</a> gestiegen. Dabei hatte sich der Verbund erstmals an dem eigens angelegten Index orientiert. Er beruht auf der Entwicklung der Verbraucherpreise in Brandenburg und Berlin (zu 83 Prozent) sowie auf der Kostenentwicklung bei Kraftstoffen und Strom (je 8,5 Prozent), berechnet jeweils über die vergangenen fünf Jahre.</p>
</div>

				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>



	</article>



<section class="teaserbox first last count1 odd layoutstandard layoutrelated_content layoutrelated_content_standard doctypeteaser" ><h2 class="boxheadline">Das könnte Sie auch interessieren</h2>
<article class="manualteaser first count1 odd layoutstandard layoutrelated_content_standard doctypebeitrag" data-datetime='1475093226000'><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2016/09/air-berlin-schrumpft-flotte-entlassungen.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2016/2016_09/imago/airberlin2.jpg.jpg/size=320x180.jpg" alt="Auf dem Flughafen Düsseldorf stehen eine Air-Berlin- und eine Eurowings-Maschine (Quelle: imago/Rüdiger Wölk)" title="Auf dem Flughafen Düsseldorf stehen eine Air-Berlin- und eine Eurowings-Maschine (Quelle: imago/Rüdiger Wölk)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_2025327183"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2016/09/air-berlin-schrumpft-flotte-entlassungen.html" class="beitrag"><span class="manualteaserroofline">Bis zu 1.200 Entlassungen geplant</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Air Berlin schrumpft Flotte drastisch zusammen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Die angeschlagene Fluggesellschaft Air Berlin hat ihre Sparpläne konkretisiert: Sie will eine auf nur noch 75 Flugzeuge verringerte Kernflotte betreiben und bis zu 1.200 Mitarbeiter entlassen. Konkurent und Marktführer Lufthansa kann dagegen seine Billig-Plattform ausbauen.</p>
</div>


</article><article class="manualteaser intermediate count2 even layoutstandard layoutrelated_content_standard doctypebeitrag" ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2016/09/air-berlin-lufthansa-deal-uebernahme-flugzeuge.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2016/2016_09/imago/lufthansa-air.jpg.jpg/size=320x180.jpg" alt="Eine Maschine der Lufthansa und eine von Air Berlin starten bzw. landen auf dem Flughafen Tegel (Quelle: imago/Rüdiger Wölk)" title="Eine Maschine der Lufthansa und eine von Air Berlin starten bzw. landen auf dem Flughafen Tegel (Quelle: imago/Rüdiger Wölk)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1965555001"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2016/09/air-berlin-lufthansa-deal-uebernahme-flugzeuge.html" class="beitrag"><span class="manualteaserroofline">Übernahme von 40 Flugzeugen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Lufthansa entscheidet über Leasing-Geschäft mit Air Berlin</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Air Berlin steckt in der Krise – jetzt eilt der einstige Konkurrent offenbar zur Hilfe: Die Lufthansa will 40 Flieger von der hoch verschuldeten Airline übernehmen. Der Aufsichtsrat entscheidet am Mittwoch, ob die nicht ganz uneigennützige Offensive zustande kommt.</p>
</div>


</article><article class="manualteaser last count3 odd layoutstandard layoutrelated_content_standard doctypebeitrag" ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/av7/streit-um-baugrund-tennisplatz.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2016/2016_09/SonstigeKostenlose/tennis.JPG.jpg/size=320x180.jpg" alt="Hinter dem Lehniner Platz in Charlottenburg befindet sich ein alter Tennisplatz (Quelle: rbb)" title="Hinter dem Lehniner Platz in Charlottenburg befindet sich ein alter Tennisplatz (Quelle: rbb)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1342218455"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/av7/streit-um-baugrund-tennisplatz.html" class="beitrag"><span class="manualteaserroofline">Video: Abendschau | 27.09.2016 | Ulli Zelle</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Streit um alten Tennisplatz</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Hinter dem Lehniner Platz in Berlin-Charlottenburg befindet sich ein alter Tennisplatz. Hier spielte schon Erich Kästner vor dem Krieg Tennis, später Willy Brandt und Peter Ustinov, doch der Platz ist seit zehn Jahren verrammelt. Ein Londoner Investor möchte nun 100 Bäume roden und 40 Luxuswohnungen bauen. Doch die Anwohner sind dagegen.</p>
</div>


</article></section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">


<section class="beitrag count0 even teaserbox layoutsocialshare" >
	
<!-- anfang: socialshare 7.5.1 -->
	<h2 class="boxheadline">Diese Seite ...</h2>
	
	<article class="manualteaser first last count1 odd layoutsocialshare doctypebeitrag jsb_ jsb_socialshare">
		<ul class="socialshare_list">
			
				
				
				
					<!-- anfang: email -->
					<li class="share_email">
						<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Fahrkartenpreise%20k%C3%B6nnten%20zum%20neuen%20Jahr%20steigen%20%28www.rbb-online.de%29&amp;body=Link-Tipp%3A%20Fahrkartenpreise%20k%C3%B6nnten%20zum%20neuen%20Jahr%20steigen%20%28www.rbb-online.de%29%0A%0AZum%20Jahreswechsel%20k%C3%B6nnten%20die%20Ticketpreise%20f%C3%BCr%20Busse%20und%20Bahnen%20in%20Berlin%20und%20Brandenburg%20angehoben%20werden%3A%20Im%20Gespr%C3%A4ch%20sind%2010%20Cent%20mehr%20f%C3%BCr%20den%20Einzelfahrschein%20AB%2C%20aber%20auch%20das%20Monatsticket%20ABC%20k%C3%B6nnte%20teurer%20werden.%20Am%20Donnerstag%20ber%C3%A4t%20der%20VBB-Aufsichtsrat.%0A%0A%0A%0Ahttp%3A%2F%2Fwww.rbb-online.de%2Fwirtschaft%2Fbeitrag%2F2016%2F09%2Fmonatsticket-der-bvg-soll-teurer-werden.html"><span class="ico ico_mail">als E-Mail versenden</span></a>
					</li>
					
					<!-- ende: email -->
				
				
				
				
				
			
				
				
				
				
					<!-- anfang: link -->
					<li class="share_link jsb_ jsb_clipboard jsb_toggle" data-jsb="">
						<a class="js_toggle" href="#"><span class="ico ico_link">als Link kopieren</span></a>
						<!-- anfang: link flyout -->
						<div class="share_flyout" tabindex="0">
							<form id="share_link_form" class="form">
								<legend><span>Der Link</span></legend>
								<fieldset>
									<legend class="hide"><span>Der Link</span></legend>
									<label for="share_link_input" id="share_link_label" class="hideme">Link zum kopieren</label>
									<textarea id="share_link_input" class="text" name="share_link" aria-labelledby="share_link_label" rows="5" cols="5" role="textbox">http://www.rbb-online.de/wirtschaft/beitrag/2016/09/monatsticket-der-bvg-soll-teurer-werden.html</textarea>
								</fieldset>
							</form>
							<div class="share_message">
								<p>wurde in ihrer Zwischenablage gespeichert.</p>
							</div>
							<a class="ico ico_close close js_toggle" href="#" tabindex="0" title="Schließen"><!-- Flyout schließen --></a>
						</div>
						<!-- ende: link flyout -->
					</li>
					<!-- ende: link -->
				
				
				
				
			
				
				
				
				
				
					<!-- anfang: print -->
					<li class="share_print">
						<a href="/wirtschaft/beitrag/2016/09/monatsticket-der-bvg-soll-teurer-werden.htm/listall=on/print=true.html" target="_blank" class="js_toggle"><span class="ico ico_print">drucken</span></a>
					</li>
					<!-- ende: print -->
				
				
				
			
				
				
				
				
				
				
					<!-- anfang: social -->
					<li class="share_social jsb_ jsb_toggle" data-jsb="">
						<a class="js_toggle" href="#"><span class="ico ico_share">teilen</span></a>
						<!-- anfang: social flyout -->
						<div class="share_flyout" tabindex="0">
							<div class="share_message">
								<strong>Hinweis:</strong>
								<p>Wenn Sie die Schnittstellen zu den sozialen Netzwerken aktivieren, werden Informationen an die Netzwerke gesendet.</p>
							</div>
							<!-- Einbindung Heise Socialshareprivacy, Befüllung per Javascript -->
						<div class="socialshareinit" data-uri='http://www.rbb-online.de/wirtschaft/beitrag/2016/09/monatsticket-der-bvg-soll-teurer-werden.html'></div>
							<a class="ico ico_close close js_toggle" href="#" tabindex="0" title="Schließen"><!-- Flyout schließen --></a>
						</div>
						<!-- ende: social flyout -->
					</li>
					<!-- ende: social -->
				
				
			
		</ul>
	</article>
<!-- ende: socialshare 7.5.1 -->
</section>
<!-- ende: socialshare 7.5.1 -->

<div class="snippet first last count1 odd snippet layoutstandard" ><section class="beitrag count1 odd teaserbox layoutsocialshare rbb24share" >
    <article class="manualteaser first last count1 odd layoutsocialshare doctypebeitrag">
        <ul class="socialshare_list">
                    <!-- rbb24 fb -->
                    <li class="share_rbb24fb">
                        <a href="https://www.facebook.com/rbb24.de" target="_blank"><span class="sharing_ico">rbb|24 bei Facebook</span></a>
                        <!-- ende: email flyout -->
                    </li>
                    <!-- rbb24 tw -->
                    <li class="share_rbb24tw">
                        <a href="https://twitter.com/rbb24" target="_blank"><span class="sharing_ico">rbb|24 bei Twitter</span></a>
                        <!-- ende: email flyout -->
                    </li>
                    <!-- rbb24 play store -->
                    <li class="share_rbb24play">
                        <a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank"><span class="sharing_ico">rbb|24 im Play Store</span></a>
                        <!-- ende: email flyout -->
                    </li>
                    <!-- rbb24 app store -->
                    <li class="share_rbb24app">
                        <a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank"><span class="sharing_ico">rbb|24 im App Store</span></a>
                        <!-- ende: email flyout -->
                    </li>
        </ul>
    </article>
</section>
<style>
.layoutsocialshare .boxheadline { display:none; }
</style></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
    <section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
	    <article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
	        <span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
	        <figure class="manualteaserpicture">
	            <img src="" alt="Bild in groß" />
	            <figcaption>Bildunterschrift</figcaption>
	        </figure>
	    </article>
	</section>
<footer id="footer" role="contentinfo">
    <div class="footer_content jsb_ jsb_toggle">
        <a class="back_to_top" role="button" href="#top">nach oben</a>

        <h4 class="logo"><a href="http://www.rbb-online.de/">rbb Online</a></h4>

        <a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

        <ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
        	
	       	
        	
            <li>
                <h4 class="title"><a href="/index.html" class="uebersicht">rbb-online.de</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">rbb-online.de</label>
                	<select size="1">
                	<option value="/index.html">rbb|24</option>
                    <option value="/studiofrankfurt/index.html">Studio Frankfurt</option>
                    <option value="/fernsehen/index.html">Fernsehen</option>
                    <option value="/radio/index.html">Radioprogramme</option>
                    <option value="http://mediathek.rbb-online.de/">Mediathek</option>
                    <option value="/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/index.html" class="uebersicht">rbb|24</a></li>
                    <li><a href="/studiofrankfurt/index.html" class="uebersicht">Studio Frankfurt</a></li>
                    <li><a href="/fernsehen/index.html" class="uebersicht">Fernsehen</a></li>
                    <li><a href="/radio/index.html" class="uebersicht">Radioprogramme</a></li>
                    <li><a href="http://mediathek.rbb-online.de/" class="verknuepfung">Mediathek</a></li>
                    <li><a href="/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
                </ul>
            </li>
			
        	
            <li>
                <h4 class="title"><a href="/unternehmen/der_rbb/index.html" class="uebersicht">Der rbb</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">Der rbb</label>
                	<select size="1">
                	<option value="/unternehmen/der_rbb/index.html">Unternehmen</option>
                    <option value="/unternehmen/karriere/index.html">Karriere</option>
                    <option value="http://presseservice.rbb-online.de/">Presse</option>
                    <option value="/unternehmen/der_rbb/rundfunkbeitrag/index.html">Rundfunkbeitrag</option>
                    <option value="/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/unternehmen/der_rbb/index.html" class="uebersicht">Unternehmen</a></li>
                    <li><a href="/unternehmen/karriere/index.html" class="uebersicht">Karriere</a></li>
                    <li><a href="http://presseservice.rbb-online.de/" class="verknuepfung">Presse</a></li>
                    <li><a href="/unternehmen/der_rbb/rundfunkbeitrag/index.html" class="uebersicht">Rundfunkbeitrag</a></li>
                    <li><a href="/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
                </ul>
            </li>
			
        	
            <li>
                <h4 class="title"><a href="/unternehmen/service/index.html" class="uebersicht">Service</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">Service</label>
                	<select size="1">
                	<option value="/fernsehen/frequenzen/frequenzen---rbb-fernsehen.html">Frequenzen - Fernsehen</option>
                    <option value="/radio/frequenzen/index.html">Frequenzen - Radio</option>
                    <option value="/unternehmen/service/korrekturen.html">Korrekturen</option>
                    <option value="/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
                    <option value="http://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/fernsehen/frequenzen/frequenzen---rbb-fernsehen.html" class="beitrag">Frequenzen - Fernsehen</a></li>
                    <li><a href="/radio/frequenzen/index.html" class="uebersicht">Frequenzen - Radio</a></li>
                    <li><a href="/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
                    <li><a href="/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
                    <li><a href="http://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
                </ul>
            </li>
			
        	
            <li>
                <h4 class="title"><a href="/kontakt/index.html" class="contact">Kontakt</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">Kontakt</label>
                	<select size="1">
                	<option value="/hilfe/index.html">Hilfe</option>
                    <option value="/hilfe/copyright_und_datenschutz/index.html">Rechtliche Hinweise</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/hilfe/index.html" class="beitrag">Hilfe</a></li>
                    <li><a href="/hilfe/copyright_und_datenschutz/index.html" class="beitrag">Rechtliche Hinweise</a></li>
                </ul>
            </li>
			
        </ul>

        <a class="ard_logo" href="http://www.ard.de/">ARD.de</a>

        <ul class="logo_list">
	       	
            <li class="rbb_fernsehen"><a href="/fernsehen/index.html" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
            
            <li class="antenne_brandenburg"><a href="http://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
            
            <li class="radio_berlin"><a href="http://www.radioberlin.de" class="verknuepfung" title="www.radioberlin.de">radioBERLIN 88,8</a></li>
            
            <li class="radio_eins"><a href="http://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
            
            <li class="kulturradio"><a href="http://www.kulturradio.de/" class="verknuepfung" title="www.kulturradio.de">kulturradio</a></li>
            
            <li class="inforadio"><a href="http://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
            
            <li class="fritz"><a href="http://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
            
            <li class="funkhaus_europa"><a href="http://www.funkhauseuropa.de/" class="verknuepfung" title="www.funkhauseuropa.de">Funkhaus Europa</a></li>
            
        </ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="/impressum/index.html" class="beitrag highlight">Impressum</a> | <a href="/hilfe/copyright_und_datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
    </div>
</footer>



	</div>


	


<script src="/vorlagen/jwplayer/_jcr_content/properties/property_3.js.js"></script>





<script  src="/vorlagen/compressor.combined.js/v=5.1.4/f=js.js" type="text/javascript"></script>



<script src="/wirtschaft/vorlagen/layout/_jcr_content/properties/property_3.js" type="text/javascript"></script>


<!-- Print -->

<script src="/static/rbb/js/jquery.socialshareprivacy.min.js" type="text/javascript"></script>


	</body>
</html>