<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	

<meta charset="utf-8" />
<title>Tausende demonstrieren auf &quot;Wir haben es satt&quot;-Demo | rbb Rundfunk Berlin-Brandenburg</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Berlin"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb-online, Rundfunk Berlin-Brandenburg, Berlin, Germany"/>
<meta name="robots" content="index,follow"/>
<meta name="Description" content="Zum siebten Mal gehen am Samstag tausende Menschen f&uuml;r besseren Umwelt- und Tierschutz auf die Stra&szlig;e, viele mit Traktoren. Die Demonstranten f&uuml;hlen sich vom Landwirtschaftsministerium allein gelassen."/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="cleartype" content="on">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="apple-mobile-web-app-title" content="rbb Online">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch.png/_jcr_content/renditions/144x144original.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch.png/_jcr_content/renditions/appletouchicon114x114precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch.png/_jcr_content/renditions/appletouchicon72x72precomposed.png">
<link rel="apple-touch-icon-precomposed" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch.png/_jcr_content/renditions/appletouchicon57x57precomposed.png">
<meta name="application-name" content="rbb-online.de"/> 
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />
<meta property="fb:pages" content="1645763252367579" />



<link rel="start" title="Startseite" href="//www.rbb-online.de/"/>
<link rel="search" title="Suche" href="//www.rbb-online.de/suche/index.html"/>
<link rel="contents" title="rbb A-Z" href="//rbb-online.de/fernsehen/sendungen_von_a_z/sendungen-von-a-z.html"/>
<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb-online.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="//www.rbb-online.de/rbb/grafik/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="http://www.rbb-online.de/wirtschaft/thema/2017/gruene-woche-2017/beitraege/demonstration-fuer-umwelt-und-tierschutz-wir-haben-es-satt.html" />
<link rel="amphtml" href="http://www.rbb-online.de/wirtschaft/thema/2017/gruene-woche-2017/beitraege/demonstration-fuer-umwelt-und-tierschutz-wir-haben-es-satt.htm/alt=amp.html" />
<link rel="image_src" href="http://www.rbb-online.de/content/dam/rbb/rbb/rbb24/2017/2017_01/Imago/satt.jpg.jpg/rendition=original.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Tausende demonstrieren auf &quot;Wir haben es satt&quot;-Demo"/>
<meta property="og:description" content="Zum siebten Mal gehen am Samstag tausende Menschen f&#252;r besseren Umwelt- und Tierschutz auf die Stra&#223;e, viele mit Traktoren. Die Demonstranten f&#252;hlen sich vom Landwirtschaftsministerium allein gelassen."/>
<meta property="og:image" content="http://www.rbb-online.de/content/dam/rbb/rbb/rbb24/2017/2017_01/Imago/satt.jpg.jpg/rendition=original.jpg"/>
<meta property="og:url" content="http://www.rbb-online.de/wirtschaft/thema/2017/gruene-woche-2017/beitraege/demonstration-fuer-umwelt-und-tierschutz-wir-haben-es-satt.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Tausende demonstrieren auf &quot;Wir haben es satt&quot;-Demo"/>
<meta name="twitter:description" content="Zum siebten Mal gehen am Samstag tausende Menschen f&#252;r besseren Umwelt- und Tierschutz auf die Stra&#223;e, viele mit Traktoren. Die Demonstranten f&#252;hlen sich vom Landwirtschaftsministerium allein gelassen."/>
<meta name="twitter:image" content="http://www.rbb-online.de/content/dam/rbb/rbb/rbb24/2017/2017_01/Imago/satt.jpg.jpg/rendition=original.jpg"/>





	
	


<link href="/vorlagen/compressor.combined.css/v=5.1.10/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=5.1.10/f=css2.css" rel="stylesheet" type="text/css"/>







<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/wirtschaft/vorlagen/layout/_jcr_content/properties/property_0.css" type="text/css" media="screen"/>







<script type="text/javascript">

documentRoot = '/rbb';
requestHandle = '/content/rbb/rbb/wirtschaft/thema/2017/gruene-woche-2017/beitraege/demonstration-fuer-umwelt-und-tierschutz-wir-haben-es-satt';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/rbb/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/rbb') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script  src="/vorlagen/compressor.combined.js/v=5.1.10/f=jshead.js" type="text/javascript"></script>







</head>

<body data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Tausende demonstrieren auf \"Wir haben es satt\"-Demo","handle":"/content/rbb/rbb/wirtschaft/thema/2017/gruene-woche-2017/beitraege/demonstration-fuer-umwelt-und-tierschutz-wir-haben-es-satt","createDate":20170120,"doctype":2,"login":1,"lang":"de","uuid":"9e8244d5-4478-41f1-a365-9282d61fb17b","lastModified":201701211215,"tags":["redaktionell:regionen/berlin"],"chapter":["Wirtschaft","Themen Wirtschaft","2017 Grüne Woche 2017"],"ATIxtsite":549284,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}' class="doctypebeitrag layoutnachrichten site_rbb" id="top">



<div style="display:none"></div>


	
	<!-- skiplink-navigation -->
    <ul id="skiplinks">
		<li><a class="skip" href="#nav">Zur Hauptnavigation springen</a></li>
		<li><a class="skip" href="#main">Zum Inhalt springen</a></li>
		<li><a class="skip" href="#search">Zur Suche springen</a></li>
		<li><a class="skip" href="#footer">Zum Footer</a></li>
    </ul>
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="jsb_ jsb_sticky_navigation" role="banner">
	
	

	<div class="wrapper_mainnav">
		<nav id="nav" role="navigation" class="jsb_ jsb_MobileMainNav">
			<ul class="level_1">
			
				
				
				<li class="logo active">
					
					<h1>
						<a href="/index.html" title="RBB">rbb (logo)</a>
						<img class="logo_print" src="/rbb/grafik/logo_red.png" alt="">
					</h1></li>
				
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="/fernsehen/index.html">Fernsehen</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="/radio/index.html">Radio</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="http://mediathek.rbb-online.de/">Mediathek</a></li>
				
				
				
				
			
				
				
				
				
				
					
				
				
				
			
				
				
				
				
				
				
					
				
				
			
				
				
				
				
				
				
			
			</ul>

			<aside class="meta_header" role="complementary">
				<!-- anfang: meta suche -->
				
				<div class="meta_search jsb_ jsb_toggle">
					<a class="btn_search js_toggle" href="/suche/index.html" title="Suche einblenden">
						
						
						Suche einblenden</a>
					<button class="ico ico_menu js_menu_toggle" type="button" title="Meta-Navigation"><!-- Menü --></button>
					
					<form id="search" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox_p&proxystylesheet=default_searchbox_p&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox_p&max=5&access=p&format=rich"}'>
						
						
						
						
						
						
						<fieldset>
							<input type="hidden" name="_charset_" value="utf-8">
							<input type="hidden" name="search" value="hidden">
							<input type="hidden" name="swq" value="n">
							<input type="hidden" name="start" value="0">
							
							<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
							
							<legend class="hide">Suche</legend>

							<div class="type_text">
								<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
								<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
							</div>
							<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
							<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
						</fieldset>
					</form>
					
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

				</div>
				
				<!-- ende: meta suche -->

				<!-- anfang: meta info -->
				<div class="meta_info">
					
<div class="weather jsb_ jsb_toggle" data-jsb="{}">
	<a href="/wetter/wetterkarte/index.html" class="js_toggle"><img alt="bedeckt, Dunst" title="bedeckt, Dunst" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"> 2&deg;</a>
	<!-- anfang: wetter flyout -->
	<div class="flyout">
		<h2 class="boxheadline">Das aktuelle Wetter in Berlin Brandenburg</h2>
		<table summary="Das aktuelle Wetter in Berlin und Brandenburg">
			<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="bedeckt, Dunst" title="bedeckt, Dunst" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">2 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="stark bew&ouml;lkt, Dunst" title="stark bew&ouml;lkt, Dunst" class="weather_icon" src="/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">0 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">1 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">2 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="bedeckt, Dunst" title="bedeckt, Dunst" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">2 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="bedeckt, Dunst" title="bedeckt, Dunst" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">1 &deg;C</span></a></td>
</tr>
</tbody>

		</table>
		<div class="mehrlink">
			<a href="/wetter/wetterkarte/index.html">Wetter in Berlin Brandenburg</a>
		</div>
	</div>
	<!-- ende: wetter flyout -->
</div>


					<!-- anfang: expand -->
					<div class="expand js_about_rbb jsb_ jsb_toggle" data-jsb="{}">
						
						<a href="/unternehmen/der_rbb/index.html" class="about_link js_toggle">Der rbb</a>

						<ul class="link_list" role="menu" tabindex="0">
						
							<li role="menuitem"><a href="/unternehmen/der_rbb/index.html">Über den rbb</a></li>
						
							<li role="menuitem"><a href="/unternehmen/presse/index.html">Presse</a></li>
						
							<li role="menuitem"><a href="/unternehmen/karriere/index.html">Karriere</a></li>
						
							<li role="menuitem"><a href="/unternehmen/service/index.html">Service</a></li>
						
						</ul>
						
					</div>
					<!-- ende: expand -->
				</div>
				<!-- ende: meta info -->
			</aside>
		</nav>
	</div>





	
	

	
       	
		<a class="btn_scroll_sub_nav left" data-direction="left"><span class="ico ico_arrow_wide_left"></span></a>
		<a class="btn_scroll_sub_nav right" data-direction="right"><span class="ico ico_arrow_wide_right"></span></a>
        <nav id="subnav" role="navigation" class="jsb_ jsb_MetaNav" data-jsb="{}">
        	<ul class="level_2">
        	
        		
        		
        		
	        		<li ><a href="/index.html">Aktuell</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/politik/index.html">Politik</a></li>
        		
        		
        	
        		
        		
        		
	        		<li class="active"><a href="/wirtschaft/index.html">Wirtschaft</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/kultur/index.html">Kultur</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/sport/index.html">Sport</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/panorama/index.html">Panorama</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/wirtschaft/thema/2017/gruene-woche-2017/gruene-woche-2017.html">Grüne Woche</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/meineentdeckung/index.html">Meine Entdeckung</a></li>
        		
        		
        	
        	</ul>
    	</nav>

</header><!-- ende: header -->

	
		<div class="breadcrumb">
			<ol>
				
					
						<li><a href="/index.html" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/wirtschaft/index.html" class="uebersicht">Wirtschaft</a></li>
					
					
						<li><a href="/wirtschaft/thema/2017/gruene-woche-2017/gruene-woche-2017.html" class="uebersicht">Grüne Woche 2017</a></li>
					
					
					
					
				
				
				
				

	
		
		
	
	
				
					
					
					
					
					
					
				
			</ol>
		</div>
	
	





<div id="contentheader" role="banner">
	<div class="header_content">



	
	
	
	
	
			


	
		
		
	
	
	
	
	 		
			
				
				 	<h2 class="header_splited header_highlighted">
						<a href="/wirtschaft/thema/2017/gruene-woche-2017/gruene-woche-2017.html" class="uebersicht highlight">Thema</a><a href="/wirtschaft/thema/2017/gruene-woche-2017/gruene-woche-2017.html" class="uebersicht text">Grüne Woche 2017</a>
					</h2>
				
				
			
			
			
			
			
		
	
	
	
	
	
		
	
	
	
	
	
	
	
		
	
	

	</div>
</div><!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">
	
		
	



	<article class="layoutarticlemodule" role="article" data-datetime="1484984700000"><figure class="picture"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_01/Imago/satt.jpg.jpg/size=708x398.jpg" alt="Eine Teilnehmerin der &quot;Wir haben es satt&quot;-Demo 2016 demonstriert in einem Schweine-Kostüm für Umwelt- und Tierschutz. (Quelle: imago | Mike Schmidt)" title="Eine Teilnehmerin der &quot;Wir haben es satt&quot;-Demo 2016 demonstriert in einem Schweine-Kostüm für Umwelt- und Tierschutz. (Quelle: imago | Mike Schmidt)" id="479760121"/></figure><h3>
	<span class="roofline">Protest für Umwelt- und Tierschutz in Berlin</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		Tausende demonstrieren auf &quot;Wir haben es satt&quot;-Demo
	</span>
</h3>
<ul class="epg_props">











</ul>
<time class="archivedisclaimer" datetime="2017-01-21T08:45">21.01.17 | 08:45 Uhr</time><div class="shorttext"><p>Zum siebten Mal gehen am Samstag tausende Menschen für besseren Umwelt- und Tierschutz auf die Straße, viele mit Traktoren. Die Demonstranten fühlen sich vom Landwirtschaftsministerium allein gelassen.<br>
</p>
</div>






	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Zeitgleich zur <a href="http://www.rbb-online.de/wirtschaft/thema/2017/gruene-woche-2017/beitraege/gruene-woche-eroeffnet.html">Grünen Woche</a> protestieren auch in diesem Jahr tausende Menschen für mehr Umwelt- und Tierschutz in der Landwirtschaft in Berlin. Die inzwischen siebte &quot;Wir haben es satt&quot;- Demonstration am Samstag steht unter dem Motto &quot;Wir haben Agrarindustrie satt!&quot; und startete um 12.00 Uhr am Potsdamer Platz. Aufgerufen dazu haben rund 100 Organisationen, darunter Verbände von konventionell und ökologisch wirtschaftenden Bauern, Natur- und Tierschützern sowie kirchliche Hilfswerke. Ein Teil der Demonstranten reiste aus Blankenfelde (Teltow-Fläming) mit dem Traktor nach Berlin. <br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
				
				
				
				
				
				 			<div class="securesnippet intermediate count2 even snippet layoutstandard" >
			<div class="jsb_ jsb_secureSnippet" data-jsb='{"code":"/content/rbb/rbb/wirtschaft/thema/2017/gruene-woche-2017/beitraege/demonstration-fuer-umwelt-und-tierschutz-wir-haben-es-satt/jcr:content/articlesContList/securesnippet.securesnippet.html", "provider":"Twitter", "poster":"", "site":25}'></div>
		</div>
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_3"></a>
					<h4 class="texttitle">Gegendemo: &quot;Wir haben euch satt&quot;</h4>
<div class="textblock"><p>Am Samstagvormittag protestierten andere Landwirte auf dem Washingtonplatz vor dem Berliner Hauptbahnhof für Dialog statt Protest.&nbsp;Sie werfen den Kritikern Diffamierung vor. Ihr Gegenmotto lautet:&nbsp;&quot;Wir machen Euch satt.&quot; Teilnehmer der Gegendemo hielten Banner in die Luft. Darauf zu lesen: &quot;Redet mit uns, statt über uns&quot;. So wollen die Landwirte ins Gespräch mit Verbrauchern kommen. Laut Polizei waren zur Demo 1.500 Teilnehmer angemeldet.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="teaserbox intermediate count4 even layoutlinkbox left layoutleft layoutlinkbox_left doctypeteaser" ><h2 class="boxheadline">Mehr zum Thema</h2><ul><li class="manualteaser first last count1 odd layoutstandard doctypebeitrag" ><div class="manualteaserpicture"><a href="/wirtschaft/thema/2017/gruene-woche-2017/beitraege/grossdemonstration-agrarwende-wir-haben-es-satt.html" class="beitrag"><img src="/content/dam/rbb/rbb/Bilder%20Infoportal-------/2016/2016_01/Bildfunk-aktuell/protest.jpg.jpg/size=320x180.jpg" alt="&quot;Massentierhaltung nein Danke&quot; steht am 16.01.2016 in Berlin auf dem Plakat. Mehrere tausend Menschen nahmen nach Angaben der Polizei an der Demonstration von Kleinbauern, Umwelt- und Verbraucherschützern unter dem Motto &quot;Wir haben Agrarindustrie satt&quot; teil (Quelle: dpa)" title="&quot;Massentierhaltung nein Danke&quot; steht am 16.01.2016 in Berlin auf dem Plakat. Mehrere tausend Menschen nahmen nach Angaben der Polizei an der Demonstration von Kleinbauern, Umwelt- und Verbraucherschützern unter dem Motto &quot;Wir haben Agrarindustrie satt&quot; teil (Quelle: dpa)" id="articlesContList_teaserbox_teaserList_manualteaser_463001242"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/wirtschaft/thema/2017/gruene-woche-2017/beitraege/grossdemonstration-agrarwende-wir-haben-es-satt.html" class="beitrag"><span class="manualteaserroofline">6. "Wir haben es satt!"-Demo in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Tausende gehen für Agrarwende auf die Straße</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp; &nbsp;</p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">Demonstranten fordern weniger Antibiotika </h4>
<div class="textblock"><p>Die Initiatoren der &quot;Wir haben es satt&quot;-Demo übten bereits am Montag Kritik an der Bundesregierung. &quot;Mit Christian Schmidt haben wir leider den schwächsten Landwirtschaftsminister der letzten Jahrzehnte&quot;, sagte Ulrich Jasper, der Bundesgeschäftsführer der Arbeitsgemeinschaft bäuerliche Landwirtschaft. Er lasse Bauern und Gesellschaft mit der Aufgabe allein, die Landwirtschaft umwelt- und tierfreundlicher zu gestalten. Das Bündnis fordert etwa, kleine und mittlere Betriebe stärker zu fördern, weniger Antibiotika einzusetzen und Obergrenzen für Viehbestände festzulegen.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					<div class="textblock"><p>Bei der Polizei sind für die Demo 20.000 Teilnehmer angemeldet. Organisator Jochen Fritz sagte, es seien aber auch 20.000 bis 50.000 Teilnehmer möglich. Die Demonstranten wollen am Potsdamer Platz starten und dann über die Friedrichstraße und den Tiergarten bis zum Brandenburger Tor laufen. &nbsp;<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					<figure class="picture"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_01/Kostenlose/demoroute.jpg.jpg/size=708x398.jpg" alt="Die Route der Demonstration &quot;Wir haben es satt&quot; in Berlin. (Quelle: Veranstalter)" title="Die Route der Demonstration &quot;Wir haben es satt&quot; in Berlin. (Quelle: Veranstalter)" id="articlesContList_picture_533916516"/></figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_2"></a>
					<div class="textblock"><p>2016 waren der Deutsche Bauernverband und Minister Schmidt auf Distanz zu der jährlichen Demonstration gegangen. Nach Veranstalterangaben zogen damals 23.000 Menschen durch Berlin, die Polizei sprach von 13.500.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>

<div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="teaserbox layoutcommentmodule doctypeteaser hide"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte f&uuml;llen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/wirtschaft/thema/2017/gruene-woche-2017/beitraege/demonstration-fuer-umwelt-und-tierschutz-wir-haben-es-satt.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/wirtschaft/thema/2017/gruene-woche-2017/beitraege/demonstration-fuer-umwelt-und-tierschutz-wir-haben-es-satt.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="textarea jsb_ jsb_charactercounter" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1484997678893"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
							
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Bitte beachten Sie unsere<a href="/hilfe/hilfe___kommentarfunktion.html">Kommentar-Regeln und Hilfe zu Kommentaren</a> zum Kommentieren von Beiträgen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="teaserbox layoutcommentlist jsb_ jsb_comments" data-jsb='{}'>

				
					<div class="actionbar">
						
							<a href="/wirtschaft/thema/2017/gruene-woche-2017/beitraege/demonstration-fuer-umwelt-und-tierschutz-wir-haben-es-satt.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link">Kommentieren</a>
						
					</div>
				
				 
				
			</section></div>
	

	</article>



<section class="teaserbox first last count1 odd layoutstandard layoutrelated_content layoutrelated_content_standard doctypeteaser" ><h2 class="boxheadline">Das könnte Sie auch interessieren</h2>
<article class="manualteaser first count1 odd layoutstandard layoutrelated_content_standard doctypebeitrag" data-datetime='0'><div class="manualteaserpicture"><a href="/politik/beitrag/2017/01/spd-fraktion-berlin-klausurtagung-erfurt.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_01/Bildfunk-aktuell/87368282.jpg.jpg/size=320x180.jpg" alt="Raed Saleh, Fraktionsvorsitzender der SPD im Berliner Abgeordnetenhaus, spricht am 20.01.2017 während der Klausurtagung der SPD-Fraktion des Berliner Abgeordnetenhauses in Erfurt. (Quelle: dpa/Candy Welz/Arifoto Ug)" title="Raed Saleh, Fraktionsvorsitzender der SPD im Berliner Abgeordnetenhaus, spricht am 20.01.2017 während der Klausurtagung der SPD-Fraktion des Berliner Abgeordnetenhauses in Erfurt. (Quelle: dpa/Candy Welz/Arifoto Ug)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_574802002"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2017/01/spd-fraktion-berlin-klausurtagung-erfurt.html" class="beitrag"><span class="manualteaserroofline">Saleh will seine Partei sozialer machen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner SPD setzt Klausurtagung fort</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Abgeschlossenheit, Abgeschiedenheit, Einsamkeit - das kann die Berliner SPD-Fraktion nach dem turbulenten Start ins neue Jahr ganz gut gebrauchen. Traditionell treffen sich die Abgeordneten zum Jahresauftakt zu einer Klausurtagung.</p>
</div>


</article><article class="manualteaser intermediate count2 even layoutstandard layoutrelated_content_standard doctypebeitrag" data-datetime='1484993880000'><div class="manualteaserpicture"><a href="/politik/beitrag/2017/01/mueller-ber-flughafen-berlin-keine-eroeffnung-2017.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_01/Imago/m-ller.jpg.jpg/size=320x180.jpg" alt="Michael Müller (SPD), Regierender Bürgermeister von Berlin (Quelle: imago/ Rüdiger Wölk)" title="Michael Müller (SPD), Regierender Bürgermeister von Berlin (Quelle: imago/ Rüdiger Wölk)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_48411884"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2017/01/mueller-ber-flughafen-berlin-keine-eroeffnung-2017.html" class="beitrag"><span class="manualteaserroofline">Eingeständnis von Berlins Regierendem Bürgermeister</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Müller erklärt BER-Eröffnung 2017 für unmöglich</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Der neue Hauptstadtflughafen BER wird dieses Jahr mit Sicherheit nicht eröffnet. Das hat der Regierende Bürgermeister Michael Müller auf der Klausurtagung der Berliner SPD in Erfurt erstmals zugegeben. &nbsp;</p>
</div>


</article><article class="manualteaser last count3 odd layoutstandard layoutrelated_content_standard doctypebeitrag" data-datetime='0'><div class="manualteaserpicture"><a href="/politik/beitrag/2017/01/sowi-hu-holm-diskussion-protest.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_01/Imago/Holm-Protest.jpg.jpg/size=320x180.jpg" alt="Besetzung Institut für Sozialwissenschaften Studierende der Humboldt-Universität (imago/Christian Mang)" title="Besetzung Institut für Sozialwissenschaften Studierende der Humboldt-Universität (imago/Christian Mang)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_972035222"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2017/01/sowi-hu-holm-diskussion-protest.html" class="beitrag"><span class="manualteaserroofline">Humboldt-Universität Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Uni-Besetzer suchen nach Strategien im Fall #holmbleibt</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Die Besetzer des Instituts an der Humboldt-Universität wollen sich argumentativ für ihren weiteren Kampf rüsten. In einer Diskussion über die Holm-Debatte am Freitagabend wollten sie Strategien entwickeln, wie es jetzt für sie und in der Stadt weiter gehen soll.</p>
</div>


</article></section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">
<section class="teaserbox first last count1 odd layouttopicmarker doctypeuebersicht" ><a href="/wirtschaft/thema/2017/gruene-woche-2017/gruene-woche-2017.html" class="themenflag">Thema</a>
<h2 class="boxheadline"><a href="/wirtschaft/thema/2017/gruene-woche-2017/gruene-woche-2017.html" class="uebersicht">Grüne Woche 2017</a></h2>

	
    <div class="teaser jsb_ jsb_vertical_scrollbox scrollable">
    	
    	
        <span class="skip up" role="button">hochscrollen</span>
        <span class="skip down" role="button">runterscrollen</span>

        <div class="scroll_viewport">
            <ul class="teaser_list scrollcontent">







	<li><article class="manualteaser layouttopicmarker"><div class="manualteaserpicture"><a href="/wirtschaft/thema/2017/gruene-woche-2017/beitraege/Politiker-Gruene-Woche-Essen-Trinken-Bildergalerie.html" class="bildergalerie"><img width="320" height="180" alt="Grüne Woche: Landwirtschaftsminister Vogelsänger isst eine Gurke (Quelle: dpa)" title="Grüne Woche: Landwirtschaftsminister Vogelsänger isst eine Gurke (Quelle: dpa)" id="middleColumnList_teaserboxgroup_0_middleColumnList_teaserbox_teaserList_automaticteaser_1488954102" data-src="/content/dam/rbb/rbb/Bilder%20Infoportal-------/2015/2015_01/03_Vogels%C3%A4nger_isst%20Gurke.jpg.jpg/size=320x180.jpg" /></a></div>

	<h3>
		<a href="/wirtschaft/thema/2017/gruene-woche-2017/beitraege/Politiker-Gruene-Woche-Essen-Trinken-Bildergalerie.html" class="bildergalerie">
			<span class="manualteasertitle">Männer, die auf Gurken beißen - Teil 3</span>
			
		</a>
	</h3>
<time datetime="2017-01-20T20:15" class="manualteaserdatetime">20.01.17</time>
<div class="manualteasershorttext"><p>Wenn Minister die Grüne Woche besuchen, müssen sie vor allem eines: viel essen und trinken. Doch für manche Volksvertreter ist der Messe-Rundgang offensichtlich viel mehr als nur ein weiterer Foto-Pflichttermin - die besten Schnappschüsse seit 2015.<br>
</p>
</div>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/2017/gruene-woche-2017/beitraege/gruene-woche-eroeffnet.html" class="beitrag">
			<span class="manualteasertitle">Die Grüne Woche ruft ans Büffet</span>
			
		</a>
	</h3>
<time datetime="2017-01-20T18:20" class="manualteaserdatetime">20.01.17</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/2017/gruene-woche-2017/beitraege/Lebensmittel-deutlich-teurer-Inflation-Gruene-Woche.html" class="beitrag">
			<span class="manualteasertitle">Diese Lebensmittel sind deutlich teurer geworden</span>
			
		</a>
	</h3>
<time datetime="2017-01-20T10:48" class="manualteaserdatetime">20.01.17</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/2017/gruene-woche-2017/beitraege/tierwohl-siegel-bundeslandwirtschaftsminister-christian-schmidt.html" class="beitrag">
			<span class="manualteasertitle">Wie gut soll es den Tieren gehen?</span>
			
		</a>
	</h3>
<time datetime="2017-01-20T08:05" class="manualteaserdatetime">20.01.17</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/2017/gruene-woche-2017/beitraege/gruene-woche-2017-ausblick.html" class="beitrag">
			<span class="manualteasertitle">Hausmannskost meets Streetfood &amp; Craft Beer</span>
			
		</a>
	</h3>
<time datetime="2017-01-19T20:15" class="manualteaserdatetime">19.01.17</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/2017/gruene-woche-2017/beitraege/kochkurs-gesunde-ernaehrung-gruene-woche-berlin.html" class="beitrag">
			<span class="manualteasertitle">Frisch gekocht statt Fertiggericht</span>
			
		</a>
	</h3>
<time datetime="2017-01-17T14:40" class="manualteaserdatetime">17.01.17</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/2017/gruene-woche-2017/beitraege/gruene-woche-brandenburg-aussteller.html" class="beitrag">
			<span class="manualteasertitle">Brandenburg-Halle voll ausgebucht - Tausende Besucher erwartet</span>
			
		</a>
	</h3>
<time datetime="2017-01-11T17:41" class="manualteaserdatetime">11.01.17</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/2017/gruene-woche-2017/beitraege/service-gruene-woche.html" class="beitrag">
			<span class="manualteasertitle">Wegweiser für die Grüne Woche</span>
			
		</a>
	</h3>
<time datetime="2017-01-11T15:54" class="manualteaserdatetime">11.01.17</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/2017/gruene-woche-2017/beitraege/historie-der-gruenen-woche.html" class="beitrag">
			<span class="manualteasertitle">Von der lokalen Warenbörse zur Weltmesse</span>
			
		</a>
	</h3>
<time datetime="2017-01-10T14:32" class="manualteaserdatetime">10.01.17</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/2017/gruene-woche-2017/beitraege/die-gruene-woche-im-wandel-der-zeit.html" class="bildergalerie">
			<span class="manualteasertitle">Die Grüne Woche im Wandel der Zeit</span>
			
		</a>
	</h3>
<time datetime="2017-01-10T10:19" class="manualteaserdatetime">10.01.17</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/2017/gruene-woche-2017/beitraege/brandenburg-bilanz-gruene-woche.html" class="beitrag">
			<span class="manualteasertitle">Brandenburgische Aussteller mit Grüner Woche zufrieden</span>
			
		</a>
	</h3>
<time datetime="2016-01-24T18:32" class="manualteaserdatetime">24.01.16</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/2017/gruene-woche-2017/beitraege/gruene-woche-weniger-besucher-geben-mehr-geld-aus.html" class="beitrag">
			<span class="manualteasertitle">Weniger Besucher geben mehr Geld aus</span>
			
		</a>
	</h3>
<time datetime="2016-01-23T15:00" class="manualteaserdatetime">23.01.16</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/2017/gruene-woche-2017/beitraege/bildergalerie-gruene-woche-2016.html" class="bildergalerie">
			<span class="manualteasertitle">Andere Länder, andere Häppchen</span>
			
		</a>
	</h3>
<time datetime="2016-01-22T19:56" class="manualteaserdatetime">22.01.16</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/2017/gruene-woche-2017/beitraege/grossdemonstration-agrarwende-wir-haben-es-satt.html" class="beitrag">
			<span class="manualteasertitle">Tausende gehen für Agrarwende auf die Straße</span>
			
		</a>
	</h3>
<time datetime="2016-01-16T14:52" class="manualteaserdatetime">16.01.16</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/2017/gruene-woche-2017/beitraege/gruene-woche-eroeffnung-.html" class="beitrag">
			<span class="manualteasertitle">Grüne Woche lädt zum Schlemmermarathon</span>
			
		</a>
	</h3>
<time datetime="2016-01-15T11:30" class="manualteaserdatetime">15.01.16</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/2017/gruene-woche-2017/beitraege/mehr-besucher-als-im-vorjahr-auf-der-gruenen-woche.html" class="beitrag">
			<span class="manualteasertitle">Mehr Besucher geben mehr Geld aus</span>
			
		</a>
	</h3>
<time datetime="2015-01-25T17:58" class="manualteaserdatetime">25.01.15</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/2017/gruene-woche-2017/beitraege/historie-der-gruenen-woche.html" class="beitrag">
			<span class="manualteasertitle">Von der lokalen Warenbörse zur Weltmesse</span>
			
		</a>
	</h3>
<time datetime="2017-01-10T14:32" class="manualteaserdatetime">10.01.17</time>

	</article></li>







			</ul>
		</div>
	</div>


                                       <a href="/wirtschaft/thema/2017/gruene-woche-2017/gruene-woche-2017.html" class="articlecount"><span class="count">19</span> <span class="beitraege">Beiträge</span></a><time class="aktualisiert" datetime="2017-01-21T12:13">aktualisiert: 21.01.2017</time>
</section>

<section class="beitrag count0 even teaserbox layoutsocialshare" >
	
<!-- anfang: socialshare 7.5.1 -->
	<h2 class="boxheadline">Diese Seite ...</h2>
	
	<article class="manualteaser first last count1 odd layoutsocialshare doctypebeitrag jsb_ jsb_socialshare">
		<ul class="socialshare_list">
			
				
					<!-- anfang: comment -->
					<li class="share_comment">
						<a href="/wirtschaft/thema/2017/gruene-woche-2017/beitraege/demonstration-fuer-umwelt-und-tierschutz-wir-haben-es-satt.htm/writecomment=true.html#new_comment_box" class="js_toggle share_comment"><span class="ico ico_comment">kommentieren</span></a>
					</li>
					<!-- ende: comment -->
				
				
				
				
				
				
				
			
				
				
				
					<!-- anfang: email -->
					<li class="share_email">
						<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Tausende%20demonstrieren%20auf%20%22Wir%20haben%20es%20satt%22-Demo%20%28www.rbb-online.de%29&amp;body=Link-Tipp%3A%20Tausende%20demonstrieren%20auf%20%22Wir%20haben%20es%20satt%22-Demo%20%28www.rbb-online.de%29%0A%0AZum%20siebten%20Mal%20gehen%20am%20Samstag%20tausende%20Menschen%20f%C3%BCr%20besseren%20Umwelt-%20und%20Tierschutz%20auf%20die%20Stra%C3%9Fe%2C%20viele%20mit%20Traktoren.%20Die%20Demonstranten%20f%C3%BChlen%20sich%20vom%20Landwirtschaftsministerium%20allein%20gelassen.%0A%0A%0A%0Ahttp%3A%2F%2Fwww.rbb-online.de%2Fwirtschaft%2Fthema%2F2017%2Fgruene-woche-2017%2Fbeitraege%2Fdemonstration-fuer-umwelt-und-tierschutz-wir-haben-es-satt.html"><span class="ico ico_mail">als E-Mail versenden</span></a>
					</li>
					
					<!-- ende: email -->
				
				
				
				
				
			
				
				
				
				
					<!-- anfang: link -->
					<li class="share_link jsb_ jsb_clipboard jsb_toggle" data-jsb="">
						<a class="js_toggle" href="#"><span class="ico ico_link">als Link kopieren</span></a>
						<!-- anfang: link flyout -->
						<div class="share_flyout" tabindex="0">
							<form id="share_link_form" class="form">
								<legend><span>Der Link</span></legend>
								<fieldset>
									<legend class="hide"><span>Der Link</span></legend>
									<label for="share_link_input" id="share_link_label" class="hideme">Link zum kopieren</label>
									<textarea id="share_link_input" class="text" name="share_link" aria-labelledby="share_link_label" rows="5" cols="5" role="textbox">http://www.rbb-online.de/wirtschaft/thema/2017/gruene-woche-2017/beitraege/demonstration-fuer-umwelt-und-tierschutz-wir-haben-es-satt.html</textarea>
								</fieldset>
							</form>
							<div class="share_message">
								<p>wurde in ihrer Zwischenablage gespeichert.</p>
							</div>
							<a class="ico ico_close close js_toggle" href="#" tabindex="0" title="Schließen"><!-- Flyout schließen --></a>
						</div>
						<!-- ende: link flyout -->
					</li>
					<!-- ende: link -->
				
				
				
				
			
				
				
				
				
				
					<!-- anfang: print -->
					<li class="share_print">
						<a href="/wirtschaft/thema/2017/gruene-woche-2017/beitraege/demonstration-fuer-umwelt-und-tierschutz-wir-haben-es-satt.htm/listall=on/print=true.html" target="_blank" class="js_toggle"><span class="ico ico_print">drucken</span></a>
					</li>
					<!-- ende: print -->
				
				
				
			
				
				
				
				
				
				
					<!-- anfang: social -->
					<li class="share_social jsb_ jsb_toggle" data-jsb="">
						<a class="js_toggle" href="#"><span class="ico ico_share">teilen</span></a>
						<!-- anfang: social flyout -->
						<div class="share_flyout" tabindex="0">
							<div class="share_message">
								<strong>Hinweis:</strong>
								<p>Wenn Sie die Schnittstellen zu den sozialen Netzwerken aktivieren, werden Informationen an die Netzwerke gesendet.</p>
							</div>
							<!-- Einbindung Heise Socialshareprivacy, Befüllung per Javascript -->
						<div class="socialshareinit" data-uri='http://www.rbb-online.de/wirtschaft/thema/2017/gruene-woche-2017/beitraege/demonstration-fuer-umwelt-und-tierschutz-wir-haben-es-satt.html'></div>
							<a class="ico ico_close close js_toggle" href="#" tabindex="0" title="Schließen"><!-- Flyout schließen --></a>
						</div>
						<!-- ende: social flyout -->
					</li>
					<!-- ende: social -->
				
				
			
		</ul>
	</article>
<!-- ende: socialshare 7.5.1 -->
</section>
<!-- ende: socialshare 7.5.1 -->

<div class="snippet first count1 odd snippet layoutstandard" ><section class="beitrag count1 odd teaserbox layoutsocialshare rbb24share" >
    <article class="manualteaser first last count1 odd layoutsocialshare doctypebeitrag">
        <ul class="socialshare_list">
                    <!-- rbb24 fb -->
                    <li class="share_rbb24fb">
                        <a href="https://www.facebook.com/rbb24.de" target="_blank"><span class="sharing_ico">rbb|24 bei Facebook</span></a>
                        <!-- ende: email flyout -->
                    </li>
                    <!-- rbb24 tw -->
                    <li class="share_rbb24tw">
                        <a href="https://twitter.com/rbb24" target="_blank"><span class="sharing_ico">rbb|24 bei Twitter</span></a>
                        <!-- ende: email flyout -->
                    </li>
                    <!-- rbb24 play store -->
                    <li class="share_rbb24play">
                        <a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank"><span class="sharing_ico">rbb|24 im Play Store</span></a>
                        <!-- ende: email flyout -->
                    </li>
                    <!-- rbb24 app store -->
                    <li class="share_rbb24app">
                        <a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank"><span class="sharing_ico">rbb|24 im App Store</span></a>
                        <!-- ende: email flyout -->
                    </li>
        </ul>
    </article>
</section>
<style>
.layoutsocialshare .boxheadline { display:none; }
</style></div>
<section class="teaserbox last count2 even layoutstandard doctypeteaser" ><div class="manualteaser first last count1 odd snippet layoutstandard doctypeteaser" ><script async src="/static/rbb/ffo/ffo.js"></script></div>
</section>

</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
    <section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
	    <article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
	        <span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
	        <figure class="manualteaserpicture">
	            <img src="" alt="Bild in groß" />
	            <figcaption>Bildunterschrift</figcaption>
	        </figure>
	    </article>
	</section>
<footer id="footer" role="contentinfo">
    <div class="footer_content jsb_ jsb_toggle">
        <a class="back_to_top" role="button" href="#top">nach oben</a>

        <h4 class="logo"><a href="http://www.rbb-online.de/">rbb Online</a></h4>

        <a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

        <ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
        	
	       	
        	
            <li>
                <h4 class="title"><a href="/index.html" class="uebersicht">rbb-online.de</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">rbb-online.de</label>
                	<select size="1">
                	<option value="/index.html">rbb|24</option>
                    <option value="/studiofrankfurt/index.html">Studio Frankfurt</option>
                    <option value="/studiocottbus/index.html">Studio Cottbus</option>
                    <option value="/fernsehen/index.html">Fernsehen</option>
                    <option value="/radio/index.html">Radioprogramme</option>
                    <option value="http://mediathek.rbb-online.de/">Mediathek</option>
                    <option value="/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/index.html" class="uebersicht">rbb|24</a></li>
                    <li><a href="/studiofrankfurt/index.html" class="uebersicht">Studio Frankfurt</a></li>
                    <li><a href="/studiocottbus/index.html" class="uebersicht">Studio Cottbus</a></li>
                    <li><a href="/fernsehen/index.html" class="uebersicht">Fernsehen</a></li>
                    <li><a href="/radio/index.html" class="uebersicht">Radioprogramme</a></li>
                    <li><a href="http://mediathek.rbb-online.de/" class="verknuepfung">Mediathek</a></li>
                    <li><a href="/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
                </ul>
            </li>
			
        	
            <li>
                <h4 class="title"><a href="/unternehmen/der_rbb/index.html" class="uebersicht">Der rbb</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">Der rbb</label>
                	<select size="1">
                	<option value="/unternehmen/der_rbb/index.html">Unternehmen</option>
                    <option value="/unternehmen/karriere/index.html">Karriere</option>
                    <option value="/unternehmen/presse/index.html">Presse</option>
                    <option value="/unternehmen/der_rbb/rundfunkbeitrag/index.html">Rundfunkbeitrag</option>
                    <option value="/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/unternehmen/der_rbb/index.html" class="uebersicht">Unternehmen</a></li>
                    <li><a href="/unternehmen/karriere/index.html" class="uebersicht">Karriere</a></li>
                    <li><a href="/unternehmen/presse/index.html" class="uebersicht">Presse</a></li>
                    <li><a href="/unternehmen/der_rbb/rundfunkbeitrag/index.html" class="uebersicht">Rundfunkbeitrag</a></li>
                    <li><a href="/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
                </ul>
            </li>
			
        	
            <li>
                <h4 class="title"><a href="/unternehmen/service/index.html" class="uebersicht">Service</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">Service</label>
                	<select size="1">
                	<option value="/fernsehen/frequenzen/frequenzen---rbb-fernsehen.html">Frequenzen - Fernsehen</option>
                    <option value="/radio/frequenzen/index.html">Frequenzen - Radio</option>
                    <option value="/unternehmen/service/korrekturen.html">Korrekturen</option>
                    <option value="/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
                    <option value="http://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/fernsehen/frequenzen/frequenzen---rbb-fernsehen.html" class="beitrag">Frequenzen - Fernsehen</a></li>
                    <li><a href="/radio/frequenzen/index.html" class="uebersicht">Frequenzen - Radio</a></li>
                    <li><a href="/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
                    <li><a href="/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
                    <li><a href="http://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
                </ul>
            </li>
			
        	
            <li>
                <h4 class="title"><a href="/kontakt/index.html" class="contact">Kontakt</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">Kontakt</label>
                	<select size="1">
                	<option value="/hilfe/index.html">Hilfe</option>
                    <option value="/hilfe/copyright_und_datenschutz/index.html">Rechtliche Hinweise</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/hilfe/index.html" class="beitrag">Hilfe</a></li>
                    <li><a href="/hilfe/copyright_und_datenschutz/index.html" class="beitrag">Rechtliche Hinweise</a></li>
                </ul>
            </li>
			
        </ul>

        <a class="ard_logo" href="http://www.ard.de/">ARD.de</a>

        <ul class="logo_list">
	       	
            <li class="rbb_fernsehen"><a href="/fernsehen/index.html" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
            
            <li class="antenne_brandenburg"><a href="http://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
            
            <li class="radio_berlin"><a href="http://www.radioberlin.de" class="verknuepfung" title="www.radioberlin.de">radioBERLIN 88,8</a></li>
            
            <li class="radio_eins"><a href="http://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
            
            <li class="kulturradio"><a href="http://www.kulturradio.de/" class="verknuepfung" title="www.kulturradio.de">kulturradio</a></li>
            
            <li class="inforadio"><a href="http://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
            
            <li class="fritz"><a href="http://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
            
            <li class="funkhaus_europa"><a href="http://www.funkhauseuropa.de/" class="verknuepfung" title="www.funkhauseuropa.de">Funkhaus Europa</a></li>
            
        </ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="/impressum/index.html" class="beitrag highlight">Impressum</a> | <a href="/hilfe/copyright_und_datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
    </div>
</footer>



	</div>


	


<script src="/vorlagen/jwplayer/_jcr_content/properties/property_3.js.js"></script>





<script  src="/vorlagen/compressor.combined.js/v=5.1.10/f=js.js" type="text/javascript"></script>



<script src="/wirtschaft/vorlagen/layout/_jcr_content/properties/property_3.js" type="text/javascript"></script>


<!-- Print -->

<script src="/static/rbb/js/jquery.socialshareprivacy.min.js" type="text/javascript"></script>


	</body>
</html>