<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Steigende Nachfrage - Villa für Frauen in Not  | rbb</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Nachrichten, Region, Berlin, Regionales, Information, V-Aktuell"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="Rundfunk Berlin-Brandenburg, Berlin, Germany"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="Die Pl&auml;tze in Berlins Frauenh&auml;usern sind meist belegt. In Berlin-Lankwitz hat nun eine neue Anlaufstelle &ndash; eine Villa f&uuml;r Frauen in Not &ndash; er&ouml;ffnet. Nachdem sich hier zuerst kaum Frauen meldeten, weil der Bezirk nicht vermittelte, klingelt ..."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb Online"/> 
<meta name="apple-mobile-web-app-title" content="rbb Online">
<meta name="google-site-verification" content="tsAQnzC2yoGSgn7Tkk-YOncTX_DcwXoEOFGqW9hpqc0">
<link rel="icon" sizes="192x192" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/rbb-n-192.png">
<link rel="icon" sizes="128x128" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/rbb-n-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/rbb-n-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/rbb-n-76.png">
<link rel="apple-touch-icon-precomposed" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/rbb-n-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />


<link rel="start" title="Startseite" href="//www.rbb-online.de/"/>
<link rel="search" title="Suche" href="//www.rbb-online.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb-online.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb-online.de/abendschau/videos/sturmfolgen-bei-der-bahn/villa-fuer-frauen-in-not.html"/>

<link rel="image_src" href="https://www.rbb-online.de/abendschau/videos/sturmfolgen-bei-der-bahn/villa-fuer-frauen-in-not/_jcr_content/image.img.jpg/size=966x543.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Villa für Frauen in Not"/>
<meta property="og:description" content="Die Pl&#228;tze in Berlins Frauenh&#228;usern sind meist belegt. In Berlin-Lankwitz hat nun eine neue Anlaufstelle &#8211; eine Villa f&#252;r Frauen in Not &#8211; er&#246;ffnet. Nachdem sich hier zuerst kaum Frauen meldeten, weil der Bezirk nicht vermittelte, klingelt das Telefon nun unentwegt. Beitrag von Max Kell"/>
<meta property="og:image" content="https://www.rbb-online.de/abendschau/videos/sturmfolgen-bei-der-bahn/villa-fuer-frauen-in-not/_jcr_content/image.img.jpg/size=966x543.jpg"/>
<meta property="og:url" content="https://www.rbb-online.de/abendschau/videos/sturmfolgen-bei-der-bahn/villa-fuer-frauen-in-not.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbbabendschau"/>
<meta name="twitter:title" content="Villa für Frauen in Not"/>
<meta name="twitter:description" content="Die Pl&#228;tze in Berlins Frauenh&#228;usern sind meist belegt. In Berlin-Lankwitz hat nun eine neue Anlaufstelle &#8211; eine Villa f&#252;r Frauen in Not &#8211; er&#246;ffnet. Nachdem sich hier zuerst kaum Frauen meldeten, weil der Bezirk nicht vermittelte, klingelt das Telefon nun unentwegt. Beitrag von Max Kell"/>
<meta name="twitter:image" content="https://www.rbb-online.de/abendschau/videos/sturmfolgen-bei-der-bahn/villa-fuer-frauen-in-not/_jcr_content/image.img.jpg/size=966x543.jpg"/>



	
	


<link href="/vorlagen/compressortv.combined.css/v=17.12.0/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressortv.combined.css/v=17.12.0/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->



  <link rel="stylesheet" href="/abendschau/videos/vorlagen/layout/_jcr_content/properties/property.css" type="text/css" media="screen"/>






<script type="text/javascript">

documentRoot = '/rbb';
requestHandle = '/content/rbb/rbb/abendschau/videos/sturmfolgen-bei-der-bahn/villa-fuer-frauen-in-not';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/rbb/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/rbb') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressortv.combined.js/v=17.12.0/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypesendeplatz layoutrbb_sendeplatz_programmbeitrag layoutstandard site_rbb" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Villa für Frauen in Not","handle":"/content/rbb/rbb/abendschau/videos/sturmfolgen-bei-der-bahn/villa-fuer-frauen-in-not","media":2,"createDate":20220129,"doctype":17,"login":1,"lang":"de","uuid":"42839b31-354a-4dbe-aec4-579bddd0eef1","lastModified":202202212321,"tags":["redaktionell:poclesezeichentv/nachrichten","redaktionell:poclesezeichentv/region","redaktionell:poclesezeichentv/berlin","redaktionell:rbbfernsehen/aus_der_region","redaktionell:contentid/information","redaktionell:rbbfernsehen/themen/v-aktuell"],"chapter":["Abendschau","Videos","Abendschau vom 21.02.2022 Villa für Frauen in Not"],"ATIxtsite":549286,"ATIxtn2":"26","IVWst":"mobrbbon","IVWcp":"fernsehen_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header">
<a href="#main" class="skiplink sr-only focusable">Zum Inhalt springen</a><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<button class="nav-meta-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">

			<img alt="Regen" title="Regen" class="nav-meta-weather-current-icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/svg/323000.svg"><span class="nav-meta-weather-current-temp">5&deg;</span>

		</button>
		<div class="nav-meta-weather-flyout" id="nav-meta-weather-flyout" aria-hidden="true">

			<!-- altes Wetter-Flyout --><section class="nav-meta-weather-container">
					<h2 class="boxheadline">Wetter</h2>
					<table>
						<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="Regen" title="Regen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/323000.png"><span class="wetter_temp">5 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">5 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="wolkenlos" title="wolkenlos" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">5 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">5 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">5 &deg;C</span></a></td>
</tr>
</tbody>

					</table>
					<a href="https://www.rbb24.de/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
				</section>
			
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2NDU2MDIxNDcsImlhdCI6MTY0NTYwMTU0N30.-m_AgvpdEeqRq_jzX-kfcYWMeoZu2nLT8iXVgpVdNXU"/>

				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-fs nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
		
		<a href="https://www.rbb24.de">
			
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>
<li class="nav-itemname-rbbkultur nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/rbbkultur/">
			
			<span class="nav-item-text">rbb Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-radiopodca nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/radio/">
			
			<span class="nav-item-text">Radio &amp; Podcast</span>
			</a>
		
		
	</li>
<li class="nav-itemname-fernsehen nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/fernsehen/">
			
			<span class="nav-item-text">Fernsehen</span>
			</a>
		
		
	</li>
<li class="nav-itemname-mediathek nav-meta-list-item">
		
		<a href="https://www.ardmediathek.de/rbb/" target="_blank">
			
			<span class="nav-item-text">Mediathek</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/unternehmen/der_rbb/">
			
			<span class="nav-item-text">Der rbb</span>
			</a>
		
		
	</li>

	</ul>


		</nav>
	</div>


<div class="has-live-link jsb_ jsb_rbbnav jsb_rbbnav-top nav nav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbbfernseh nav-top-list-item">
		
		<a href="/fernsehen/">
			<picture><img src="/content/dam/rbb/rbb/logos/rbb-fs.svg.svg/img.svg" alt="rbb Fernsehen" title="rbb Fernsehen" id="middleColumnList_teaserbox_1377305244_teaserList_manualteaser_300650111"/></picture>
			<span class="nav-item-text">rbb Fernsehen</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-itemname-videos nav-top-list-item">
		
		<a href="/fernsehen/videos/">
			
			<span class="nav-item-text">Videos</span>
			</a>
		
		
	</li>
<li class="nav-current nav-hasdropdown nav-itemname-sendungen nav-top-list-item">
		
		<a href="/fernsehen/sendungen_von_a_z/sendungen-von-a-z.html">
			
			<span class="nav-item-text">Sendungen</span>
			</a>
		
		<ul class="nav-top-list-dropdown">
				
					<li class="nav-current nav-top-list-item">
						<a href="/fernsehen/sendungen_von_a_z/sendungen-von-a-z.html">
							<span class="nav-item-text">&gt; Sendungen von A-Z</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/30favoriten/">
							<span class="nav-item-text">30 Favoriten</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/100xberlin/">
							<span class="nav-item-text">100xBerlin</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/abendschau/">
							<span class="nav-item-text">Abendschau</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/abendshow/">
							<span class="nav-item-text">Abendshow</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/abenteuer/">
							<span class="nav-item-text">Abenteuer...</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/auf-leben-und-tod/">
							<span class="nav-item-text">Auf Leben und Tod</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="http://www.daserste.de/information/politik-weltgeschehen/mittagsmagazin/index.html" target="_blank">
							<span class="nav-item-text">ARD-Mittagsmagazin</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="http://www.daserste.de/information/reportage-dokumentation/dokus/index.html" target="_blank">
							<span class="nav-item-text">ARD-Dokumentation</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/berlin-schicksalsjahre/">
							<span class="nav-item-text">Berlin - Schicksalsjahre einer Stadt</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/brandenburgaktuell/">
							<span class="nav-item-text">Brandenburg aktuell</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/chezkroemer/">
							<span class="nav-item-text">Chez Krömer</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/kleinkunstfestival/">
							<span class="nav-item-text">Das große Kleinkunstfestival</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/doku/die_rbb_reporter/die-rbb-reporter.html">
							<span class="nav-item-text">Die rbb Reporter</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/wahrheit/">
							<span class="nav-item-text">Die Wahrheit über...</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/doku/">
							<span class="nav-item-text">Doku &amp; Reportage</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/spreesommer/">
							<span class="nav-item-text">Ein Sommer an der Spree</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/einsommerinbrandenburg/">
							<span class="nav-item-text">Ein Sommer in Brandenburg</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/expeditionbaikal/">
							<span class="nav-item-text">Expedition Baikal</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/fernost/">
							<span class="nav-item-text">fernOST</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/film/">
							<span class="nav-item-text">Film im rbb</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/doku/f-g/flussauf-flussab/flussauf-flussab.html">
							<span class="nav-item-text">Flussauf, flussab</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/geheimnisvolle_orte/geheimnisvolle-orte.html">
							<span class="nav-item-text">Geheimnisvolle Orte</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/heimatjournal/">
							<span class="nav-item-text">HEIMATJOURNAL</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/imparlament/heute-im-parlament/">
							<span class="nav-item-text">Heute im Parlament</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/im-visier/">
							<span class="nav-item-text">Im Visier - Wahre Verbrechen</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/kessler/">
							<span class="nav-item-text">Kesslers Expedition</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/kontraste/" target="_blank">
							<span class="nav-item-text">Kontraste</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/kowalskiundschmidt/">
							<span class="nav-item-text">Kowalski &amp; Schmidt</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/luzyca/">
							<span class="nav-item-text">Łužyca</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/maerchenfilm/" target="_blank">
							<span class="nav-item-text">Märchenfilm im Ersten</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/maerchen-im-rbb/">
							<span class="nav-item-text">Märchen im rbb</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="http://www.daserste.de/satiregipfel/" target="_blank" title="www.daserste.de/satiregipfel">
							<span class="nav-item-text">Nuhr im Ersten</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/panda-rbb/">
							<span class="nav-item-text">Panda, Gorilla &amp; Co. im rbb</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/panda/" target="_blank">
							<span class="nav-item-text">Panda, Gorilla &amp; Co. im Ersten</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/film/polizeiruf_110/polizeiruf-110.html">
							<span class="nav-item-text">Polizeiruf 110</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/rbb24/">
							<span class="nav-item-text">rbb24</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/gartenzeit/">
							<span class="nav-item-text">rbb Gartenzeit</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/rbbkultur-magazin/">
							<span class="nav-item-text">rbbKultur - Das Magazin</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/rbbpraxis/">
							<span class="nav-item-text">rbb Praxis</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/rbbspezial/">
							<span class="nav-item-text">rbb spezial</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/rbbsport/">
							<span class="nav-item-text">rbb Sport</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/film/tatort/tatort.html">
							<span class="nav-item-text">rbb Tatort</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/rbbum6/">
							<span class="nav-item-text">rbb UM6 - Das Ländermagazin</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/wissenszeit/">
							<span class="nav-item-text">rbb wissenszeit</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/riverboat/">
							<span class="nav-item-text">Riverboat</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="http://www.sandmaennchen.de/" target="_blank">
							<span class="nav-item-text">Sandmann</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/schoen-und-gut/">
							<span class="nav-item-text">schön + gut</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/studio3/">
							<span class="nav-item-text">STUDIO 3 - Live aus Babelsberg</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/supermarkt/">
							<span class="nav-item-text">SUPER.MARKT</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/taeteropferpolizei/">
							<span class="nav-item-text">Täter | Opfer | Polizei</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/beobachter/">
							<span class="nav-item-text">THADEUSZ und die Beobachter</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/tierzuliebe/">
							<span class="nav-item-text">Tier zuliebe</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="http://www.daserste.de/ttt/" target="_blank" title="www.daserste.de/ttt">
							<span class="nav-item-text">ttt - titel thesen temperamente</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/twin-teams/" target="_blank">
							<span class="nav-item-text">Twin Teams</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/unserleben/">
							<span class="nav-item-text">Unser Leben</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/wirmuessenreden/">
							<span class="nav-item-text">Wir müssen reden!</span>
							</a>
					</li>
			</ul>
	</li>
<li class="nav-itemname-programm nav-top-list-item">
		
		<a href="/fernsehen/programm/">
			
			<span class="nav-item-text">Programm</span>
			</a>
		
		
	</li>
<li class="nav-itemname-moderation nav-top-list-item">
		
		<a href="/fernsehen/moderation/moderatoren.html">
			
			<span class="nav-item-text">Moderation</span>
			</a>
		
		
	</li>
<li class="nav-itemname-rbbtext nav-top-list-item">
		
		<a href="https://rbbtext.de">
			
			<span class="nav-item-text">rbbtext</span>
			</a>
		
		
	</li>
<li class="nav-hasdropdown nav-itemname-service nav-top-list-item">
		
		<a href="/unternehmen/service/service-redaktion/">
			
			<span class="nav-item-text">Service</span>
			</a>
		
		<ul class="nav-top-list-dropdown">
				
					<li class="nav-top-list-item">
						<a href="/unternehmen/service/service-redaktion/">
							<span class="nav-item-text">Die rbb Service-Redaktion</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/fernsehen/untertitel_angebot/">
							<span class="nav-item-text">Untertitel</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/fernsehen/frequenzen/">
							<span class="nav-item-text">Frequenzen</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="https://www.rbb-online.de/static/shop/rbb.html" target="_blank">
							<span class="nav-item-text">rbb Shop</span>
							</a>
					</li>
			</ul>
	</li>

	</ul>
<ul class="nav-top-live">
		<li class="nav-itemname-live nav-top-list-item">
		
		<a href="/fernsehen/live/">
			
			<span class="nav-item-text">Live</span>
			</a>
		
		
	</li>

	</ul>


			
		</nav>
		
		<div class="nav-top-weather">
		<button class="nav-top-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">

			<img alt="Regen" title="Regen" class="nav-meta-weather-current-icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/svg/323000.svg"><span class="nav-meta-weather-current-temp">5&deg;</span>

		</button>
		<div class="nav-top-weather-flyout" id="nav-top-weather-flyout" aria-hidden="true">

			<!-- altes Wetter-Flyout --><section class="nav-meta-weather-container">
					<h2 class="boxheadline">Wetter</h2>
					<table>
						<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="Regen" title="Regen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/323000.png"><span class="wetter_temp">5 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">5 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="wolkenlos" title="wolkenlos" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">5 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">5 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">5 &deg;C</span></a></td>
</tr>
</tbody>

					</table>
					<a href="https://www.rbb24.de/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
				</section>
			
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb-online.de/fernsehen/",
            "name": "rbb Fernsehen"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb-online.de/abendschau/",
            "name": "Abendschau"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="/fernsehen/" class="uebersicht">rbb Fernsehen</a></li>
					
					
						<li><a href="/abendschau/" class="sendestrecke">Abendschau</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	





<div id="contentheader" class="banner contentheader second_level_nav standard" role="banner">
	<div class="header_content">
	
	
		
			
		
	
	
	<nav id="contentnav" class="clearfix contentnav jsb_ jsb_MobileContentNav" role="navigation" data-jsb='{"title":"Abendschau"}'>
		
		
		
		
	

	<button class="ico ico_menu" type="button" title="Meta Menü"><!-- Menü --></button>
	
		
		  <ul class="level1">
		

	<li class="first index"><a href="/abendschau/" title="Abendschau">Abendschau</a></li>

		
	
		
		

	<li class="intermediate zelleberli"><a href="/abendschau/serien/-zelleberlin/zelleberlin.html" title="#ZelleBerlin">#ZelleBerlin</a></li>

		
	
		
		

	<li class="annisentde intermediate"><a href="/abendschau/serien/annis-entdeckungen/annis-entdeckungen.html" title="Annis Entdeckungen">Annis Entdeckungen</a></li>

		
	
		
		

	<li class="ausflugsti last"><a href="/abendschau/ausflugstipps/ausflugstipps.html" title="Ausflugstipps">Ausflugstipps</a></li>

		
			</ul>
	
	</nav>
	

		
		
							<picture><img src="/content/dam/rbb/rbb/layout/presentations-logos/abendschau_header_1920x427.jpg.jpg/img.jpg" alt="Banner: Abendschau, Quelle: rbb" title="Banner: Abendschau, Quelle: rbb" class="banner-image" id="middleColumnList_teaserbox_teaserList_manualteaser_209165096_233860754"/></picture>
							<a href="/abendschau/videos/archiv.html" class="videos" title="Videos">Videos</a>
				
				
				
				 	<h2 class="header_splited">
						 <a href="/abendschau/index.html" class="sendestrecke logo" title="zur Abendschau"><picture><img src="/content/dam/rbb/rbb/layout/presentations-logos/abendschau_logo.png.png/img.png" alt="Abendschau" title="Abendschau" id="middleColumnList_teaserbox_0_teaserList_manualteaser_108992938"/></picture></a><span class="text">täglich 19:30</span></h2>
				
				
				
				
					<div class="presentation">
						<a href="/abendschau/moderation/abendschau-moderatoren.html" class="uebersicht logo"><picture><img src="/content/dam/rbb/rbb/layout/presentations/Header_Abendschau_4er_Juli_2020.png.png/img.png" alt="Header: Abendschau mit Eva-Maria Lemke, Sascha Hingst, Sarah Oswald und Volker Wieprecht (Quelle: rbb)" title="Header: Abendschau mit Eva-Maria Lemke, Sascha Hingst, Sarah Oswald und Volker Wieprecht (Quelle: rbb)" id="middleColumnList_teaserbox_1_teaserList_manualteaser_459792875"/></picture></a>
				        
					</div>
				


	</div>
</div><!-- anfang: main --><div id="main" class="main"><!-- anfang: col1 --><div id="col1" class="col1" role="main">
		
			<section class="teaserbox layoutarticlemodule doctypebeitrag">
<article class="layoutarticlemodule doctypebeitrag teaser js-article-teaser  is-video " role="article">
<!-- begin:202202211930 -->


<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "VideoObject",
    "name": "Villa für Frauen in Not",
    "description": "Die Plätze in Berlins Frauenhäusern sind meist belegt. In Berlin-Lankwitz hat nun eine neue Anlaufstelle \u2013 eine Villa für Frauen in Not \u2013 eröffnet. Nachdem sich hier zuerst kaum Frauen meldeten, weil der Bezirk nicht vermittelte, klingelt das Telefon nun unentwegt.\n\nBeitrag von Max Kell",
    "thumbnailUrl": ["https://www.rbb-online.de/content/rbb/rbb/abendschau/videos/sturmfolgen-bei-der-bahn/villa-fuer-frauen-in-not/jcr:content/image.img.jpg/size=966x543.jpg"],
    "uploadDate": "2022-02-21T19:30:00+01:00",
    "duration": "PT00H02M07.92S",
    "contentUrl": "https://rbbmediaadp-vh.akamaihd.net/i/content/a0/3e/a03e4d29-8577-4959-8118-80f6cfb4736f/a03e4d29-8577-4959-8118-80f6cfb4736f_,hd-900k,hd-450k,hd-1800k,hd-3500k,.mp4.csmil/master.m3u8?set-akamai-hls-revision=5"
    }
</script>
<figure class="picture"><div class="image-container is-video  " ><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/abendschau/videos/sturmfolgen-bei-der-bahn/villa-fuer-frauen-in-not.mediajsn.jsn/layout=beitrag.top/imageref=42839b31-354a-4dbe-aec4-579bddd0eef1%21jcr%3Acontent%21image.img.jpg%21size%24966x543.jpg.jsn","analytics":{"rbbtitle":"Frauenhaus","rbbhandle":"/content/rbb/rbb/av/abendschau/abendschau_20220221_haus","ATIxtn2":"26","chapter":["Abendschau","Videos","Abendschau vom 21.02.2022 Villa für Frauen in Not"],"isTrailer":false,"duration":128,"termids":["1.2.3.14.1","1.2.3.12.2","1.2.3.9.2","5.2.13.14.1"]}}'><picture><source type="image/webp" media="(min-width: 479px)" srcset="/content/rbb/rbb/abendschau/videos/sturmfolgen-bei-der-bahn/villa-fuer-frauen-in-not/jcr:content/image.img.jpg/size=966x543.webp" /><img src="/content/rbb/rbb/abendschau/videos/sturmfolgen-bei-der-bahn/villa-fuer-frauen-in-not/jcr:content/image.img.jpg/size=966x543.jpg" alt="Ein großes weißes Haus mit rotem Dach (Quelle: rbb)" title="Ein großes weißes Haus mit rotem Dach (Quelle: rbb)" id="1740625126"/></picture></div><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='42839b31-354a-4dbe-aec4-579bddd0eef1'></button>
</div>
</div><!-- end image-container --><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">rbb</span></figcaption></figure><div class="details-header"><div class="picture logo-sendung"><picture><source type="image/webp" media="(min-width: 479px)" srcset="/content/dam/rbb/rbb/logos/rbb_mediathek/Sendereihen/rbb_Abendschau_NEU.jpg.jpg/size=184x103.webp" /><img src="/content/dam/rbb/rbb/logos/rbb_mediathek/Sendereihen/rbb_Abendschau_NEU.jpg.jpg/size=184x103.jpg" alt="Logo Sendereihe: Abendschau" title="Logo Sendereihe: Abendschau" id="337968256"/></picture></div>
<h3><span class="roofline">Steigende Nachfrage</span>
<span class="hideme"> - </span><span class="manualteasertitle titletext">Villa für Frauen in Not</span>
</h3><!--  --><time class="onAirInfo" datetime="2022-02-21T19:30">Mo 21.02.2022 | 19:30 | Abendschau</time>
	


<p class="shorttext">Die Plätze in Berlins Frauenhäusern sind meist belegt. In Berlin-Lankwitz hat nun eine neue Anlaufstelle – eine Villa für Frauen in Not – eröffnet. Nachdem sich hier zuerst kaum Frauen meldeten, weil der Bezirk nicht vermittelte, klingelt das Telefon nun unentwegt.<br/>&nbsp;<br/>
Beitrag von Max Kell<br></p>
</div> <!-- end details-header -->


<div class="details-content">



<div class="jsb_ jsb_newSharing newSharing notInitialized" data-jsb='{"canonicalURL": "https://www.rbb-online.de/abendschau/videos/sturmfolgen-bei-der-bahn/villa-fuer-frauen-in-not.html", "description": "Die Plätze in Berlins Frauenhäusern sind meist belegt. In Berlin-Lankwitz hat nun eine neue Anlaufstelle – eine Villa für Frauen in Not – eröffnet. Nachdem sich hier zuerst kaum Frauen meldeten, weil der Bezirk nicht vermittelte, klingelt das Telefon nun unentwegt.\n\nBeitrag von Max Kell", "twitterAccount": "@rbbabendschau", "whatsappIntro": "", "options": ""}'>
		<ul class="newSharing_func">
			<!-- Kommentarfunktion -->
			<li class="newSharing_co">
				<a title="diese Seite kommentieren" rel="nofollow" href="javascript:void(0);">
					<span class="newSharing_cotxt">Kommentieren</span>
				</a>
			</li>
	
			<!-- Facebook -->
			<li class="newSharing_fb">
				<a title="bei Facebook teilen" href="javascript:void(0);">bei Facebook teilen</a>
			</li>
	
			<!-- Twitter -->
			<li class="newSharing_tw">
				<a title="bei Twitter teilen" href="javascript:void(0);">bei Twitter teilen</a>
			</li>
	
			<!-- Whatsapp -->
			<li class="newSharing_wa">
				<a title="bei WhatsApp teilen" href="javascript:void(0);">bei WhatsApp teilen</a>
			</li>
	
			<!-- Mail -->
			<li class="newSharing_ma">
				<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Villa%20f%C3%BCr%20Frauen%20in%20Not%20%28www.rbb-online.de%29&amp;body=Link-Tipp%3A%20Villa%20f%C3%BCr%20Frauen%20in%20Not%20%28www.rbb-online.de%29%0A%0ADie%20Pl%C3%A4tze%20in%20Berlins%20Frauenh%C3%A4usern%20sind%20meist%20belegt.%20In%20Berlin-Lankwitz%20hat%20nun%20eine%20neue%20Anlaufstelle%20%E2%80%93%20eine%20Villa%20f%C3%BCr%20Frauen%20in%20Not%20%E2%80%93%20er%C3%B6ffnet.%20Nachdem%20sich%20hier%20zuerst%20kaum%20Frauen%20meldeten%2C%20weil%20der%20Bezirk%20nicht%20vermittelte%2C%20klingelt%20das%20Telefon%20nun%20unentwegt.%0ABeitrag%20von%20Max%20Kell%0A%0A%0A%0Ahttps%3A%2F%2Fwww.rbb-online.de%2Fabendschau%2Fvideos%2Fsturmfolgen-bei-der-bahn%2Fvilla-fuer-frauen-in-not.html" title="via E-Mail teilen" rel="nofollow">via E-Mail teilen</a>
			</li>
	
			<!-- Drucken -->
			<li class="newSharing_pr">
				<a href="/abendschau/videos/sturmfolgen-bei-der-bahn/villa-fuer-frauen-in-not.htm/listall=on/print=true.html" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
			</li>
	
			<!-- Favorit -->
					<li class="js-favorite-btn newSharing_fa" data-id='42839b31-354a-4dbe-aec4-579bddd0eef1'>
						favorite
					</li>
		</ul>
	</div>


	
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="backgroundcolor2 count1 doctypeteaser first last layoutlinkbox layoutlinkbox_right layoutright odd right teaserbox"><h2 class="boxheadline">Mehr Infos</h2><ul><li class="count1 doctypebeitrag first last layoutstandard manualteaser odd">
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="https://www.rbb24.de/politik/beitrag/2022/02/frauenhaus-berlin-lankwitz-villa-stiftung-pempelfort.html" class="beitrag"><picture><source type="image/webp" media="(min-width: 479px)" srcset="/content/dam/rbb/rbb/rbb24/2022/2022_02/rbb-Reporter/Pempelfort.jpg.jpg/size=320x180.webp" /><img src="/content/dam/rbb/rbb/rbb24/2022/2022_02/rbb-Reporter/Pempelfort.jpg.jpg/size=320x180.jpg" alt="Ein Haus in Berlin. (Quelle: rbb)" title="Ein Haus in Berlin. (Quelle: rbb)" id="articlesContList_teaserbox_teaserList_manualteaser_2060393414"/></picture></a><div class="pictsrc">rbb</div></div>
<a href="https://www.rbb24.de/politik/beitrag/2022/02/frauenhaus-berlin-lankwitz-villa-stiftung-pempelfort.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='84b4d897-bf5d-42f5-b3a4-a2fdf5c1f295'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->
	



	<h3>
		<a href="https://www.rbb24.de/politik/beitrag/2022/02/frauenhaus-berlin-lankwitz-villa-stiftung-pempelfort.html" class="beitrag"><span class="manualteaserroofline">Villa in Berlin-Lankwitz sucht Bewohnerinnen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ein Frauenhaus ohne Frauen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>   </p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left"><time class="archivedisclaimer" datetime="2022-02-21T19:30">Stand vom 21.02.2022</time></div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer></div> <!-- end details-content -->



</article>



	</section>



<!-- anfang: Related Content (Themen) - Teaser 3/4 - 6.1.20 -->
<section class="teaserbox last count4 even layoutrelated_content layoutrelated_content_2columns doctypeuebersicht jsb_ jsb_ShowMoreBehaviour" data-jsb='{"itemSelector": ".manualteaser", "maxVisibleItems": 4}'>
	<h2 class="boxheadline">weitere Themen der Sendung</h2>
	
		<article class="count1 doctypesendeplatz first layoutbeitrag_av layoutrelated_content_standard layoutstandard manualteaser odd"><div class="image-container is-video  " ><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/abendschau/videos/sturmfolgen-bei-der-bahn.mediajsn.jsn/layout=standardteaser/imageref=%21content%21dam%21rbb%21rbb%21fernsehen%212_moderatoren%211abendschaumoderatoren%21Volker_Wieprecht_vor_Logo_Abendschau_1920.png.png%21size%24320x180.png.jsn","analytics":{"rbbtitle":"Abendschau vom 21.02.2022","rbbhandle":"/content/rbb/rbb/av/abendschau/sendung/abendschau_20220221_sdg_blur","ATIxtn2":"26","chapter":["Abendschau","Videos","Abendschau vom 21.02.2022"],"isTrailer":false,"duration":1755,"termids":["1.2.3.14.1","1.2.3.16.1","1.2.3.12.2","1.2.3.9.2","5.2.13.16.1"]}}'><a href="/abendschau/videos/sturmfolgen-bei-der-bahn.html" class="sendeplatz"><picture><source type="image/webp" media="(min-width: 479px)" srcset="/content/dam/rbb/rbb/fernsehen/2_moderatoren/1abendschaumoderatoren/Volker_Wieprecht_vor_Logo_Abendschau_1920.png.png/size=320x180.webp" /><img src="/content/dam/rbb/rbb/fernsehen/2_moderatoren/1abendschaumoderatoren/Volker_Wieprecht_vor_Logo_Abendschau_1920.png.png/size=320x180.png" alt="Volker Wieprecht vor dem Logo der Abendschau (Quelle: rbb/Oliver Ziebe)" title="Volker Wieprecht vor dem Logo der Abendschau (Quelle: rbb/Oliver Ziebe)" id="536553730"/></picture></a><div class="pictsrc">rbb/Oliver Ziebe</div></div><a href="/abendschau/videos/sturmfolgen-bei-der-bahn.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">29</span>
		<span class="length-unit">min</span>
	<span class="separator"> | </span><span class="subtitle" title="Untertitel für Hörgeschädigte auf rbbtext Seite 150">UT</span>
	<button class="favorite-btn ico js-favorite-btn" data-id='230644a1-5d39-420e-b961-7fde824c59a6'></button>
</div></a>
</div><!-- end image-container -->
	<h3 class="manualteasertitle">
		<a href="/abendschau/videos/sturmfolgen-bei-der-bahn.html" class="sendeplatz">
		Abendschau vom 21.02.2022

			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext">+++ Sturmfolgen in Berlin +++ Verzögerung beim Novavax-Impfstoff +++ Kiezarbeit in der Pandemie +++ Steigende Anfrage bei Frauenhaus +++ Mein Thema: Was tun bei Ratten? +++ ...</div>


</article>

  <article class="count2 doctypesendeplatz even intermediate layoutbeitrag_av layoutrelated_content_standard layoutstandard manualteaser"><div class="image-container is-video  is-overlay" data-url='{"url": " /abendschau/videos/sturmfolgen-bei-der-bahn/sturmschaeden-in-berlin.htm/module=videos%21inc_overlay.html"}'><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/abendschau/videos/sturmfolgen-bei-der-bahn/_jcr_content/untersendungsListe/manualteaser_1.mediajsn.jsn/layout=standardteaser/imageref=%21content%21dam%21rbb%21rbb%21fernsehen%211_abendschau%212022%2102%21imago0151531807h.png.png%21size%24320x180.png.jsn","analytics":{"rbbtitle":"Folgen des Sturms","rbbhandle":"/content/rbb/rbb/av/abendschau/abendschau_20220221_sturm","ATIxtn2":"26","chapter":["Abendschau","Videos","Abendschau vom 21.02.2022 Aufräumen und aufpassen"],"isTrailer":false,"duration":151,"termids":["1.2.3.9.2","1.2.3.12.2","1.2.3.14.1","5.2.13.14.1"]}}'><a href="/abendschau/videos/sturmfolgen-bei-der-bahn/sturmschaeden-in-berlin.html" class="sendeplatz"><picture><source type="image/webp" media="(min-width: 479px)" srcset="/content/dam/rbb/rbb/fernsehen/1_abendschau/2022/02/imago0151531807h.png.png/size=320x180.webp" /><img src="/content/dam/rbb/rbb/fernsehen/1_abendschau/2022/02/imago0151531807h.png.png/size=320x180.png" alt="Umgestürzter Baum Skalitzerstrasse in Berlin-Kreuzberg" title="Umgestürzter Baum Skalitzerstrasse in Berlin-Kreuzberg" id="untersendungsListe_manualteaser_1_273744404"/></picture></a><div class="pictsrc">IMAGO / Jürgen Held</div></div><a href="/abendschau/videos/sturmfolgen-bei-der-bahn/sturmschaeden-in-berlin.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='320c27f6-71d9-4e52-84b4-fc2e1303d2c4'></button>
</div></a>
</div><!-- end image-container --><p class="manualteaserroofline">Sturmschäden in Berlin</p>

	<h3 class="manualteasertitle">
		<a href="/abendschau/videos/sturmfolgen-bei-der-bahn/sturmschaeden-in-berlin.html" class="sendeplatz">
		Aufräumen und aufpassen

			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext">Wegen der Stürme ist die Berliner Feuerwehr seit Donnerstag zu mehr als 4.000 Einsätzen ausgerückt. Und während sie mit Aufräumarbeiten beschäftigt ist, fallen in der Stadt ...</div>


</article>
  <article class="count3 doctypesendeplatz intermediate layoutbeitrag_av layoutrelated_content_standard layoutstandard manualteaser odd"><div class="image-container is-video  is-overlay" data-url='{"url": " /abendschau/videos/sturmfolgen-bei-der-bahn/sturmfolgen-bei-der-bahn.htm/module=videos%21inc_overlay.html"}'><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/abendschau/videos/sturmfolgen-bei-der-bahn/_jcr_content/untersendungsListe/manualteaser_2.mediajsn.jsn/layout=standardteaser/imageref=88914482-9e32-4b59-b9b6-3ef223c4744e%21jcr%3Acontent%21image.img.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"Sturm und Bahn","rbbhandle":"/content/rbb/rbb/av/abendschau/abendschau_20220221_bahn","ATIxtn2":"26","chapter":["Abendschau","Videos","Abendschau vom 21.02.2022 Nur noch wenige Ausfälle"],"isTrailer":false,"duration":84,"termids":["1.2.3.12.2","1.2.3.14.1","1.2.3.9.2","5.2.13.14.1"]}}'><a href="/abendschau/videos/sturmfolgen-bei-der-bahn/sturmfolgen-bei-der-bahn.html" class="sendeplatz"><picture><source type="image/webp" media="(min-width: 479px)" srcset="/content/rbb/rbb/abendschau/videos/sturmfolgen-bei-der-bahn/sturmfolgen-bei-der-bahn/jcr:content/image.img.jpg/size=320x180.webp" /><img src="/content/rbb/rbb/abendschau/videos/sturmfolgen-bei-der-bahn/sturmfolgen-bei-der-bahn/jcr:content/image.img.jpg/size=320x180.jpg" alt="Ein Zug der Deutschen Bahn fährt in einen Bahnhof ein (Quelle: rbb)" title="Ein Zug der Deutschen Bahn fährt in einen Bahnhof ein (Quelle: rbb)" id="untersendungsListe_manualteaser_2_1239059198"/></picture></a><div class="pictsrc">rbb</div></div><a href="/abendschau/videos/sturmfolgen-bei-der-bahn/sturmfolgen-bei-der-bahn.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='88914482-9e32-4b59-b9b6-3ef223c4744e'></button>
</div></a>
</div><!-- end image-container --><p class="manualteaserroofline">Bahnverkehr nach Sturm</p>

	<h3 class="manualteasertitle">
		<a href="/abendschau/videos/sturmfolgen-bei-der-bahn/sturmfolgen-bei-der-bahn.html" class="sendeplatz">
		Nur noch wenige Ausfälle

			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext">Wegen der vier Stürme waren in den vergangenen Tagen zahlreiche Bahnen ausgefallen. Nun nehmen die Verspätungen und Störungen langsam ab – auch wegen der Räumtrupps der Bahn. ...</div>


</article>
  <article class="count4 doctypesendeplatz even intermediate layoutbeitrag_av layoutrelated_content_standard layoutstandard manualteaser"><div class="image-container is-video  is-overlay" data-url='{"url": " /abendschau/videos/sturmfolgen-bei-der-bahn/nachrichten-eins.htm/module=videos%21inc_overlay.html"}'><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/abendschau/videos/sturmfolgen-bei-der-bahn/_jcr_content/untersendungsListe/manualteaser_3.mediajsn.jsn/layout=standardteaser/imageref=%21content%21dam%21rbb%21rbb%21fernsehen%211_abendschau%21dummies%21Nachrichten_AS.jpg.png%21size%24320x180.png.jsn","analytics":{"rbbtitle":"Neuer Impfstoff","rbbhandle":"/content/rbb/rbb/av/abendschau/abendschau_20220221_newseins","ATIxtn2":"26","chapter":["Abendschau","Videos","Abendschau vom 21.02.2022 Nachrichten I"],"isTrailer":false,"duration":125,"termids":["1.2.3.12.2","1.2.3.14.1","1.2.3.9.2","5.2.13.14.1"]}}'><a href="/abendschau/videos/sturmfolgen-bei-der-bahn/nachrichten-eins.html" class="sendeplatz"><picture><source type="image/webp" media="(min-width: 479px)" srcset="/content/dam/rbb/rbb/fernsehen/1_abendschau/dummies/Nachrichten_AS.jpg.png/size=320x180.webp" /><img src="/content/dam/rbb/rbb/fernsehen/1_abendschau/dummies/Nachrichten_AS.jpg.png/size=320x180.png" alt="Logo: Nachrichten Abendschau (Quelle: rbb)" title="Logo: Nachrichten Abendschau (Quelle: rbb)" id="untersendungsListe_manualteaser_3_228533034"/></picture></a></div><a href="/abendschau/videos/sturmfolgen-bei-der-bahn/nachrichten-eins.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='08f30e28-4a42-42f2-9b72-65ddb02d5486'></button>
</div></a>
</div><!-- end image-container -->
	<h3 class="manualteasertitle">
		<a href="/abendschau/videos/sturmfolgen-bei-der-bahn/nachrichten-eins.html" class="sendeplatz">
		Nachrichten I

			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>+++ Bündnis für Wohnungsneubau +++ Teilnehmerzahl bei Demos gegen Corona-Maßnahmen sinkt +++ Bauarbeiten auf U6 +++</p>
</div>


</article>
  <article class="count5 doctypesendeplatz intermediate layoutbeitrag_av layoutrelated_content_standard layoutstandard manualteaser odd"><div class="image-container is-video  is-overlay" data-url='{"url": " /abendschau/videos/sturmfolgen-bei-der-bahn/verzoegerung-bei-novavax-impfstelle.htm/module=videos%21inc_overlay.html"}'><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/abendschau/videos/sturmfolgen-bei-der-bahn/_jcr_content/untersendungsListe/manualteaser_4.mediajsn.jsn/layout=standardteaser/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212022%212022_02%21dpa-account%21nova.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"Neuer Impfstoff","rbbhandle":"/content/rbb/rbb/av/abendschau/abendschau_20220221_impfen","ATIxtn2":"26","chapter":["Abendschau","Videos","Abendschau vom 21.02.2022 Verzögerung bei Novavax-Lieferung"],"isTrailer":false,"duration":328,"termids":["1.2.3.14.1","1.2.3.9.2","1.2.3.12.2","5.2.13.14.1"]}}'><a href="/abendschau/videos/sturmfolgen-bei-der-bahn/verzoegerung-bei-novavax-impfstelle.html" class="sendeplatz"><picture><source type="image/webp" media="(min-width: 479px)" srcset="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/nova.jpg.jpg/size=320x180.webp" /><img src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/nova.jpg.jpg/size=320x180.jpg" alt="Symbolbild: Die Phiole mit dem Impfstoff &quot;Novavax&quot; wird in die Luft gehalten (Bild: dpa/Tomislav Miletic)" title="Symbolbild: Die Phiole mit dem Impfstoff &quot;Novavax&quot; wird in die Luft gehalten (Bild: dpa/Tomislav Miletic)" id="untersendungsListe_manualteaser_4_1916006115"/></picture></a><div class="pictsrc">dpa/Tomislav Miletic</div></div><a href="/abendschau/videos/sturmfolgen-bei-der-bahn/verzoegerung-bei-novavax-impfstelle.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">5</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='b2dfb41d-9b38-4c86-947f-a96cbd446f6e'></button>
</div></a>
</div><!-- end image-container --><p class="manualteaserroofline">Corona-Impfstoff</p>

	<h3 class="manualteasertitle">
		<a href="/abendschau/videos/sturmfolgen-bei-der-bahn/verzoegerung-bei-novavax-impfstelle.html" class="sendeplatz">
		Verzögerung bei Novavax-Lieferung

			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext">Der Proteinimpfstoff Novavax soll die Impflücke füllen. Zunächst wird er an Beschäftigte aus dem Gesundheitswesen und der Pflege verimpft. Doch die Lieferungen für Berlin ...</div>


</article>
  <article class="count6 doctypesendeplatz even intermediate layoutbeitrag_av layoutrelated_content_standard layoutstandard manualteaser"><div class="image-container is-video  is-overlay" data-url='{"url": " /abendschau/videos/sturmfolgen-bei-der-bahn/kiezarbeit-im-prenzlauer-berg-in-der-corona-zeit.htm/module=videos%21inc_overlay.html"}'><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/abendschau/videos/sturmfolgen-bei-der-bahn/_jcr_content/untersendungsListe/manualteaser_5.mediajsn.jsn/layout=standardteaser/imageref=7898b4d1-0b8e-47d9-8c04-098927ccbe30%21jcr%3Acontent%21image.img.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"Kiezarbeit","rbbhandle":"/content/rbb/rbb/av/abendschau/abendschau_20220221_kiez","ATIxtn2":"26","chapter":["Abendschau","Videos","Abendschau vom 21.02.2022 Kiezarbeit in der Pandemie"],"isTrailer":false,"duration":204,"termids":["1.2.3.14.1","1.2.3.12.2","1.2.3.9.2","5.2.13.14.1"]}}'><a href="/abendschau/videos/sturmfolgen-bei-der-bahn/kiezarbeit-im-prenzlauer-berg-in-der-corona-zeit.html" class="sendeplatz"><picture><source type="image/webp" media="(min-width: 479px)" srcset="/content/rbb/rbb/abendschau/videos/sturmfolgen-bei-der-bahn/kiezarbeit-im-prenzlauer-berg-in-der-corona-zeit/jcr:content/image.img.jpg/size=320x180.webp" /><img src="/content/rbb/rbb/abendschau/videos/sturmfolgen-bei-der-bahn/kiezarbeit-im-prenzlauer-berg-in-der-corona-zeit/jcr:content/image.img.jpg/size=320x180.jpg" alt="Denise Evers vom Verein &quot;Hallo Mühlenkiez&quot; steht im Freien neben einem Mann (Quelle: rbb)" title="Denise Evers vom Verein &quot;Hallo Mühlenkiez&quot; steht im Freien neben einem Mann (Quelle: rbb)" id="untersendungsListe_manualteaser_5_315126496"/></picture></a><div class="pictsrc">rbb</div></div><a href="/abendschau/videos/sturmfolgen-bei-der-bahn/kiezarbeit-im-prenzlauer-berg-in-der-corona-zeit.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">3</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='7898b4d1-0b8e-47d9-8c04-098927ccbe30'></button>
</div></a>
</div><!-- end image-container --><p class="manualteaserroofline">Kaffee und Gespräche</p>

	<h3 class="manualteasertitle">
		<a href="/abendschau/videos/sturmfolgen-bei-der-bahn/kiezarbeit-im-prenzlauer-berg-in-der-corona-zeit.html" class="sendeplatz">
		Kiezarbeit in der Pandemie

			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext">In Corona-Zeiten blieb der Kontakt oft auf der Strecke. Das Projekt &quot;Hallo Mühlenkiez!&quot; möchte das ändern und lädt im Prenzlauer Berg zu Kaffee und Gesprächen. ...</div>


</article>
  <article class="count7 doctypesendeplatz intermediate layoutbeitrag_av layoutrelated_content_standard layoutstandard manualteaser odd"><div class="image-container is-video  is-overlay" data-url='{"url": " /abendschau/videos/sturmfolgen-bei-der-bahn/nachrichten-zwei.htm/module=videos%21inc_overlay.html"}'><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/abendschau/videos/sturmfolgen-bei-der-bahn/_jcr_content/untersendungsListe/manualteaser_7.mediajsn.jsn/layout=standardteaser/imageref=%21content%21dam%21rbb%21rbb%21fernsehen%211_abendschau%21dummies%21Nachrichten_AS.jpg.png%21size%24320x180.png.jsn","analytics":{"rbbtitle":"Nachrichten II","rbbhandle":"/content/rbb/rbb/av/abendschau/abendschau_20220221_newszwei","ATIxtn2":"26","chapter":["Abendschau","Videos","Abendschau vom 21.02.2022 Nachrichten II"],"isTrailer":false,"duration":157,"termids":["1.2.3.9.2","1.2.3.14.1","1.2.3.12.2","5.2.13.14.1"]}}'><a href="/abendschau/videos/sturmfolgen-bei-der-bahn/nachrichten-zwei.html" class="sendeplatz"><picture><source type="image/webp" media="(min-width: 479px)" srcset="/content/dam/rbb/rbb/fernsehen/1_abendschau/dummies/Nachrichten_AS.jpg.png/size=320x180.webp" /><img src="/content/dam/rbb/rbb/fernsehen/1_abendschau/dummies/Nachrichten_AS.jpg.png/size=320x180.png" alt="Logo: Nachrichten Abendschau (Quelle: rbb)" title="Logo: Nachrichten Abendschau (Quelle: rbb)" id="untersendungsListe_manualteaser_7_1614565902"/></picture></a></div><a href="/abendschau/videos/sturmfolgen-bei-der-bahn/nachrichten-zwei.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='9a0f5ee1-c3fc-46a0-8c1c-9822515b7254'></button>
</div></a>
</div><!-- end image-container -->
	<h3 class="manualteasertitle">
		<a href="/abendschau/videos/sturmfolgen-bei-der-bahn/nachrichten-zwei.html" class="sendeplatz">
		Nachrichten II

			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>+++ Weniger Verkehrstote +++ Identifikation mutmaßlicher Täter im Fall Dilan +++ Margarethe von Trotta wird 80 +++ Antragsstau bei Solaranlagen +++ Hertha-Trainer bleibt +++</p>
</div>


</article>
  <article class="count8 doctypesendeplatz even intermediate layoutbeitrag_av layoutrelated_content_standard layoutstandard manualteaser"><div class="image-container is-video  is-overlay" data-url='{"url": " /abendschau/videos/sturmfolgen-bei-der-bahn/ratten-in-der-wohnung.htm/module=videos%21inc_overlay.html"}'><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/abendschau/videos/sturmfolgen-bei-der-bahn/_jcr_content/untersendungsListe/manualteaser_8.mediajsn.jsn/layout=standardteaser/imageref=%21content%21dam%21rbb%21rbb%21fernsehen%211_abendschau%212022%2102%21imago0109170951h.png.png%21size%24320x180.png.jsn","analytics":{"rbbtitle":"Mein Thema","rbbhandle":"/content/rbb/rbb/av/abendschau/abendschau_20220221_ratte","ATIxtn2":"26","chapter":["Abendschau","Videos","Abendschau vom 21.02.2022 Was tun bei Ratten in der Wohnung?"],"isTrailer":false,"duration":171,"termids":["1.2.3.12.2","1.2.3.9.2","1.2.3.14.1","5.2.13.14.1"]}}'><a href="/abendschau/videos/sturmfolgen-bei-der-bahn/ratten-in-der-wohnung.html" class="sendeplatz"><picture><source type="image/webp" media="(min-width: 479px)" srcset="/content/dam/rbb/rbb/fernsehen/1_abendschau/2022/02/imago0109170951h.png.png/size=320x180.webp" /><img src="/content/dam/rbb/rbb/fernsehen/1_abendschau/2022/02/imago0109170951h.png.png/size=320x180.png" alt="Ratte schaut durch ein Loch im Holz" title="Ratte schaut durch ein Loch im Holz" id="untersendungsListe_manualteaser_8_1156164688"/></picture></a><div class="pictsrc">IMAGO / Stefan Rotter</div></div><a href="/abendschau/videos/sturmfolgen-bei-der-bahn/ratten-in-der-wohnung.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='0378dac2-956a-4bbf-be1f-2abd5c2735b8'></button>
</div></a>
</div><!-- end image-container --><p class="manualteaserroofline">Mein Thema</p>

	<h3 class="manualteasertitle">
		<a href="/abendschau/videos/sturmfolgen-bei-der-bahn/ratten-in-der-wohnung.html" class="sendeplatz">
		Was tun bei Ratten in der Wohnung?

			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext">Hannelore Schramm hätte auf diese Gäste gern verzichtet. Drei Ratten haben sich in ihrer Wohnung eingenistet, wollen nicht verschwinden und knappern alles an. Kann ...</div>


</article>
  <article class="count9 doctypesendeplatz last layoutbeitrag_av layoutrelated_content_standard layoutstandard manualteaser odd"><div class="image-container is-video  is-overlay" data-url='{"url": " /abendschau/videos/sturmfolgen-bei-der-bahn/alkoholfreie-getraenke.htm/module=videos%21inc_overlay.html"}'><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/abendschau/videos/sturmfolgen-bei-der-bahn/_jcr_content/untersendungsListe/manualteaser_9.mediajsn.jsn/layout=standardteaser/imageref=334d9524-d11a-45b6-97d3-902ad215aaf6%21jcr%3Acontent%21image.img.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"Auskopplung Supermarkt","rbbhandle":"/content/rbb/rbb/av/abendschau/abendschau_20220221_markt","ATIxtn2":"26","chapter":["Abendschau","Videos","Abendschau vom 21.02.2022 Wein ohne Schwips"],"isTrailer":false,"duration":95,"termids":["1.2.3.12.2","1.2.3.14.1","1.2.3.9.2","5.2.13.14.1"]}}'><a href="/abendschau/videos/sturmfolgen-bei-der-bahn/alkoholfreie-getraenke.html" class="sendeplatz"><picture><source type="image/webp" media="(min-width: 479px)" srcset="/content/rbb/rbb/abendschau/videos/sturmfolgen-bei-der-bahn/alkoholfreie-getraenke/jcr:content/image.img.jpg/size=320x180.webp" /><img src="/content/rbb/rbb/abendschau/videos/sturmfolgen-bei-der-bahn/alkoholfreie-getraenke/jcr:content/image.img.jpg/size=320x180.jpg" alt="Jemand füllt ein Weinglas (Quelle: rbb)" title="Jemand füllt ein Weinglas (Quelle: rbb)" id="untersendungsListe_manualteaser_9_1421152675"/></picture></a><div class="pictsrc">rbb</div></div><a href="/abendschau/videos/sturmfolgen-bei-der-bahn/alkoholfreie-getraenke.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='334d9524-d11a-45b6-97d3-902ad215aaf6'></button>
</div></a>
</div><!-- end image-container --><p class="manualteaserroofline">Aus SUPER.MARKT</p>

	<h3 class="manualteasertitle">
		<a href="/abendschau/videos/sturmfolgen-bei-der-bahn/alkoholfreie-getraenke.html" class="sendeplatz">
		Wein ohne Schwips

			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext">Der Kreuzberger Laden &quot;0 Prozent&quot; setzt auf alkoholfreies Trinken mit Stil. 200 Sorten Wein, Bier und Schnaps gibt es hier zu kaufen. Doch können die alkohollosen ...</div>


</article>
	<div class="load-more-btn js-load-more"><a href="#" title="mehr laden">mehr laden</a></div>
</section>

</div><!-- ende: col1-->
<div class="reveal full flowplay-modal jsb_ jsb_FlowplayBehaviour" id="flowplay-modal" data-reveal data-jsb='{"itemSelector":".is-overlay"}'>
    <button class="close-button close" data-close aria-label="Schließen" type="button"></button>

    <div class="flowplay-modal-layout">
        <button class="flowplay-modal-icon left js-prev-video-btn" type="button" aria-label="vorheriges Video" ></button>
        <button class="flowplay-modal-icon right js-next-video-btn" type="button" aria-label="nächstes Video" ></button>

        <div class="flowplay-modal-hover layoutvideoteaser flowplay-modal-prev js-prev-video"></div>
        <div class="flowplay-modal-hover layoutvideoteaser flowplay-modal-next js-next-video"></div>

        <div class="content js-modal-content"></div>
    </div>
</div></div><!-- ende: main -->




<footer id="footer" class="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle toggled">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb24.de">rbb24</option>
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.ardmediathek.de/rbb/">Mediathek</option>
							<option value="https://www.rbb24.de/wetter/wetterkarte/">Wetter</option>
							<option value="https://www.rbb-online.de/radio/">Radio und Podcast</option>
							<option value="/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="link">Fernsehen</a></li>
							<li><a href="https://www.ardmediathek.de/rbb/" class="verknuepfung" target="_blank">Mediathek</a></li>
							<li><a href="https://www.rbb24.de/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="link">Radio und Podcast</a></li>
							<li><a href="/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="/unternehmen/der_rbb/">Unternehmen</option>
							<option value="/unternehmen/presse/">Presse</option>
							<option value="/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="/unternehmen/service/" class="uebersicht">Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Service</label>
							<select size="1">
							<option value="/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="/kontakt/" class="contact">Kontakt</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt</label>
							<select size="1">
							<option value="/hilfe/video-und-audio.html">Hilfe</option>
							<option value="/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/video-und-audio.html" class="uebersicht">Hilfe</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
						<li class="kulturradio"><a href="https://www.rbbkultur.de/" class="verknuepfung" title="www.rbbkultur.de">rbbkultur</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="/impressum/" class="beitrag highlight">Impressum</a> | <a href="/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>


<div id="featurebar" class="featurebar jsb_ jsb_FeaturebarBehaviour jsb_MerklisteBehaviour" data-jsb='{"teaserUrl": "/bin/cmsevo/featurebar/merkzettel.htm/id=$ID$.html"}'>
			<button type="button" class="featurebar-close-btn js-featurebar-close-btn">
				Schließen
				<svg class="featurebar-close-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="14.71px" height="14.71px" viewBox="0 0 14.71 14.71" xml:space="preserve">
					<path fill="#ffffff" d="M8.06,7.35L14.71,14L14,14.71L7.35,8.06l-6.65,6.65L0,14l6.65-6.65L0,0.71L0.71,0 l6.65,6.65L14,0l0.71,0.71L8.06,7.35z"/>
				</svg>
			</button>
			
			<section class="featurebar-wrapper jsb_ jsb_tab_navigation" data-jsb='{
				"tab_max_width": false,
				"active_classname": "is-active",
				"nav_selector": ".tab-navigation",
				"set_tab_nav_width": false,
				"nav_viewport_selector": ".tab-navigation-viewport",
				"content_selector": ".tab-content",
				"nav-extend_selector": ".tab-navigation-extend",
				"handle_key_navigation": false
			}'>
			
				<nav aria-label="Service" class="tab-navigation-viewport">
					<ul class="tab-navigation">
						<li><a href="#" title="Tipps">Tipps</a></li>
						<li><a href="#" title="Merkliste" class="watchlist-tab">Merkliste <small class="js-favorites-counter"></small></a></li>
						<li><a href="#" title="Newsletter">Newsletter</a></li>
						<li><a href="#" title="Kontakt">Kontakt</a></li>
					</ul>
				</nav>
			
				<div class="wrapper_button_left">
					<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"><!-- Vorherige Tabs --></span>
					<ul class="tab-navigation-extend" role="navigation"><!-- Vorherige Tabs --></ul>
				</div>
		
				<div class="wrapper_button_right">
					<span class="ico ico_arrow_wide_right" title="Weitere Tabs"><!-- Weitere Tabs --></span>
					<ul class="tab-navigation-extend" role="navigation"><!-- Weitere Tabs --></ul>
				</div>
				
				<ul class="tab-content">
					<li id="featurebar-section-tipps" class="featurebar-section is-active">
	

	<section class="count1 doctypeteaser first last layoutstandard odd teaserbox"><div class="slider slider_header jsb_ jsb_Slider" role="application" data-jsb='{}'><span class="skip back" title="Zurück"><span class="ico ico_arrow_wide_left"></span></span><span class="skip forward" title="Weiter"><span class="ico ico_arrow_wide_right"></span></span><div class="wrapper_slider scrollbox"><ul class="scrollcontent newsticker"><li class="count1 doctypesendeplatz first layoutfeaturebar_tipp manualteaser odd"><div class="image-container is-video is-trailer is-playerlink" ><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/fernsehen/hilfsuebersicht-premiumteaser/_jcr_content/middleColumnList/teaserbox/teaserList/calendarlogic.mediajsn.jsn/layout=standardteaser/path=4d0fcde3-2b33-4b36-adc6-8490a8bda76c/cpp=46f4ac46-c8a7-4a31-a89e-5044d61b838e/imageref=%21content%21dam%21rbb%21rbb%21fernsehen%21rbb_praxis_bilder%212022%2102%2123%21Praxis_Schlafen_Narkolepsie_1280.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"Trailer: rbb Praxis","rbbhandle":"/content/rbb/rbb/av/trailer/trailer_20220223_praxis","ATIxtn2":"26","chapter":["rbb FERNSEHEN","Programmdaten EPG"],"isTrailer":true,"duration":25,"termids":["1.2.3.9.2","1.2.3.12.2","1.2.3.16.1","1.2.3.14.1","5.2.13.16.1"]}}'><a href="/fernsehen/programm/23_02_2022/1786697.html" class="sendeplatz"><picture><source type="image/webp" media="(min-width: 479px)" data-srcset="/content/dam/rbb/rbb/fernsehen/rbb_praxis_bilder/2022/02/23/Praxis_Schlafen_Narkolepsie_1280.jpg.jpg/size=320x180.webp" /><img loading="lazy" alt="Narkolepsie: Ein Mann schläft tagsüber im Büro ein (Quelle: imago)" title="Narkolepsie: Ein Mann schläft tagsüber im Büro ein (Quelle: imago)" id="middleColumnList_teaserbox_teaserList_calendarlogic_78095066" data-src="/content/dam/rbb/rbb/fernsehen/rbb_praxis_bilder/2022/02/23/Praxis_Schlafen_Narkolepsie_1280.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Imago / Panthermedia</div></div><a href="/fernsehen/programm/23_02_2022/1786697.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	<span class="trailer">Trailer</span>
	
	
	<button class="favorite-btn ico js-favorite-btn" data-id='46f4ac46-c8a7-4a31-a89e-5044d61b838e'></button>
</div></a>
</div><!-- end image-container --><h3 class="manualteasertitle"><a href="/fernsehen/programm/23_02_2022/1786697.html" class="sendeplatz">rbb Praxis</a></h3>
</li><li class="count2 doctypesendeplatz even intermediate layoutfeaturebar_tipp manualteaser"><div class="image-container is-video is-trailer is-playerlink" ><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/fernsehen/hilfsuebersicht-premiumteaser/_jcr_content/middleColumnList/teaserbox/teaserList/calendarlogic.mediajsn.jsn/layout=standardteaser/path=5970149c-fc0c-4140-bd9c-95d011545f8c/cpp=b8906435-15bf-438e-b98b-d3cd8c282f57/imageref=%21content%21dam%21rbb%21rbb%21fernsehen%21dokus_reportagen%21titel_mit_f%21Feuerwehr-Berlin-Die-Ausnahmeschicht%21112-Berlin-C--Berliner-Feuerwehr--3-.JPG.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"Trailer: Feuerwehr Berlin - Die Ausnahmeschicht","rbbhandle":"/content/rbb/rbb/av/trailer/trailer_20220223_trailer_feuerwehr_berlin_ausnahmeschicht","ATIxtn2":"26","chapter":["rbb FERNSEHEN","Programmdaten EPG"],"isTrailer":true,"duration":30,"termids":["1.2.3.14.1","1.2.3.12.2","1.2.3.9.2","1.2.3.16.1","5.2.13.16.1"]}}'><a href="/fernsehen/programm/23_02_2022/1809309.html" class="sendeplatz"><picture><source type="image/webp" media="(min-width: 479px)" data-srcset="/content/dam/rbb/rbb/fernsehen/dokus_reportagen/titel_mit_f/Feuerwehr-Berlin-Die-Ausnahmeschicht/112-Berlin-C--Berliner-Feuerwehr--3-.JPG.jpg/size=320x180.webp" /><img loading="lazy" alt="Einsatz der Berliner Feuerwehr bei einem Supermarkt Großbrand; Quelle: Berliner Feuerwehr" title="Einsatz der Berliner Feuerwehr bei einem Supermarkt Großbrand; Quelle: Berliner Feuerwehr" id="middleColumnList_teaserbox_teaserList_calendarlogic_1054168450" data-src="/content/dam/rbb/rbb/fernsehen/dokus_reportagen/titel_mit_f/Feuerwehr-Berlin-Die-Ausnahmeschicht/112-Berlin-C--Berliner-Feuerwehr--3-.JPG.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Berliner Feuerwehr</div></div><a href="/fernsehen/programm/23_02_2022/1809309.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	<span class="trailer">Trailer</span>
	
	
	<button class="favorite-btn ico js-favorite-btn" data-id='b8906435-15bf-438e-b98b-d3cd8c282f57'></button>
</div></a>
</div><!-- end image-container --><h3 class="manualteasertitle"><a href="/fernsehen/programm/23_02_2022/1809309.html" class="sendeplatz">Feuerwehr Berlin - Die Ausnahmeschicht</a></h3>
</li><li class="count3 doctypesendeplatz intermediate layoutfeaturebar_tipp manualteaser odd"><div class="image-container   " ><div class="manualteaserpicture"><a href="/fernsehen/programm/24_02_2022/1783851.html" class="sendeplatz"><picture><source type="image/webp" media="(min-width: 479px)" data-srcset="/content/dam/rbb/rbb/fernsehen/programm/37/92/4000123792.jpg.jpg/size=320x180.webp" /><img loading="lazy" width="320" height="180" alt="Der Moment der Wahrheit - Spielfilm Australien/USA/Australien USA 2015 (Truth) (13.02.22, 23:45)" title="Der Moment der Wahrheit - Spielfilm Australien/USA/Australien USA 2015 (Truth) (13.02.22, 23:45)" id="middleColumnList_teaserbox_teaserList_calendarlogic_1231520727" data-src="/content/dam/rbb/rbb/fernsehen/programm/37/92/4000123792.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">ARD Degeto/Square One</div></div>
</div><!-- end image-container --><p class="manualteaserroofline">Der rbb macht Kino</p>
<h3 class="manualteasertitle"><a href="/fernsehen/programm/24_02_2022/1783851.html" class="sendeplatz">Der Moment der Wahrheit</a></h3>
</li><li class="count4 doctypesendeplatz even last layoutfeaturebar_tipp manualteaser"><div class="image-container is-video is-trailer is-playerlink" ><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/fernsehen/hilfsuebersicht-premiumteaser/_jcr_content/middleColumnList/teaserbox/teaserList/calendarlogic.mediajsn.jsn/layout=standardteaser/path=3729cd37-9b60-4c90-a6d8-f5729cb9b4d3/cpp=7ff3d88e-45f7-4136-aa7f-c6405a56ba8c/imageref=%21content%21dam%21rbb%21rbb%21fernsehen%211a_startseite%212022%2102%212_Polizeiruf_110_Preis_der_Freiheit.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"GT: Polizeiruf 110 - 22:35","rbbhandle":"/content/rbb/rbb/av/trailer/aufheben/trailer_20211021_polizeiruf_gt_22_35","ATIxtn2":"26","chapter":["rbb FERNSEHEN","Programmdaten EPG"],"isTrailer":true,"duration":40,"termids":["1.2.3.14.1","1.2.3.12.2","1.2.3.9.2","5.2.13.14.1"]}}'><a href="/fernsehen/programm/24_02_2022/1795587.html" class="sendeplatz"><picture><source type="image/webp" media="(min-width: 479px)" data-srcset="/content/dam/rbb/rbb/fernsehen/1a_startseite/2022/02/2_Polizeiruf_110_Preis_der_Freiheit.jpg.jpg/size=320x180.webp" /><img loading="lazy" alt="Kommissare Olga Lenski (Maria Simon) und Adam Raczek (Lucas Gregorowicz); Quelle: rbb/Christoph Assmann" title="Kommissare Olga Lenski (Maria Simon) und Adam Raczek (Lucas Gregorowicz); Quelle: rbb/Christoph Assmann" id="middleColumnList_teaserbox_teaserList_calendarlogic_369124311" data-src="/content/dam/rbb/rbb/fernsehen/1a_startseite/2022/02/2_Polizeiruf_110_Preis_der_Freiheit.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb/Christoph Assmann</div></div><a href="/fernsehen/programm/24_02_2022/1795587.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	<span class="trailer">Trailer</span>
	
	
	<button class="favorite-btn ico js-favorite-btn" data-id='7ff3d88e-45f7-4136-aa7f-c6405a56ba8c'></button>
</div></a>
</div><!-- end image-container --><h3 class="manualteasertitle"><a href="/fernsehen/programm/24_02_2022/1795587.html" class="sendeplatz">Polizeiruf 110: Der Preis der Freiheit</a></h3>
</li></ul></div></div></section>
</li>

					<li id="featurebar-section-merkzettel" class="featurebar-section">
	

	<div class="watchlist-container teaserbox">
		<div class="watchlist-wrapper">
			<ul class="watchlist js-favorite-content"></ul>
		</div>

		<div class="load-more-btn js-load-next"><a href="#" title="mehr laden">mehr laden</a></div>
	</div>
</li>
					<li id="featurebar-section-newsletter" class="featurebar-section">
	<div class="contact-form">
		
	
		<ul class="contact-form-content">
			<li class="contact-form-tab-content is-active jsb_ jsb_AJAXSubmitForm">
				<form action="/fernsehen/newsletter/registrieren-und-abmelden.htm/module=feature_bar%21newsletterformular.html" class="js-ajax-form newsletter-form" method="post">

	<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
	<input type="hidden" name=":redirect" value="/content/rbb/rbb/fernsehen/vorlagen/feature_bar.html" />
	<input type="hidden" name="_charset_" value="utf-8" />
	<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2NDU2MDIxNDcsImlhdCI6MTY0NTYwMTU0N30.-m_AgvpdEeqRq_jzX-kfcYWMeoZu2nLT8iXVgpVdNXU"/>


	

	<input id="newsletter_sub_checkbox_input_1" name="newsletter_sub" class="visuallyhidden" type="checkbox" value="rbb_fernsehen"/>
			<label for="newsletter_sub_checkbox_input_1" id="newsletter_sub_checkbox_label_1" class="newsletter-form-label styled-checkbox">rbb Fernsehen Newsletter</label>
		

	<div class="newsletter-box">
		<p class="newsletter-box-privacy-hint"><strong>Hier anmelden</strong> <i>Tragen Sie hier ihre Mailadresse ein. Nach Absenden des Formulars erhalten Sie eine Mail mit weiteren Informationen zur Aktivierung des Newsletter-Abos.</i><br/>&nbsp;<br/>
<b>Datenschutzhinweis</b><br/>&nbsp;<br/>
Mit der Anmeldung zu diesem Service willigen Sie in die Speicherung der von Ihnen eingetragenen Daten ein. Diese werden vom <b>rbb</b> ausschließlich dazu verwandt, Ihnen den ausgewählten Service bereitzustellen. Ihre Daten werden von uns nicht an Dritte weitergegeben oder Dritten überlassen. Sie haben jederzeit die Möglichkeit diesen Service abzubestellen, mit der Abmeldung des Services werden Ihre Daten gelöscht.</p>

		<div class="newsletter-box-submit-box">
			<input id="newsletter_checkbox_input" name="checkbox_sub" type="checkbox" value="checkbox_sub" class="visuallyhidden"/>
			<label class="newsletter-box-accept-privacy-label styled-checkbox" for="newsletter_checkbox_input" id="newsletter_checkbox_input_label"><span>Ich habe die <a href="/datenschutz/datenschutzerklaerung.html">rbb Datenschutzerklärung</a> zur Kenntnis genommen.</span></label>
			<div class="newsletter-box-email-submit">
				<div class="type-text">
					<label for="newsletter_login_input">Ihre E-Mail-Adresse*</label>
					<input id="newsletter_login_input" class="input-field" name="email_sub" type="email" value="" autocomplete="email"/>
				</div>
				<button class="btn" value="Anmelden" name="button" type="submit">
					<span>Anmelden</span>
				</button>
			</div>
		</div>
	</div>
</form>
			</li>
		</ul>
	</div>
</li>
					<li id="featurebar-section-kontaktformular" class="featurebar-section">
	<div class="contact-form">
		<p class="featurebar-section-intro-text">Schicken Sie uns Ihre Nachricht per E-Mail.<br>
Sollten Sie eine Antwort wünschen, vergessen Sie bitte nicht, Ihre E-Mail-Adresse anzugeben bzw. uns Ihre Postanschrift mitzuteilen!</p>
		
		<div class="contact-form-tabs jsb_ jsb_tab_navigation" data-jsb='{
			"tab_max_width": false,
			"active_classname": "is-active",
			"nav_selector": ".contact-form-navigation",
			"set_tab_nav_width": false,
			"nav_viewport_selector": ".contact-form-navigation-viewport",
			"content_selector": ".contact-form-content",
			"nav-extend_selector": ".contact-form-navigation-extend",
			"handle_key_navigation": false
		}'>
			<div class="contact-form-navigation-viewport">
				<ul class="contact-form-navigation">
					<li class="contact-form-navigation-item is-active">
						<a href="#" class="contact-form-navigation-link" title="E-Mail">E-Mail</a>
					</li>
					<li class="contact-form-navigation-item">
						<a href="#" class="contact-form-navigation-link" title="Telefon">Telefon</a>
					</li>
					<li class="contact-form-navigation-item">
						<a href="#" class="contact-form-navigation-link" title="Anschrift">Anschrift</a>
					</li>
				</ul>
			</div>

			<ul class="contact-form-content">
				<li class="contact-form-tab-content is-active jsb_ jsb_AJAXSubmitForm">
					<form action="/kontakt/index.htm/module=feature_bar%21kontaktformular.html" class="contact-form-form js-ajax-form" method="post">

	<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
	<input type="hidden" name=":redirect" value="/content/rbb/rbb/fernsehen/vorlagen/feature_bar.html" />
	<input type="hidden" name="_charset_" value="utf-8" />
	<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2NDU2MDIxNDcsImlhdCI6MTY0NTYwMTU0N30.-m_AgvpdEeqRq_jzX-kfcYWMeoZu2nLT8iXVgpVdNXU"/>

	
	
	
	
	
			<div class="type-text"><label id="contact_07270fbf6b4dfb4d4e199710795b99bc_label" for="contact_07270fbf6b4dfb4d4e199710795b99bc_input">Adressat<sup class="mandatory">*</sup></label>
				<select id="contact_07270fbf6b4dfb4d4e199710795b99bc_input" name="contactpar_23921" class="contact-form-field input-field">
					<option value="/content/rbb/rbb/kontakt/adressen/rbb-serviceredaktion">
								rbb Serviceredaktion
							</option><option value="/content/rbb/rbb/kontakt/adressen/Online">
								rbb|24
							</option><option value="/content/rbb/rbb/kontakt/adressen/rbb_fernsehen">
								rbb Fernsehen
							</option><option value="/content/rbb/rbb/kontakt/adressen/antenne_brandenburg">
								Antenne Brandenburg
							</option><option value="/content/rbb/rbb/kontakt/adressen/fritz">
								Fritz
							</option><option value="/content/rbb/rbb/kontakt/adressen/inforadio">
								Inforadio
							</option><option value="/content/rbb/rbb/kontakt/adressen/kulturradio">
								Kulturradio
							</option><option value="/content/rbb/rbb/kontakt/adressen/radioberlin_88_8">
								rbb 88.8
							</option><option value="/content/rbb/rbb/kontakt/adressen/radioeins">
								radioeins
							</option></select>
			</div>
		<div class="type-text">
				<label id="contact_2cb3c041e82c5aee2ad506e2e2987ff3_label" for="contact_2cb3c041e82c5aee2ad506e2e2987ff3_input">Ihr Name<sup class="mandatory">*</sup></label>
				<input id="contact_2cb3c041e82c5aee2ad506e2e2987ff3_input" name="contactpar_70255" class="contact-form-field input-field" type="text" value=""/>
			</div>
		<div class="type-text">
				<label id="contact_cce835e15b461f85733c88a6ce5594df_label" for="contact_cce835e15b461f85733c88a6ce5594df_input">Betreff<sup class="mandatory">*</sup></label>
				<input id="contact_cce835e15b461f85733c88a6ce5594df_input" name="contactpar_91709" class="contact-form-field input-field" type="text" value=""/>
			</div>
		<div class="type-textarea">
				<label id="contact_be19c394ed157ff3bbb661c2b8b3323f_label" for="contact_be19c394ed157ff3bbb661c2b8b3323f_input">Ihre Nachricht<sup class="mandatory">*</sup></label>
				<textarea id="contact_be19c394ed157ff3bbb661c2b8b3323f_input" name="contactpar_61752" class="contact-form-field textarea-field" rows="5"></textarea>
			</div>
		
<div class="newsletter-box">
	<p class="newsletter-box-privacy-hint"><strong></strong> <b>Datenschutzhinweis</b><br/>&nbsp;<br/>
Ihre E-Mail-Adresse und die E-Mail-Adresse des Empfängers werden ausschließlich zu Übertragungszwecken verwendet. Weitere Informationen finden Sie in unserer&nbsp;<a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html">Datenschutzerklärung</a>.<br/>&nbsp;<br/>
* Pflichtfelder</p>
	<div class="newsletter-box-submit-box">
		<input id="contact_98c5210854a92f220f202c73c5f92aab_input" name="contactpar_35962" class="visuallyhidden" type="checkbox" value="true"/>
					<label id="contact_98c5210854a92f220f202c73c5f92aab_label" class="newsletter-box-accept-privacy-label styled-checkbox" for="contact_98c5210854a92f220f202c73c5f92aab_input">Bitte bestätigen Sie, dass Sie den Datenschutzhinweis zur Kenntnis genommen haben.*</label>
				<div class="newsletter-box-email-submit">
						<div class="type-text">
							<label id="contact_edc9ad1eb91b04799e36a972a2f4bc53_label" for="contact_edc9ad1eb91b04799e36a972a2f4bc53_input">Ihre E-Mail-Adresse<sup class="mandatory">*</sup></label>
							<input id="contact_edc9ad1eb91b04799e36a972a2f4bc53_input" name="contactpar_1014" autocomplete="email" class="input-field" type="text" value=""/>
							
						</div>
						<button value="Absenden" name="sendcontactform" type="submit" id="sendcontactform" class="btn">
							<span>Absenden</span>
						</button>
					</div>
				
	</div>
</div>
</form>

				</li>
				<li class="contact-form-tab-content">
					<h3>rbb Fernsehen</h3>
Tel.: 030 oder 0331 97993-2171<br>
FAX: 030 oder 0331 97993-2179
				</li>
				<li class="contact-form-tab-content">
					<h3>rbb Fernsehen</h3>
Marlene-Dietrich-Allee 20<br>
14482 Potsdam-Babelsberg<br>
Tel.: 0331 97993-0
				</li>
			</ul>
		</div>
	</div>
</li>
					
				</ul>
			</section>
		</div>
	
	<!-- share-button on mobile -->
	<div class="share-mobile"></div>
	</div>


	





<script src="/vorlagen/compressortv.combined.js/v=17.12.0/f=js.js" type="text/javascript"></script>



<script src="/vorlagen/layout/_jcr_content/properties/property_js.js" type="text/javascript"></script>


<!-- Print -->


	<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>

	</body>
</html>