<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Kult-Comic aus der DDR - Das Geheimnis der Digedags  | rbb</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Information, Dokumentation/Reportage, doku-tv"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="Rundfunk Berlin-Brandenburg, Berlin, Germany"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="Dig, Dag und Digedag. Die Digedags. Das sind die drei anarchistischen Kobolde, die Generationen von DDR-Kindern in ihr Herz geschlossen haben. Der Film zeigt u.a. die fr&uuml;hesten Archivbilder der Bild-Manufaktur der MOSAIK-Hefte um den ..."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb Online"/> 
<meta name="apple-mobile-web-app-title" content="rbb Online">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/rbb-n-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/rbb-n-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/rbb-n-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/rbb-n-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/rbb-n-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />


<link rel="start" title="Startseite" href="//www.rbb-online.de/"/>
<link rel="search" title="Suche" href="//www.rbb-online.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb-online.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb-online.de/doku/das/das-geheimnis-der-digedags.html"/>

<link rel="image_src" href="https://www.rbb-online.de/content/dam/rbb/rbb/fernsehen/dokus_reportagen/titel_mit_d___auch/das____titel/DasGeheimnisderdigedags/4_Das_Geheimnis_der_Digedags-1280.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Das Geheimnis der Digedags"/>
<meta property="og:description" content="Dig, Dag und Digedag. Die Digedags. Das sind die drei anarchistischen Kobolde, die Generationen von DDR-Kindern in ihr Herz geschlossen haben. Der Film zeigt u.a. die fr&#252;hesten Archivbilder der Bild-Manufaktur der MOSAIK-Hefte um den Sch&#246;pfer Hannes Hegen. Er erz&#228;hlt von der Erschaffung und Zerst&#246;rung eines gro&#223;en Werkes, das bis heute Kult ist."/>
<meta property="og:image" content="https://www.rbb-online.de/content/dam/rbb/rbb/fernsehen/dokus_reportagen/titel_mit_d___auch/das____titel/DasGeheimnisderdigedags/4_Das_Geheimnis_der_Digedags-1280.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb-online.de/doku/das/das-geheimnis-der-digedags.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbbfernsehen"/>
<meta name="twitter:title" content="Das Geheimnis der Digedags"/>
<meta name="twitter:description" content="Dig, Dag und Digedag. Die Digedags. Das sind die drei anarchistischen Kobolde, die Generationen von DDR-Kindern in ihr Herz geschlossen haben. Der Film zeigt u.a. die fr&#252;hesten Archivbilder der Bild-Manufaktur der MOSAIK-Hefte um den Sch&#246;pfer Hannes Hegen. Er erz&#228;hlt von der Erschaffung und Zerst&#246;rung eines gro&#223;en Werkes, das bis heute Kult ist."/>
<meta name="twitter:image" content="https://www.rbb-online.de/content/dam/rbb/rbb/fernsehen/dokus_reportagen/titel_mit_d___auch/das____titel/DasGeheimnisderdigedags/4_Das_Geheimnis_der_Digedags-1280.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=8.1.3/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=8.1.3/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/doku/vorlagen/layout/_jcr_content/properties/property_3.css" type="text/css" media="screen"/>







<script type="text/javascript">

documentRoot = '/rbb';
requestHandle = '/content/rbb/rbb/doku/das/das-geheimnis-der-digedags';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/rbb/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/rbb') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=8.1.3/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypesendeplatz layoutrbb_sendeplatz_programmbeitrag layoutstandard site_rbb" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Das Geheimnis der Digedags","handle":"/content/rbb/rbb/doku/das/das-geheimnis-der-digedags","media":2,"createDate":20151210,"doctype":17,"login":1,"lang":"de","uuid":"ce489c5a-ae47-4a95-b7ff-5c13ec223b82","lastModified":201901241538,"tags":["redaktionell:contentid/information","redaktionell:poclesezeichentv/dokumentation_reportage","redaktionell:rbbfernsehen/mediathek/doku-tv"],"chapter":["Doku & Reportage","Das","Das Geheimnis der Digedags"],"ATIxtsite":549284,"ATIxtn2":"26","IVWst":"mobrbbon","IVWcp":"fernsehen_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header"><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<div class="nav-meta-weather-current" tabindex="0">
			<img alt="klar" title="klar" class="nav-meta-weather-current-icon" src="/basis/grafik/icons/wetter/200000.png"><span class="nav-meta-weather-current-temp">-2&deg;</span>

		</div>
		<div class="nav-meta-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="https://www.rbb24.de/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="klar" title="klar" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">-2 &deg;C</span></a></td><td><a href="https://www.rbb24.de/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="klar, dunstig" title="klar, dunstig" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">-2 &deg;C</span></a></td><td><a href="https://www.rbb24.de/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="leicht bew&ouml;lkt" title="leicht bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/210000.png"><span class="wetter_temp">-4 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="https://www.rbb24.de/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="klar" title="klar" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">-2 &deg;C</span></a></td><td><a href="https://www.rbb24.de/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="bedeckt, Dunst" title="bedeckt, Dunst" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">-2 &deg;C</span></a></td><td><a href="https://www.rbb24.de/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="klar" title="klar" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">-3 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="https://www.rbb24.de/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-fs nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
				
				<a href="https://www.rbb24.de">
					
					<span class="nav-item-text">rbb24</span></a>
				
				
			</li>
	<li class="nav-itemname-fernsehen nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/fernsehen/">
					
					<span class="nav-item-text">Fernsehen</span></a>
				
				
			</li>
	<li class="nav-itemname-radio nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/radio/">
					
					<span class="nav-item-text">Radio</span></a>
				
				
			</li>
	<li class="nav-itemname-mediathek nav-meta-list-item">
				
				<a href="https://mediathek.rbb-online.de/tv">
					
					<span class="nav-item-text">Mediathek</span></a>
				
				
			</li>
	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/unternehmen/der_rbb/">
					
					<span class="nav-item-text">Der rbb</span></a>
				
				
			</li>
	</ul>


		</nav>
	</div>





	<div class="nav nav-top jsb_ jsb_rbbnav jsb_rbbnav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbbfernseh nav-top-list-item">
				
				<a href="https://www.rbb-online.de/fernsehen/">
					<img src="/content/dam/rbb/rbb/logos/rbb-fs.svg.svg/img.svg" alt="rbb Fernsehen" title="rbb Fernsehen" id="middleColumnList_teaserbox_1377305244_teaserList_manualteaser_1567006870"/>
					<span class="nav-item-text">rbb Fernsehen</span></a>
				
				
			</li>
	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-current nav-hasdropdown nav-itemname-sendungen nav-top-list-item">
				
				<a href="/fernsehen/sendungen_von_a_z/sendungen-von-a-z.html">
					
					<span class="nav-item-text">Sendungen</span></a>
				
				<ul class="nav-top-list-dropdown">
						
							<li class="nav-current nav-top-list-item">
								<a href="/fernsehen/sendungen_von_a_z/sendungen-von-a-z.html">
									<span class="nav-item-text">&gt; Sendungen von A-Z</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/30favoriten/">
									<span class="nav-item-text">30 Favoriten</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/abendschau/">
									<span class="nav-item-text">Abendschau</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/abendshow/">
									<span class="nav-item-text">Abendshow</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/auf-leben-und-tod/">
									<span class="nav-item-text">Auf Leben und Tod</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="http://www.daserste.de/information/politik-weltgeschehen/mittagsmagazin/index.html" target="_blank">
									<span class="nav-item-text">ARD-Mittagsmagazin</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="http://www.daserste.de/information/reportage-dokumentation/dokus/index.html" target="_blank">
									<span class="nav-item-text">ARD-Dokumentation</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/berlin-schicksalsjahre/">
									<span class="nav-item-text">Berlin - Schicksalsjahre einer Stadt</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/brandenburgaktuell/">
									<span class="nav-item-text">Brandenburg aktuell</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/kleinkunstfestival/">
									<span class="nav-item-text">Das große Kleinkunstfestival</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/dersonneentgegen/">
									<span class="nav-item-text">Der Sonne entgegen</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/doku/die_rbb_reporter/die-rbb-reporter.html">
									<span class="nav-item-text">Die rbb Reporter</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/wahrheit/">
									<span class="nav-item-text">Die Wahrheit über...</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/doku/">
									<span class="nav-item-text">Doku &amp; Reportage</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/einsommerinbrandenburg/">
									<span class="nav-item-text">Ein Sommer in Brandenburg</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/expeditionbaikal/">
									<span class="nav-item-text">Expedition Baikal</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/film/">
									<span class="nav-item-text">Film im rbb</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/geheimnisvolle_orte/geheimnisvolle-orte.html">
									<span class="nav-item-text">Geheimnisvolle Orte</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/goldenehenne/">
									<span class="nav-item-text">Goldene Henne 2018</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/heimatjournal/">
									<span class="nav-item-text">HEIMATJOURNAL</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/himmelunderde/">
									<span class="nav-item-text">Himmel und Erde</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/imparlament/">
									<span class="nav-item-text">IM PARLAMENT</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/jede-antwort-zaehlt/">
									<span class="nav-item-text">Jede Antwort zählt!</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/kessler/">
									<span class="nav-item-text">Kesslers Expedition</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/kontraste/" target="_blank">
									<span class="nav-item-text">Kontraste</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/kowalskiundschmidt/">
									<span class="nav-item-text">Kowalski &amp; Schmidt</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/luzyca/">
									<span class="nav-item-text">Łužyca</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/maerchenfilm/" target="_blank">
									<span class="nav-item-text">Märchenfilm im Ersten</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/maerchen-im-rbb/">
									<span class="nav-item-text">Märchen im rbb</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="http://www.daserste.de/satiregipfel/" target="_blank">
									<span class="nav-item-text">Nuhr im Ersten</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/panda-rbb/">
									<span class="nav-item-text">Panda, Gorilla &amp; Co. im rbb</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/panda/" target="_blank">
									<span class="nav-item-text">Panda, Gorilla &amp; Co. im Ersten</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/film/polizeiruf_110/polizeiruf-110.html">
									<span class="nav-item-text">Polizeiruf 110</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/rbb24/">
									<span class="nav-item-text">rbb24</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/gartenzeit/">
									<span class="nav-item-text">rbb Gartenzeit</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/rbbkultur/dasmagazin/">
									<span class="nav-item-text">rbb Kultur - Das Magazin</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/rbbpraxis/">
									<span class="nav-item-text">rbb Praxis</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/rbbspezial/">
									<span class="nav-item-text">rbb spezial</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/rbbsport/">
									<span class="nav-item-text">rbb Sport</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/rbbum6/">
									<span class="nav-item-text">rbb UM6 - Das Ländermagazin</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="http://www.sandmaennchen.de/" target="_blank">
									<span class="nav-item-text">Sandmann</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/supermarkt/">
									<span class="nav-item-text">SUPER.MARKT</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/taeteropferpolizei/">
									<span class="nav-item-text">Täter | Opfer | Polizei</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/film/tatort/tatort.html">
									<span class="nav-item-text">rbb Tatort</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/talkausberlin/">
									<span class="nav-item-text">Talk aus Berlin</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/beobachter/">
									<span class="nav-item-text">THADEUSZ und die Beobachter</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/tierzuliebe/">
									<span class="nav-item-text">Tier zuliebe</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="http://www.daserste.de/ttt/" target="_blank">
									<span class="nav-item-text">ttt - titel thesen temperamente</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/zibb/">
									<span class="nav-item-text">zibb</span></a>
							</li>
					</ul>
			</li>
	<li class="nav-itemname-live nav-top-list-item">
				
				<a href="http://mediathek.rbb-online.de/tv/live">
					
					<span class="nav-item-text">Live</span></a>
				
				
			</li>
	<li class="nav-itemname-programm nav-top-list-item">
				
				<a href="/fernsehen/programm/">
					
					<span class="nav-item-text">Programm</span></a>
				
				
			</li>
	<li class="nav-hasdropdown nav-itemname-moderatore nav-top-list-item">
				
					<a href="#"><span class="nav-item-text">Moderatoren</span></a>
				
				<ul class="nav-top-list-dropdown">
						
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/martin-adam.html">
									<span class="nav-item-text">Martin Adam </span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/silke-beickert.html">
									<span class="nav-item-text">Silke Beickert</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/olaf-bock.html">
									<span class="nav-item-text">Olaf Bock</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/cathrin_bonhoff.html">
									<span class="nav-item-text">Cathrin Bonhoff</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/ingo_boetig.html">
									<span class="nav-item-text">Ingo Bötig</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/arndt_breitfeld.html">
									<span class="nav-item-text">Arndt Breitfeld</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/christina_derlien.html">
									<span class="nav-item-text">Christina Derlien</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/britta_elm.html">
									<span class="nav-item-text">Britta Elm</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/janna-falkenstein.html">
									<span class="nav-item-text">Janna Falkenstein</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/finck_ulrike.html">
									<span class="nav-item-text">Ulrike Finck</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/astrid_frohloff.html">
									<span class="nav-item-text">Astrid Frohloff</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/daniel_gaesche.html">
									<span class="nav-item-text">Daniel Gäsche</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/alexander-greiner.html">
									<span class="nav-item-text">Alexander Greiner</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/petra_gute.html">
									<span class="nav-item-text">Petra Gute</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/nadine-heidenreich.html">
									<span class="nav-item-text">Nadine Heidenreich</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/franziska-hessberger.html">
									<span class="nav-item-text">Franziska Hessberger</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/sascha_hingst.html">
									<span class="nav-item-text">Sascha Hingst</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/Dirk_Jacobs.html">
									<span class="nav-item-text">Dirk Jacobs</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/tatjana_jury.html">
									<span class="nav-item-text">Tatjana Jury</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/michael_kessler.html">
									<span class="nav-item-text">Michael Kessler</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/carla_kniestedt.html">
									<span class="nav-item-text">Carla Kniestedt</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/marc_langebeck.html">
									<span class="nav-item-text">Marc Langebeck</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/eva-maria-lemke.html">
									<span class="nav-item-text">Eva-Maria Lemke</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/uwe_madel.html">
									<span class="nav-item-text">Uwe Madel</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/christian_matthee.html">
									<span class="nav-item-text">Christian Matthée</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/gerald_meyer.html">
									<span class="nav-item-text">Gerald Meyer</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/sabrina-n_diaye.html">
									<span class="nav-item-text">Sabrina N’Diaye</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/sven-oswald.html">
									<span class="nav-item-text">Sven Oswald</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/harald_pignatelli.html">
									<span class="nav-item-text">Harald Pignatelli</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/dirk_platt.html">
									<span class="nav-item-text">Dirk Platt</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/adriana-rozwadowska.html">
									<span class="nav-item-text">Adriana Rozwadowska</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/marco_seiffert.html">
									<span class="nav-item-text">Marco Seiffert</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/friederike_sittler.html">
									<span class="nav-item-text">Friederike Sittler</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/britta-steffenhagen.html">
									<span class="nav-item-text">Britta Steffenhagen</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/dietmar_teige.html">
									<span class="nav-item-text">Dietmar Teige</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/joerg_thadeusz.html">
									<span class="nav-item-text">Jörg Thadeusz</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/raiko_thal.html">
									<span class="nav-item-text">Raiko Thal</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/susanne-tockan.html">
									<span class="nav-item-text">Susanne Tockan</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/andreas_ulrich.html">
									<span class="nav-item-text">Andreas Ulrich</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/andrea_vannahme.html">
									<span class="nav-item-text">Andrea Vannahme</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/peter_wachsmann.html">
									<span class="nav-item-text">Peter Wachsmann</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/axel_walter.html">
									<span class="nav-item-text">Axel Walter</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/madeleine_wehle.html">
									<span class="nav-item-text">Madeleine Wehle</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/attila_weidemann.html">
									<span class="nav-item-text">Attila Weidemann</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/jessy-wellmer.html">
									<span class="nav-item-text">Jessy Wellmer</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/ulli_zelle.html">
									<span class="nav-item-text">Ulli Zelle</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/sarah-zerdick.html">
									<span class="nav-item-text">Sarah Zerdick</span></a>
							</li>
					</ul>
			</li>
	<li class="nav-itemname-rbbtext nav-top-list-item">
				
				<a href="https://rbbtext.de">
					
					<span class="nav-item-text">rbbtext</span></a>
				
				
			</li>
	<li class="nav-itemname-untertitel nav-top-list-item">
				
				<a href="/fernsehen/untertitel_angebot/">
					
					<span class="nav-item-text">Untertitel</span></a>
				
				
			</li>
	<li class="nav-hasdropdown nav-itemname-service nav-top-list-item">
				
				<a href="/unternehmen/service/service-redaktion/">
					
					<span class="nav-item-text">Service</span></a>
				
				<ul class="nav-top-list-dropdown">
						
							<li class="nav-top-list-item">
								<a href="/unternehmen/service/service-redaktion/">
									<span class="nav-item-text">Die rbb Service-Redaktion</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/frequenzen/">
									<span class="nav-item-text">Frequenzen</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="https://www.rbb-online.de/static/shop/rbb.html" target="_blank">
									<span class="nav-item-text">rbb Shop</span></a>
							</li>
					</ul>
			</li>
	</ul>


		</nav>
		<div class="nav-top-weather">
		<div class="nav-top-weather-current" tabindex="0">
			<img alt="klar" title="klar" class="nav-top-weather-current-icon" src="/basis/grafik/icons/wetter/200000.png"><span class="nav-top-weather-current-temp">-2&deg;</span>

		</div>
		<div class="nav-top-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="https://www.rbb24.de/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="klar" title="klar" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">-2 &deg;C</span></a></td><td><a href="https://www.rbb24.de/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="klar, dunstig" title="klar, dunstig" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">-2 &deg;C</span></a></td><td><a href="https://www.rbb24.de/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="leicht bew&ouml;lkt" title="leicht bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/210000.png"><span class="wetter_temp">-4 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="https://www.rbb24.de/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="klar" title="klar" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">-2 &deg;C</span></a></td><td><a href="https://www.rbb24.de/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="bedeckt, Dunst" title="bedeckt, Dunst" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">-2 &deg;C</span></a></td><td><a href="https://www.rbb24.de/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="klar" title="klar" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">-3 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="https://www.rbb24.de/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb-online.de/fernsehen/",
            "name": "rbb Fernsehen"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb-online.de/doku/",
            "name": "Doku & Reportage"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="/fernsehen/" class="uebersicht">rbb Fernsehen</a></li>
					
					
						<li><a href="/doku/" class="uebersicht">Doku &amp; Reportage</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	





<div id="contentheader" class="second_level_nav standard" role="banner">
	<div class="header_content">



	
	
	
	
	
			


	
		
		
	
	
	
	
	 		
			
				
				 	<h2 class="header_splited">
						 <a href="/doku/index.html" class="uebersicht logo"><img width="199" height="76" alt="Logo Dokumentation und Reportage" title="Logo Dokumentation und Reportage" id="middleColumnList_teaserbox_teaserList_manualteaser_1973673476" data-src="/content/dam/rbb/rbb/layout/logo_dokureportage.png.png/img.png"/></a>
					</h2>
				
				
			
			
			
			
			
		
	
	
	
	
	
		
	
	
	
	
	
	
	
		
	
	
	<nav id="contentnav" class="clearfix jsb_ jsb_MobileContentNav" role="navigation" data-jsb='{"title":"Doku & Reportage"}'>
		
		
		
		
	

	<button class="ico ico_menu" type="button" title="Meta Menü"><!-- Menü --></button>
	
		
		  <ul class="level1">
		

	<li class="first index"><a href="/doku/" title="Doku &amp; Reportage">Doku &amp; Reportage</a></li>

		
	
		
		

	<li class="archiv intermediate"><a href="/doku/archiv/archiv.html" title="Archiv">Archiv</a></li>

		
	
		
		

	<li class="die_rbb_re intermediate"><a href="/doku/die_rbb_reporter/die-rbb-reporter.html" title="Die rbb Reporter">Die rbb Reporter</a></li>

		
	
		
		

	<li class="bilderbuch intermediate"><a href="/doku/bilderbuch/bilderbuch-berlin-brandenburg.html" title="Bilderbuch">Bilderbuch</a></li>

		
	
		
		

	<li class="kontakt last"><a href="/doku/kontakt/" title="Kontakt">Kontakt</a></li>

		
			</ul>
	
	</nav>
	

	</div>
</div><!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">
		
			<section class="teaserbox intermediate count1 odd layoutarticlemodule doctypebeitrag">

<!-- Verbindung zum EPG Programm-Eintrag durch das data-source Attribut 201303151400 Format: YYYYMMDDHHMM -->
<!-- Verbindung zum EPG Programm-Eintrag bei Doppelbelegung ist dann 201303150815_0 (oben) bzw. 201303150815_1 (unten) -->
<article class="manualteaser first count1 odd layoutarticlemodule doctypebeitrag" role="article" data-source="201901292100">
<!-- begin:201901292100 -->


<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "VideoObject",
    "name": "Das Geheimnis der Digedags",
    "description": "Dig, Dag und Digedag. Die Digedags. Das sind die drei anarchistischen Kobolde, die Generationen von DDR-Kindern in ihr Herz geschlossen haben. Der Film zeigt u.a. die frühesten Archivbilder der Bild-Manufaktur der MOSAIK-Hefte um den Schöpfer Hannes Hegen. Er erzählt von der Erschaffung und Zerstörung eines großen Werkes, das bis heute Kult ist.",
    "thumbnailUrl": ["https://www.rbb-online.de/content/dam/rbb/rbb/fernsehen/dokus_reportagen/titel_mit_d___auch/das____titel/DasGeheimnisderdigedags/4_Das_Geheimnis_der_Digedags-1280.jpg.jpg/size=708x398.jpg"],
    "uploadDate": "2015-12-22T21:00:00+01:00",
    "duration": "PT00H42M54.28S",
    "contentUrl": "https://rbbmediaadp-vh.akamaihd.net/i/content/3a/b8/3ab89179-7102-4609-8159-549cd8622abd/ca0d1fa1-7398-4b3f-a07e-5e0723e31498_,512k,128k,256k,1024k,1800k,.mp4.csmil/master.m3u8"
    }
</script>
<figure class="picture"><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/doku/das/das-geheimnis-der-digedags.mediajsn.jsn/layout=beitrag.top/imageref=%21content%21dam%21rbb%21rbb%21fernsehen%21dokus_reportagen%21titel_mit_d___auch%21das____titel%21DasGeheimnisderdigedags%214_Das_Geheimnis_der_Digedags-1280.jpg.jpg%21size%24708x398.jpg.jsn","analytics":{"rbbtitle":"Das Geheimnis der Digedags","rbbhandle":"/content/rbb/rbb/av/doku/doku_7d/doku_20190129_das_geheimnis_der_digedags","ATIxtn2":"26","chapter":["Doku & Reportage","Das","Das Geheimnis der Digedags"],"isTrailer":false,"duration":2575,"termids":["1.2.3.12.2","1.2.3.9.1","1.2.3.7.1","1.2.3.11.1","1.2.3.6.1","5.2.13.12.1"]}}'><img src="/content/dam/rbb/rbb/fernsehen/dokus_reportagen/titel_mit_d___auch/das____titel/DasGeheimnisderdigedags/4_Das_Geheimnis_der_Digedags-1280.jpg.jpg/size=708x398.jpg" alt="Comic-Serie der Digedags © rbb/IT WORKS! Medien" title="Comic-Serie der Digedags © rbb/IT WORKS! Medien"/>
<div class="pictsrc">rbb Presse & Information</div></div><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">rbb Presse &amp; Information</span></figcaption></figure><!--  --><time class="onAirInfo" datetime="2019-01-29T21:00">Di 29.01.2019 | 21:00 | Doku &amp; Reportage</time>
	


<h3><span class="roofline">Kult-Comic aus der DDR</span>
<span class="hideme"> - </span><span class="manualteasertitle titletext">Das Geheimnis der Digedags</span>
</h3><p class="shorttext">Dig, Dag und Digedag. Die Digedags. Das sind die drei anarchistischen Kobolde, die Generationen von DDR-Kindern in ihr Herz geschlossen haben. Der Film zeigt u.a. die frühesten Archivbilder der Bild-Manufaktur der MOSAIK-Hefte um den Schöpfer Hannes Hegen. Er erzählt von der Erschaffung und Zerstörung eines großen Werkes, das bis heute Kult ist.</p>









	
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="count1 doctypeteaser first layoutlinkbox layoutlinkbox_right layoutright odd right teaserbox"><h2 class="boxheadline">infos im www</h2><ul><li class="count1 doctypelink first layoutstandard manualteaser odd"><!-- link -->
	



	<h3>
		<a href="http://www.digedags.de/" class="link" target="_blank"><span class="manualteaserroofline">digedags.de</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Digedags</span>
			
				<!-- manualteaserdoctype: link -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Die offizielle Homepage der Digedags. Aktuelles zu Dig, Dag, Digedag und deren Schöpfer Hannes Hegen.</p>
</div>

</li><li class="count2 doctypelink even last layoutstandard manualteaser"><!-- link -->
	



	<h3>
		<a href="https://de.wikipedia.org/wiki/Hannes_Hegen" class="link" target="_blank"><span class="manualteaserroofline">de.wikipedia.org</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Hannes Hegen</span>
			
				<!-- manualteaserdoctype: link -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;(eigentlich <i>Johannes Eduard Hegenbarth</i>; * 16. Mai 1925 in Böhmisch Kamnitz, Tschechoslowakei; † 8. November 2014 in Berlin) war ein deutscher Grafiker und Comiczeichner.</p>
</div>

</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
				
					<a name="articlesContList/textpicture"></a>
					<figure class="picture left enlargeable"><a href="/content/dam/rbb/rbb/fernsehen/dokus_reportagen/titel_mit_d___auch/das____titel/DasGeheimnisderdigedags/3_Das_Geheimnis_der_Digedags-1280.jpg.jpg/size=708x398.jpg"><span class="ico ico_plus" title="vergrößern"><!-- Vergrößern --></span><img src="/content/dam/rbb/rbb/fernsehen/dokus_reportagen/titel_mit_d___auch/das____titel/DasGeheimnisderdigedags/3_Das_Geheimnis_der_Digedags-1280.jpg.jpg/size=320x180.jpg" alt="Johannes Hegenbarth (li.) gründete unter seinem Künstlernamen Hannes Hegen die Comic-Zeitschrift Das Mosaik mit den drei Hauptfiguren Dig, Dag und Digedag. © rbb/IT WORKS! Medien" title="Johannes Hegenbarth (li.) gründete unter seinem Künstlernamen Hannes Hegen die Comic-Zeitschrift Das Mosaik mit den drei Hauptfiguren Dig, Dag und Digedag. © rbb/IT WORKS! Medien" id="articlesContList_textpicture_989067395"/></a><figcaption class="picturesubtext">Hannes Hegen (li.) im Atelier</figcaption>
</figure><div class="textblock"><p>Alle vier Wochen standen die Fans in langen Schlangen vor den Zeitungskiosken der Republik, um sich die neue Ausgabe des <a href="https://de.wikipedia.org/wiki/Mosaik_%28Zeitschrift%29" target="_blank">MOSAIK</a> zu sichern. Die Auflage von 600.000 Heften hielt der Nachfrage nicht stand: Beispiellos für DDR-Verhältnisse: bunt, schillernd, unangepasst und scheinbar komplett unabhängig von sozialistischer Erziehungsdoktrin ist die freche Erfolgsgeschichte dieses Comics eine verblüffende und auch geheimnisvolle Story. Ab Mitte der fünfziger Jahre erscheint das von Millionen gelesene Comic 20 Jahre lang. Bis zum mysteriösen &quot;Verschwinden&quot; der Digedags. Spätestens da wird ein Mythos geboren. Es heißt, Hannes Hegen, der Schöpfer des MOSAIK, sei gestorben. Oder im Westen?</p>
</div>

				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
				
					<a name="articlesContList/textpicture_0"></a>
					<figure class="picture left enlargeable"><a href="/content/dam/rbb/rbb/fernsehen/dokus_reportagen/titel_mit_d___auch/das____titel/DasGeheimnisderdigedags/2_Das_Geheimnis_der_Digedags-1280.jpg.jpg/size=708x398.jpg"><span class="ico ico_plus" title="vergrößern"><!-- Vergrößern --></span><img src="/content/dam/rbb/rbb/fernsehen/dokus_reportagen/titel_mit_d___auch/das____titel/DasGeheimnisderdigedags/2_Das_Geheimnis_der_Digedags-1280.jpg.jpg/size=320x180.jpg" alt="Die MOSAIK-Gruppe © rbb/IT WORKS! Medien" title="Die MOSAIK-Gruppe © rbb/IT WORKS! Medien" id="articlesContList_textpicture_0_1753998924"/></a><figcaption class="picturesubtext">Die MOSAIK-Gruppe</figcaption>
</figure><div class="textblock"><p>Jeder im Osten kannte das MOSAIK, aber kaum jemand weiß etwas über die Macher. Legenden ranken sich bis heute um Hannes Hegen. Trotz seiner Prominenz ist kaum etwas über den zurückgezogenen Künstler und &quot;Walt Disney des Ostens&quot; bekannt. Wer war dieser Hannes Hegen, der nach dem Ende der Digedags über Jahrzehnte niemanden an sich heran ließ? Erst kurz vor seinem Tod im Jahr 2014 stimmt Hegen diesem Film zu, hinterlässt uns sein nie gesehenes Filmmaterial und die bewegende Geschichte hinter dem MOSAIK.</p>
</div>

				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
				
					<a name="articlesContList/textpicture_2"></a>
					<figure class="picture left enlargeable"><a href="/content/dam/rbb/rbb/fernsehen/dokus_reportagen/titel_mit_d___auch/das____titel/DasGeheimnisderdigedags/1_Das_Geheimnis_der_Digedags-1280.jpg.jpg/size=708x398.jpg"><span class="ico ico_plus" title="vergrößern"><!-- Vergrößern --></span><img src="/content/dam/rbb/rbb/fernsehen/dokus_reportagen/titel_mit_d___auch/das____titel/DasGeheimnisderdigedags/1_Das_Geheimnis_der_Digedags-1280.jpg.jpg/size=320x180.jpg" alt="Die MOSAIK-Gruppe © rbb/IT WORKS! Medien" title="Die MOSAIK-Gruppe © rbb/IT WORKS! Medien" id="articlesContList_textpicture_2_21008438"/></a><figcaption class="picturesubtext">Die MOSAIK-Gruppe</figcaption>
</figure><div class="textblock"><p>Der Film zeigt die frühesten Archivbilder der Bild-Manufaktur der MOSAIK-Hefte, gibt Einblick in die legendäre &quot;Familiengeschichte&quot; der Zeichner und Texter, die hinter Hannes Hegen standen. Bis zum Ende der Digedags. Er erzählt von Freundesverrat und zutiefst Menschlichem. Von der Erschaffung und Zerstörung eines großen Werkes, das bis heute Kult ist.</p>
</div>

				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
				
					<a name="articlesContList/textpicture_1"></a>
					<h4 class="texttitle">Film von Joseph Lippok und Maria Wischnewski</h4>

				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left"><time class="archivedisclaimer" datetime="2019-01-29T21:00">Stand vom 29.01.2019</time></div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>


</article>

<!--  commentSaved:false
requiresModerator:false
commentsVisible:false
commentsActivated:false
feedback:Danke für Ihre Meinung
 -->

	</section>


<section class="count1 doctypeteaser first last layoutrelated_content layoutrelated_content_standard layoutstandard odd teaserbox"><article class="count1 doctypesendeplatz first layoutrelated_content_standard layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/doku/das/das-kurze-leben-des-chris-gueffroy.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/fernsehen/dokus_reportagen/titel_mit_d___auch/das____titel/das_kurze_leben_des/chris_gueffroy.jpg.jpg/rendition=4_Das_kurze_Leben_des_Chris_Gueffroy1280.jpg/size=320x180.jpg" alt="Chris Gueffroy Dokumentationstafel an der Fluchtstelle, August 2010, Quelle: rbb/M. Lenz" title="Chris Gueffroy Dokumentationstafel an der Fluchtstelle, August 2010, Quelle: rbb/M. Lenz" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1195276766"/></a></div>
<!-- sendeplatz --><time class="onAirInfo" datetime="2019-02-03T22:20">So 03.02.2019 | 22:20 | Doku &amp; Reportage</time>
	



	<h3>
		<a href="/doku/das/das-kurze-leben-des-chris-gueffroy.html" class="sendeplatz">
			<span class="manualteasertitle">Das kurze Leben des Chris Gueffroy</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Er&nbsp;war der letzte, der beim Versuch, die Mauer zu überwinden, erschossen wurde, Anfang 1989. Chris Gueffroy war 20 Jahre alt, als er starb. Sein Name wurde zu einer Chiffre für das Sterben an der Mauer.</p>
</div>


</article><article class="count2 doctypesendeplatz even intermediate layoutrelated_content_standard layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/doku/die_rbb_reporter/beitraege/sprechstunde-auf-dem-land.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/fernsehen/dokus_reportagen/titel_mit_d___auch/die____titel/die-rbb-reporter-sprechstunde-auf-dem-land/imago87529408h.jpg.jpg/size=320x180.jpg" alt="Schild mit der Aufschrift &quot;Landarzt&quot;, Foto: imago/DOC-Photo" title="Schild mit der Aufschrift &quot;Landarzt&quot;, Foto: imago/DOC-Photo" id="teaserListCenter_teaserbox_teaserList_automaticteaser_998081824"/></a><div class="pictsrc">imago/DOC-Photo</div></div>
<!-- sendeplatz --><time class="onAirInfo" datetime="2019-02-13T21:15">Mi 13.02.2019 | 21:15 | Die rbb Reporter</time>
	



	<h3>
		<a href="/doku/die_rbb_reporter/beitraege/sprechstunde-auf-dem-land.html" class="sendeplatz">
			<span class="manualteasertitle">Sprechstunde auf dem Land</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Die Lage ist bedrohlich. Und sie wird - auch in den kommenden Jahren - nicht besser: Die Zahl der Landärzte sinkt. Bis 2024/25 wird ein Drittel von ihnen in Brandenburg in Rente gehen. Wo bleibt der Nachwuchs? Die rbb Reporter begleiten zwei Ländärzte, die nicht mit der Großstadt tauschen wollen. Was macht den Landarztjob reizvoll - trotz aller Probleme?</p>
</div>


</article><article class="count3 doctypesendeplatz intermediate layoutrelated_content_standard layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/doku/m-n/miete-macht-rendite.html" class="sendeplatz"><img src="/content/dam/rbb/inf/2018_10_BILDER/IMAGO/imago85791829h.jpg.jpg/size=320x180.jpg" alt="&quot;Wohnraum (ist keine Ware) steht in großen Buchstaben an einem Haus in Berlin Mitte" title="&quot;Wohnraum (ist keine Ware) steht in großen Buchstaben an einem Haus in Berlin Mitte" id="teaserListCenter_teaserbox_teaserList_automaticteaser_399136964"/></a><div class="pictsrc">imago/Müller-Stauffenberg</div></div>
<!-- sendeplatz --><time class="onAirInfo" datetime="2019-02-12T21:00">Di 12.02.2019 | 21:00 | Doku &amp; Reportage</time>
	



	<h3>
		<a href="/doku/m-n/miete-macht-rendite.html" class="sendeplatz"><span class="manualteaserroofline">Der ganz legale Wahnsinn in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Miete macht Rendite</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Der Berliner Immobilienmarkt hat sich brutal verändert. Die Mieten explodieren, fressen immer mehr vom Familieneinkommen - davon profitieren die Aktionäre großer Wohnungskonzerne. Deren Gewinne steigen stetig, weil die deutschen Gesetze das erlauben. Ute Barthel und Jana Göbel haben auf beiden Seiten recherchiert.</p>
</div>


</article><article class="count4 doctypesendeplatz even intermediate layoutrelated_content_standard layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/doku/m-n/musste-weimar-scheitern-.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/fernsehen/dokus_reportagen/titel_mit_m/musste-weimar-scheitern/2_Musste_Weimar_scheitern.jpg.jpg/size=320x180.jpg" alt="Musste Weimar scheitern? Goethe und Schiller in Weimar, Foto: rbb/Schmidt & Paetzel" title="Musste Weimar scheitern? Goethe und Schiller in Weimar, Foto: rbb/Schmidt & Paetzel" id="teaserListCenter_teaserbox_teaserList_automaticteaser_109491422"/></a><div class="pictsrc">rbb/Schmidt & Paetzel</div></div>
<!-- sendeplatz --><time class="onAirInfo" datetime="2019-02-10T22:20">So 10.02.2019 | 22:20 | Doku &amp; Reportage</time>
	



	<h3>
		<a href="/doku/m-n/musste-weimar-scheitern-.html" class="sendeplatz"><span class="manualteaserroofline">100 Jahre Weimarer Nationalversammlung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Musste Weimar scheitern?</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&quot;Weimar&quot; war die erste Demokratie auf deutschem Boden. Es war ein Neubeginn voller Emotion und Hoffnung - in schwerer Zeit. Oft wird Weimar vom Ende her betrachtet, von seinem Untergang im Nationalsozialismus. Dabei war es ein großer Aufbruch. Die Deutschen wagten Demokratie. Eine Doku als lebhafte Diskussion über Weimar. Ein Film, der auch fragt: Was kann uns Weimar heute lehren?</p>
</div>


</article><article class="count5 doctypesendeplatz last layoutrelated_content_standard layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/doku/die_rbb_reporter/beitraege/die-wilden-in-der-schorfheide.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/fernsehen/dokus_reportagen/titel_mit_d___auch/die____titel/Die_Wilden_in_der_Schorfheide/2_Die_rbb_Reporter_Die_Wilden_in_der_Schorfheide-1280.jpg.jpg/size=320x180.jpg" alt="Die Liebenthaler Pferde sind auch bei geschlossener Schneedecke draußen und kommen ohne Stall aus. © rbb/Maico Riegelmann," title="Die Liebenthaler Pferde sind auch bei geschlossener Schneedecke draußen und kommen ohne Stall aus. © rbb/Maico Riegelmann," id="teaserListCenter_teaserbox_teaserList_automaticteaser_1087328359"/></a><div class="pictsrc">rbb Presse & Information</div></div>
<!-- sendeplatz --><time class="onAirInfo" datetime="2019-01-28T14:45">Mo 28.01.2019 | 14:45 | Die rbb Reporter</time>
	



	<h3>
		<a href="/doku/die_rbb_reporter/beitraege/die-wilden-in-der-schorfheide.html" class="sendeplatz"><span class="manualteaserroofline">Ein Dorf und seine Pferde</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Die Wilden in der Schorfheide</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Die Pferdeherde am Rande der Schorfheide ist einzigartig. Ohne Reiter, Schmied und Leckerlies leben sie in ihren Familienverbänden. Die &quot;Liebenthaler Wildlinge&quot; entstanden aus Rückzüchtungen eines Verhaltensforschers, sind robust und sanftmütig. Die Geschichte einer Herde, um die sich ein ganzes Dorf kümmert.</p>
</div>


</article></section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">


<section class="count0 even layoutsocialshare sendeplatz teaserbox">
<!-- anfang: socialshare 7.5.1 -->
	<h2 class="boxheadline">Diese Seite ...</h2>
	
	<article class="manualteaser first last count1 odd layoutsocialshare doctypebeitrag jsb_ jsb_socialshare">
		<ul class="socialshare_list">
			
				
				
					<!-- anfang: calendar -->
					<li class="share_cal">
						
						<a href="/doku/das/das-geheimnis-der-digedags.ical.ics" class="js_toggle" rel="nofollow"><span class="ico ico_calendar">in Kalender eintragen</span></a>
					</li>
					<!-- ende: calendar -->
				
				
				
				
				
				
			
				
				
				
					<!-- anfang: email -->
					<li class="share_email">
						<a rel="nofollow" href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Das%20Geheimnis%20der%20Digedags%20%28www.rbb-online.de%29&amp;body=Link-Tipp%3A%20Das%20Geheimnis%20der%20Digedags%20%28www.rbb-online.de%29%0A%0ADig%2C%20Dag%20und%20Digedag.%20Die%20Digedags.%20Das%20sind%20die%20drei%20anarchistischen%20Kobolde%2C%20die%20Generationen%20von%20DDR-Kindern%20in%20ihr%20Herz%20geschlossen%20haben.%20Der%20Film%20zeigt%20u.a.%20die%20fr%C3%BChesten%20Archivbilder%20der%20Bild-Manufaktur%20der%20MOSAIK-Hefte%20um%20den%20Sch%C3%B6pfer%20Hannes%20Hegen.%20Er%20erz%C3%A4hlt%20von%20der%20Erschaffung%20und%20Zerst%C3%B6rung%20eines%20gro%C3%9Fen%20Werkes%2C%20das%20bis%20heute%20Kult%20ist.%0A%0A%0Ahttps%3A%2F%2Fwww.rbb-online.de%2Fdoku%2Fdas%2Fdas-geheimnis-der-digedags.html"><span class="ico ico_mail">als E-Mail versenden</span></a>
					</li>
					
					<!-- ende: email -->
				
				
				
				
				
			
				
				
				
				
					<!-- anfang: link -->
					<li class="share_link jsb_ jsb_clipboard jsb_toggle" data-jsb="">
						<a class="js_toggle" href="#"><span class="ico ico_link">als Link kopieren</span></a>
						<!-- anfang: link flyout -->
						<div class="share_flyout" tabindex="0">
							<form id="share_link_form" class="form">
								<legend><span>Der Link</span></legend>
								<fieldset>
									<legend class="hide"><span>Der Link</span></legend>
									<label for="share_link_input" id="share_link_label" class="hideme">Link zum kopieren</label>
									<textarea id="share_link_input" class="text" name="share_link" aria-labelledby="share_link_label" rows="5" cols="5" role="textbox">https://www.rbb-online.de/doku/das/das-geheimnis-der-digedags.html</textarea>
								</fieldset>
							</form>
							<div class="share_message">
								<p>wurde in ihrer Zwischenablage gespeichert.</p>
							</div>
							<a class="ico ico_close close js_toggle" href="#" tabindex="0" title="Schließen"><!-- Flyout schließen --></a>
						</div>
						<!-- ende: link flyout -->
					</li>
					<!-- ende: link -->
				
				
				
				
			
				
				
				
				
				
					<!-- anfang: print -->
					<li class="share_print">
						<a href="/doku/das/das-geheimnis-der-digedags.htm/listall=on/print=true.html" target="_blank" class="js_toggle" rel="nofollow"><span class="ico ico_print">drucken</span></a>
					</li>
					<!-- ende: print -->
				
				
				
			
				
				
				
				
				
				
					<!-- anfang: social -->
					<li class="share_social jsb_ jsb_toggle" data-jsb="">
						<a class="js_toggle" href="#"><span class="ico ico_share">teilen</span></a>
						<!-- anfang: social flyout -->
						<div class="share_flyout" tabindex="0">
							<div class="share_message">
								<strong>Hinweis:</strong>
								<p>Wenn Sie die Schnittstellen zu den sozialen Netzwerken aktivieren, werden Informationen an die Netzwerke gesendet.</p>
							</div>
							<!-- Einbindung Heise Socialshareprivacy, Befüllung per Javascript -->
						<div class="socialshareinit" data-uri='https://www.rbb-online.de/doku/das/das-geheimnis-der-digedags.html'></div>
							<a class="ico ico_close close js_toggle" href="#" tabindex="0" title="Schließen"><!-- Flyout schließen --></a>
						</div>
						<!-- ende: social flyout -->
					</li>
					<!-- ende: social -->
				
				
			
		</ul>
	</article>
<!-- ende: socialshare 7.5.1 --></section><!-- ende: socialshare 7.5.1 -->

<div class="count1 first last layoutstandard odd snippet"><section class="beitrag count1 odd teaserbox layoutsocialshare tvoshare" >
    <article class="manualteaser first last count1 odd layoutsocialshare doctypebeitrag">
        <ul class="socialshare_list">
                    <!-- rbb24 fb -->
                    <li class="share_fb">
                        <a href="https://www.facebook.com/fernsehen.rbb" target="_blank"><span class="ico ico_fb">rbb Fernsehen bei Facebook</span></a>
                        <!-- ende: email flyout -->
                    </li>
                    <!-- rbb24 tw -->
                    <li class="share_tw">
                        <a href="https://www.twitter.com/rbbfernsehen" target="_blank"><span class="ico ico_tw">rbb Fernsehen bei Twitter</span></a>
                        <!-- ende: email flyout -->
                    </li>
                    <!-- rbb24 play store -->
                    <li class="share_play">
                        <a href="https://play.google.com/store/apps/details?id=de.rbb.mediathek" target="_blank"><span class="ico ico_play">rbb Mediathek im Play Store</span></a>
                        <!-- ende: email flyout -->
                    </li>
                    <!-- rbb24 app store -->
                    <li class="share_apple">
                        <a href="https://itunes.apple.com/de/app/rbb-mediathek/id686020254" target="_blank"><span class="ico ico_apple">rbb Mediathek im App Store</span></a>
                        <!-- ende: email flyout -->
                    </li>
        </ul>
    </article>
</section>
<style>
.layoutsocialshare .boxheadline { display:none; }
</style></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle toggled">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb24.de">rbb|24</option>
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://mediathek.rbb-online.de/tv">Mediathek</option>
							<option value="https://www.rbb24.de/wetter/wetterkarte/">Wetter</option>
							<option value="https://www.rbb-online.de/radio/">Radioprogramme</option>
							<option value="/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb|24</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="link">Fernsehen</a></li>
							<li><a href="https://mediathek.rbb-online.de/tv" class="verknuepfung">Mediathek</a></li>
							<li><a href="https://www.rbb24.de/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="link">Radioprogramme</a></li>
							<li><a href="/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="/unternehmen/der_rbb/">Unternehmen</option>
							<option value="/unternehmen/presse/">Presse</option>
							<option value="/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="/unternehmen/service/" class="uebersicht">Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Service</label>
							<select size="1">
							<option value="/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="/kontakt/" class="contact">Kontakt</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt</label>
							<select size="1">
							<option value="/hilfe/video-und-audio.html">Hilfe</option>
							<option value="/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/video-und-audio.html" class="uebersicht">Hilfe</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="radio_berlin"><a href="https://www.radioberlin.de" class="verknuepfung" title="www.radioberlin.de">radioBERLIN 88,8</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="kulturradio"><a href="https://www.kulturradio.de/" class="verknuepfung" title="www.kulturradio.de">kulturradio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="/impressum/" class="beitrag highlight">Impressum</a> | <a href="/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	</div>


	





<script src="/vorlagen/compressor.combined.js/v=8.1.3/f=js.js" type="text/javascript"></script>




<!-- Print -->



	</body>
</html>