<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>Zunächst in Berlin, Potsdam und Frankfurt - Antennenfernsehen DVB-T2 in Ballungsräumen gestartet | rbb Rundfunk Berlin-Brandenburg</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Berlin, Brandenburg"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb-online, Rundfunk Berlin-Brandenburg, Berlin, Germany"/>
<meta name="robots" content="index,follow"/>
<meta name="Description" content="Besseres Bild und mehr Programme: Am Mittwoch ist unter anderem in Berlin, Potsdam und Frankfurt (Oder) der Regelbetrieb des neuen Antennenfernsehens gestartet. DVB-T2 braucht allerdings neue Empf&auml;nger."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb Online"/> 
<meta name="apple-mobile-web-app-title" content="rbb Online">
<link rel="icon" sizes="192x192" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/rbb-192.png">
<link rel="icon" sizes="128x128" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/rbb-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/rbb-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/rbb-76.png">
<link rel="apple-touch-icon-precomposed" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/rbb-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />
<meta property="fb:pages" content="1645763252367579" />

<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "https://www.rbb-online.de/",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://www.rbb-online.de/suche/index.html#searchform_q__{search_term_string}",
			"query-input": "required name=search_term_string"
		}
	}
</script>


<link rel="start" title="Startseite" href="//www.rbb-online.de/"/>
<link rel="search" title="Suche" href="//www.rbb-online.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb-online.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="//www.rbb-online.de/rbb/grafik/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb-online.de/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.html" />
<link rel="amphtml" href="https://www.rbb-online.de/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.htm/alt=amp.html" />
<link rel="image_src" href="https://www.rbb-online.de/content/dam/rbb/rbb/rbb24/2017/2017_03/Bildfunk-aktuell/dvb-t2.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Antennenfernsehen DVB-T2 in Ballungsräumen gestartet"/>
<meta property="og:description" content="Besseres Bild und mehr Programme: Am Mittwoch ist unter anderem in Berlin, Potsdam und Frankfurt (Oder) der Regelbetrieb des neuen Antennenfernsehens gestartet. DVB-T2 braucht allerdings neue Empf&#228;nger."/>
<meta property="og:image" content="https://www.rbb-online.de/content/dam/rbb/rbb/rbb24/2017/2017_03/Bildfunk-aktuell/dvb-t2.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb-online.de/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Antennenfernsehen DVB-T2 in Ballungsräumen gestartet"/>
<meta name="twitter:description" content="Besseres Bild und mehr Programme: Am Mittwoch ist unter anderem in Berlin, Potsdam und Frankfurt (Oder) der Regelbetrieb des neuen Antennenfernsehens gestartet. DVB-T2 braucht allerdings neue Empf&#228;nger."/>
<meta name="twitter:image" content="https://www.rbb-online.de/content/dam/rbb/rbb/rbb24/2017/2017_03/Bildfunk-aktuell/dvb-t2.jpg.jpg/size=708x398.jpg"/>





	
	


<link href="/vorlagen/compressor.combined.css/v=5.3.5/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=5.3.5/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/panorama/vorlagen/layout/_jcr_content/properties/property_0.css" type="text/css" media="screen"/>







<script type="text/javascript">

documentRoot = '/rbb';
requestHandle = '/content/rbb/rbb/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/rbb/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/rbb') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script  src="/vorlagen/compressor.combined.js/v=5.3.5/f=jshead.js" type="text/javascript"></script>







</head>
<body class="doctypebeitrag layoutnachrichten site_rbb" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Antennenfernsehen DVB-T2 in Ballungsräumen gestartet","handle":"/content/rbb/rbb/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz","createDate":20161121,"doctype":2,"login":1,"lang":"de","uuid":"88308146-c50d-45e1-be26-6b9a1ff645cd","lastModified":201703291046,"tags":["redaktionell:regionen/berlin_brandenburg"],"chapter":["Panorama","Beiträge Panorama","2017 03"],"ATIxtsite":549284,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<!-- skiplink-navigation -->
    <ul id="skiplinks">
		<li><a class="skip" href="#nav">Zur Hauptnavigation springen</a></li>
		<li><a class="skip" href="#main">Zum Inhalt springen</a></li>
		<li><a class="skip" href="#search">Zur Suche springen</a></li>
		<li><a class="skip" href="#footer">Zum Footer</a></li>
    </ul>
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="jsb_ jsb_sticky_navigation" role="banner">
	
	

	<div class="wrapper_mainnav">
		<nav id="nav" role="navigation" class="jsb_ jsb_MobileMainNav">
			<ul class="level_1">
			
				
				
				<li class="logo active">
					
					<h1>
						<a href="/index.html" title="RBB">rbb (logo)</a>
						<img class="logo_print" src="/rbb/grafik/logo_red.png" alt="">
					</h1></li>
				
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="/fernsehen/index.html">Fernsehen</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="/radio/index.html">Radio</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="http://mediathek.rbb-online.de/tv">Mediathek</a></li>
				
				
				
				
			
				
				
				
				
				
					
				
				
				
			
				
				
				
				
				
				
					
				
				
			
				
				
				
				
				
				
			
			</ul>

			<aside class="meta_header" role="complementary">
				<!-- anfang: meta suche -->
				
				<div class="meta_search jsb_ jsb_toggle">
					<a class="btn_search js_toggle" href="/suche/index.html" title="Suche einblenden">
						
						
						Suche einblenden</a>
					<button class="ico ico_menu js_menu_toggle" type="button" title="Meta-Navigation"><!-- Menü --></button>
					
					<form id="search" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox_p&proxystylesheet=default_searchbox_p&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox_p&max=5&access=p&format=rich"}'>
						
						
						
						
						
						
						<fieldset>
							<input type="hidden" name="_charset_" value="utf-8">
							<input type="hidden" name="search" value="hidden">
							<input type="hidden" name="swq" value="n">
							<input type="hidden" name="start" value="0">
							
							<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
							
							<legend class="hide">Suche</legend>

							<div class="type_text">
								<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
								<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
							</div>
							<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
							<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
						</fieldset>
					</form>
					
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

				</div>
				
				<!-- ende: meta suche -->

				<!-- anfang: meta info -->
				<div class="meta_info">
					
<div class="weather jsb_ jsb_toggle" data-jsb="{}">
	<a href="https://www.rbb-online.de/wetter/wetterkarte/index.html" class="js_toggle"><img alt="bedeckt, Regen" title="bedeckt, Regen" class="weather_icon" src="/basis/grafik/icons/wetter/331000.png"> 21&deg;</a>
	<!-- anfang: wetter flyout -->
	<div class="flyout">
		<h2 class="boxheadline">Das aktuelle Wetter in Berlin Brandenburg</h2>
		<table summary="Das aktuelle Wetter in Berlin und Brandenburg">
			<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="bedeckt, Regen" title="bedeckt, Regen" class="weather_icon" src="/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">21 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="bedeckt, Dunst" title="bedeckt, Dunst" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">18 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="bedeckt, Regen" title="bedeckt, Regen" class="weather_icon" src="/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">19 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">22 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="bedeckt, starker Regen" title="bedeckt, starker Regen" class="weather_icon" src="/basis/grafik/icons/wetter/332000.png"><span class="wetter_temp">20 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="stark bew&ouml;lkt, Dunst" title="stark bew&ouml;lkt, Dunst" class="weather_icon" src="/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">20 &deg;C</span></a></td>
</tr>
</tbody>

		</table>
		<div class="mehrlink">
			<a href="https://www.rbb-online.de/wetter/wetterkarte/index.html">Wetter in Berlin Brandenburg</a>
		</div>
	</div>
	<!-- ende: wetter flyout -->
</div>


					<!-- anfang: expand -->
					<div class="expand js_about_rbb jsb_ jsb_toggle" data-jsb="{}">
						
						<a href="/unternehmen/der_rbb/index.html" class="about_link js_toggle">Der rbb</a>

						<ul class="link_list" role="menu" tabindex="0">
						
							<li role="menuitem"><a href="/unternehmen/der_rbb/index.html">Über den rbb</a></li>
						
							<li role="menuitem"><a href="/unternehmen/presse/index.html">Presse</a></li>
						
							<li role="menuitem"><a href="/unternehmen/karriere/index.html">Karriere</a></li>
						
							<li role="menuitem"><a href="/unternehmen/service/index.html">Service</a></li>
						
						</ul>
						
					</div>
					<!-- ende: expand -->
				</div>
				<!-- ende: meta info -->
			</aside>
		</nav>
	</div>





	
	

	
       	
		<a class="btn_scroll_sub_nav left" data-direction="left"><span class="ico ico_arrow_wide_left"></span></a>
		<a class="btn_scroll_sub_nav right" data-direction="right"><span class="ico ico_arrow_wide_right"></span></a>
        <nav id="subnav" role="navigation" class="jsb_ jsb_MetaNav" data-jsb="{}">
        	<ul class="level_2">
        	
        		
        		
        		
	        		<li ><a href="/index.html">Aktuell</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/politik/index.html">Politik</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/wirtschaft/index.html">Wirtschaft</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/kultur/index.html">Kultur</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/sport/index.html">Sport</a></li>
        		
        		
        	
        		
        		
        		
	        		<li class="active"><a href="/panorama/index.html">Panorama</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/panorama/thema/2017/neue-pandas-fuer-berlin/thema-uebersicht.html">Neue Pandas für Berlin</a></li>
        		
        		
        	
        	</ul>
    	</nav>

</header><!-- ende: header -->

	
		<div class="breadcrumb">
			<ol>
				
					
						<li><a href="/index.html" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/panorama/index.html" class="uebersicht">Panorama</a></li>
					
					
					
					
					
				
				
				
				

	
		
		
	
	
				
					
					
					
					
					
					
				
			</ol>
		</div>
	
	





<div id="contentheader" class="second_level_nav" role="banner">
	<div class="header_content">



	
	
	
	
	
	
	<h2 class="header_colored_underlined">Panorama</h2>
	
	
	
	
		
	
	

	</div>
</div><!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">
	
		
	



	<article class="layoutarticlemodule" role="article" data-datetime="0"><figure class="picture"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_03/Bildfunk-aktuell/dvb-t2.jpg.jpg/size=708x398.jpg" alt="Eine Frau sitzt am 27.03.2017 in ihrer Wohnung in Berlin und führt einen Sendersuchlauf an ihrem Fernseher durch (Quelle: dpa/Sophia Kembowski)" title="Eine Frau sitzt am 27.03.2017 in ihrer Wohnung in Berlin und führt einen Sendersuchlauf an ihrem Fernseher durch (Quelle: dpa/Sophia Kembowski)" id="1817788818"/><figcaption>Video: Brandenburg aktuell | 28.03.2017 | Alexander Goligowski  </figcaption></figure><h3>
	<span class="roofline">Zunächst in Berlin, Potsdam und Frankfurt</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		Antennenfernsehen DVB-T2 in Ballungsräumen gestartet
	</span>
</h3>
<ul class="epg_props">











</ul>
<time class="archivedisclaimer" datetime="2017-03-29T08:50">29.03.17 | 08:50 Uhr</time><div class="shorttext"><p>Besseres Bild und mehr Programme: Am Mittwoch ist unter anderem in Berlin, Potsdam und Frankfurt (Oder) der Regelbetrieb des neuen Antennenfernsehens gestartet. DVB-T2 braucht allerdings neue Empfänger.</p>
</div>






	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Das neue Antennenfernsehen DVB-T2 HD befindet sich seit Mittwochvormittag im Regelbetrieb. Nach Angaben der rbb-Techniker sind alle Messungen abgeschlossen. Die Zuschauer mit Antennen-Empfangsgeräten sollten nun den Sendersuchlauf starten. Im Sendegebiet des rbb gilt dies zunächst nur im Großraum Berlin/Potsdam und im Raum Frankfurt (Oder). Im übrigen Brandenburg erfolgt die Umstellung bis Mitte 2019.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="teaserbox intermediate count2 even layoutlinkbox left layoutleft layoutlinkbox_left doctypeteaser" ><h2 class="boxheadline">Infos im Netz</h2><ul><li class="manualteaser first last count1 odd layoutstandard doctypelink" ><div class="manualteaserpicture"><a href="http://www.dvb-t2hd.de/" class="link" target="_blank"><img src="/content/dam/rbb/rbb/rbb24/2016/2016_11/Report/dvb-t2-HD.JPG.jpg/size=320x180.jpg" alt="" id="articlesContList_teaserbox_teaserList_manualteaser_956804778"/></a></div>
<!-- link -->



	<h3>
		<a href="http://www.dvb-t2hd.de/" class="link" target="_blank"><span class="manualteaserroofline">dvb-t2hd.de</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das Informationsportal der Initiative DVB-T2</span>
			
				<!-- manualteaserdoctype: link -->
			
		</a>
	</h3>

</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">Aufrüsten oder neuen Fernseher kaufen</h4>
<div class="textblock"><p><a href="http://www.ard-digital.de/dvb-t2-hd" target="_blank">Im Rahmen einer ersten Stufe waren bereits seit dem 31. Mai 2016 sechs Programme in ausgewählten Ballungsräumen über DVB-T2 HD empfangbar.</a> Für den Empfang sind geeignete Empfangsgeräte erforderlich. Das kann entweder eine zusätzlich angeschlossene sogenannte Set-Top-Box sein, mit der &quot;alte&quot; Fernsehgeräte DVB-T2-HD-fähig gemacht werden, oder aber ein Fernseher der neueren Generation, der schon ein DVB-T2-HD-Empfangsteil integriert hat. Orientierungshilfe ist dabei das DVB-T2-HD-Logo, das auf den entsprechenden Geräten angebracht ist.</p>
<p>Nach der Umstellung von Mittwoch müssen nun alle Nutzer eines DVB-T2-Recievers einen Sendersuchlauf durchführen - auch diejenigen, die bereits vorher das hochauflösende DVB-T2 HD empfingen. Das liegt unter anderem an den hinzukommenden Programmen.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					<h4 class="texttitle">Öffentlich-rechtliche Programme durch Rundfunkbeitrag gedeckt</h4>
<div class="textblock"><p>Mit DVB-T2 sind rund 40 öffentliche und private HD-Programme empfangbar. Zum Empfang der meisten privaten Programme ist zusätzlich das kostenpflichtige Programmpaket &quot;freenet TV&quot; erforderlich. Die Kosten für die öffentlich-rechtlichen Programme werden aus dem Rundfunkbeitrag gedeckt. <br>
</p>
<p>Senderstandorte, die am 29. März 2017 noch nicht auf DVB-T2 HD umgestellt werden, senden bis zu deren Um-/Abschaltung weiterhin die Programme in DVB-T.</p>
<p>Ein Grund für den Umstieg ist die Reduktion des Frequenzspektrums für den terrestrischen Fernsehempfang nach Vorgaben des Bundes. Die bisherige Frequenz des DVB-T soll für das schnelle mobile Internet LTE verwendet werden.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>

<div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="teaserbox layoutcommentmodule doctypeteaser hide"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte f&uuml;llen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="textarea jsb_ jsb_charactercounter" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1498729771814"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
							
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Bitte beachten Sie unsere<a href="/hilfe/hilfe___kommentarfunktion.html">Kommentar-Regeln und Hilfe zu Kommentaren</a> zum Kommentieren von Beiträgen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="teaserbox layoutcommentlist jsb_ jsb_comments" data-jsb='{"currentBatchIndex": 0,"realBatchCount": 1,"baseBatchUrl": "/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.htm/commentBatchIndex={commentBatchIndex}/module=comments%21batch.html"}'><h2 class="boxheadline">24 Kommentare</h2>

				
					<div class="actionbar">
						
							<a href="/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link">Kommentieren</a>
						
					</div>
				
				 
				<ol class="comment_list"><li id="855ad255-1fcf-44cc-a5c2-8c0bec1b01cc" class="answer jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">24.</span><time datetime="2017-04-26T20:05"><span>Ralf</span><span>Berlin</span><span>Mittwoch, 26.04.2017 | 20:05 Uhr</span></time></header>
				<div class="answerref">Antwort auf <a href="/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.htm/listallcomments=on.html#7e1045d0-73e0-4975-8298-6b6647d57855" class="answer_referrer_link">[Jörg Heinrich] vom 01.04.2017 um 19:24</a></div>
				<p class="manualteasershorttext">Ja, das ist bei uns (Heiligensee) leider auch so. Komischer Weise kommen Sender wie zdf, br, wdr gut rein, nur ard und rbb sind unterirdisch.</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.htm/answerTo=855ad255-1fcf-44cc-a5c2-8c0bec1b01cc/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="124a4c2a-0486-4ac3-8948-04f1e95f8942" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">23.</span><time datetime="2017-04-03T21:50"><span>Diekhoff</span><span>Oranienburg</span><span>Montag, 03.04.2017 | 21:50 Uhr</span></time></header>
				
				<p class="manualteasershorttext">wie auch andere empfangen wir auf Kanal 25 (erstes, tgs24 etc.) sowie Kanal 40 ( arte, hr etc.) keinerlei Senderkennungen und kein EPG ! <br/><br/>Das Problem muß bekannt sein. Es ist aber nirgends etwas zu finden darüber ?!  Die verschlüsselten geben alles korrekt wieder, Kennung und EPG auch der Kanal wo ZDF, neo etc sind. Wann wird das behoben ? Mit dem &quot;alten DVB-T&quot; hat alles 100% funktioniert. Wir haben auch eine Dachantenne, obwohl Signal recht gut ist. Daran kann es nicht liegen, auch die Senderstärken sind alle bei sehr gut 97-99%.</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.htm/answerTo=124a4c2a-0486-4ac3-8948-04f1e95f8942/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="5b323f13-3bd8-45e7-9adf-9bb36758c67f" class="answer jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">22.</span><time datetime="2017-04-03T05:53"><span>Jörg V. Dugge</span><span>Berlin</span><span>Montag, 03.04.2017 | 05:53 Uhr</span></time></header>
				<div class="answerref">Antwort auf <a href="/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.htm/listallcomments=on.html#7e1045d0-73e0-4975-8298-6b6647d57855" class="answer_referrer_link">[Jörg Heinrich] vom 01.04.2017 um 19:24</a></div>
				<p class="manualteasershorttext">Hallo, bei mir sieht's ähnlich aus.  Habe mir einen ComagSL30T2 letzte Woche gekauft, aber offenbar hat der Schwierigkeiten, die genannten Sender vom Kanal 25 (rbb, Das Erste, tagesschau24 ...) zu empfangen: Bildausfälle, Klötzchen und sogar asynchrones Verhalten von Bild und Ton um mehrere Sekunden, der EPG geht auch nicht. Werde das Gerät zurückgeben, tauschen oder mir ein anderes kaufen. MfG</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.htm/answerTo=5b323f13-3bd8-45e7-9adf-9bb36758c67f/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="c48def29-7e79-4666-b10d-89acaa9d9255" class="answer jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">21.</span><time datetime="2017-04-01T21:52"><span>Udo Kutzer</span><span>10551 Berlin</span><span>Samstag, 01.04.2017 | 21:52 Uhr</span></time></header>
				<div class="answerref">Antwort auf <a href="/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.htm/listallcomments=on.html#a41172f1-d83e-4ff7-9e5b-4b236a72bb66" class="answer_referrer_link">[Heinz Bischoff] vom 31.03.2017 um 16:16</a></div>
				<p class="manualteasershorttext">Danke für die trostreichen Worte. Man weiss nicht, woran man ist und woran es liegen kann.<br/>Vielleicht werde ich nochmal bei MEDIMAX fragen, wo ich den Fernseher kaufte.<br/>In der Beschreibung ist er für DVBT-2 bereit, aber es funktioniert nicht mit den Sendern, nur über mein<br/>angeschlossenes Internet Freenet.connekt. Man muss sich durchfragen.<br/>Gruss U. Kutzer Berlin-Moabit</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.htm/answerTo=c48def29-7e79-4666-b10d-89acaa9d9255/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="7e1045d0-73e0-4975-8298-6b6647d57855" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">20.</span><time datetime="2017-04-01T19:24"><span>Jörg Heinrich</span><span>Brandenburg</span><span>Samstag, 01.04.2017 | 19:24 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Bin ich der Einzige, der Empfangsprobleme hat? Kann ZDF einwandfrei empfangen, jedoch nur sehr schlecht ARD, RBB und weitere Kanäle.</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.htm/answerTo=7e1045d0-73e0-4975-8298-6b6647d57855/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="4f515e67-5985-4ef4-9b32-5ca34fafea58" class="answer jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">19.</span><time datetime="2017-04-01T17:14"><span>Jürgen R.</span><span>Mainz</span><span>Samstag, 01.04.2017 | 17:14 Uhr</span></time></header>
				<div class="answerref">Antwort auf <a href="/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.htm/listallcomments=on.html#d018d5bd-7396-4a7c-943d-3c70eeb61865" class="answer_referrer_link">[m.jaepel] vom 29.03.2017 um 20:43</a></div>
				<p class="manualteasershorttext">Hallo,<br/>bei meinem TV-Gerät funktioniert nach der Umstellung auf DVB -T2 eigentlich alles hervorragend. Allerdings kann ich<br/>leider auch den Sender RBB nicht empfangen; dafür hat das Zentrum der Finsternis 8 Kanäle belegt. Verrückte Welt.<br/>aber schließlich soll man die Hoffnung nicht aufgeben. Also nicht so viel schimpfen, sondern einfach nur ein wenig<br/>Geduld aufbringen. Rom wurde schließlich auch nich an 2 Tagen erbaut...  </p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.htm/answerTo=4f515e67-5985-4ef4-9b32-5ca34fafea58/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="72a01136-ce1b-4f98-9ac9-fc2137a95e6c" class="answer jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment editor jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">18.</span><time datetime="2017-03-31T16:47"><span>rbb|24</span><span>Berlin</span><span>Freitag, 31.03.2017 | 16:47 Uhr</span></time></header>
				<div class="answerref">Antwort auf <a href="/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.htm/listallcomments=on.html#89a725cf-0958-465b-858b-083ce95f2925" class="answer_referrer_link">[Uwe Wilhelmy] vom 31.03.2017 um 15:28</a></div>
				<p class="manualteasershorttext">Wir können Ihnen leider nicht helfen. Aber versuchen Sie es hier mal: http://www.dvb-t2hd.de/hinweise Dort gibt es aktuelle Hinweise zu Empfangsproblemen.</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.htm/answerTo=72a01136-ce1b-4f98-9ac9-fc2137a95e6c/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="a41172f1-d83e-4ff7-9e5b-4b236a72bb66" class="answer jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">17.</span><time datetime="2017-03-31T16:16"><span>Heinz Bischoff</span><span>16775 Gransee</span><span>Freitag, 31.03.2017 | 16:16 Uhr</span></time></header>
				<div class="answerref">Antwort auf <a href="/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.htm/listallcomments=on.html#75edb836-e06e-4353-a3a9-29f1e7ed3f54" class="answer_referrer_link">[Udo Kutzer] vom 31.03.2017 um 12:49</a></div>
				<p class="manualteasershorttext">Bitte nicht verzweifeln, es befindet sich alles  nochin der Aufbauphase, bis zum Sommer könnte die Sonne für viele besser scheinen, es ist nur Schade das es wieder mal eine große Menge Elektro-Schrott gibt.<br/>Heinz Bischoff, Gransee</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.htm/answerTo=a41172f1-d83e-4ff7-9e5b-4b236a72bb66/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="89a725cf-0958-465b-858b-083ce95f2925" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">16.</span><time datetime="2017-03-31T15:28"><span>Uwe Wilhelmy</span><span>Berlin</span><span>Freitag, 31.03.2017 | 15:28 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Gestern lief alles super mit allen Programmen, und sein heute (8:00 bis jetzt 15:00 läuft gar nichts mehr Störung ?</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.htm/answerTo=89a725cf-0958-465b-858b-083ce95f2925/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="75edb836-e06e-4353-a3a9-29f1e7ed3f54" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">15.</span><time datetime="2017-03-31T12:49"><span>Udo Kutzer</span><span>10551 Berlin</span><span>Freitag, 31.03.2017 | 12:49 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Stand 30.3.17 : Empfänger : PANASONIC TX-39ASW654 (Receiver eingebaut)<br/>Beim Setup nur Freenet.connect installiert, aber keine regulären Fernsehsender<br/>auch kein RBB. Vielleicht kommt noch was ? irgendwann.<br/>Udo Kutzer</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.htm/answerTo=75edb836-e06e-4353-a3a9-29f1e7ed3f54/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="64a7e959-e8e4-4fb5-b471-097914936515" class="answer jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">14.</span><time datetime="2017-03-30T21:53"><span>Heinz Bischoff</span><span>Gransee</span><span>Donnerstag, 30.03.2017 | 21:53 Uhr</span></time></header>
				<div class="answerref">Antwort auf <a href="/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.htm/listallcomments=on.html#659b3ae0-aa30-4312-a96c-ef979a612bc6" class="answer_referrer_link">[Trude] vom 30.03.2017 um 15:27</a></div>
				<p class="manualteasershorttext">Ohne Techniker ist es meistens problematisch, wer die Kosten aufbringen kann, ist immer sehr gut beraten, ansonsten abwarten bis April falls es  dochkein Scherz sein sollte, mit DVBT 2 HD Empfang.<br/>Heinz Bischoff, Gransee</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.htm/answerTo=64a7e959-e8e4-4fb5-b471-097914936515/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="659b3ae0-aa30-4312-a96c-ef979a612bc6" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">13.</span><time datetime="2017-03-30T15:27"><span>Trude</span><span>Delmenhorst</span><span>Donnerstag, 30.03.2017 | 15:27 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Immer noch kein Fernsehempfang, kein einziger Sender zu finden, trotz Kauf eines freenet Recievers und eines Vertragsabschlusses. Gestern abend hieß es gegen 21:00 Uhr, dass es in 15 min wieder verfügbar sein solle, aber Pustekuchen. Fühl mich mega vergackeiert! Werde den Vertrag canceln und künftig ohne Fernsehen leben! Ist eh besser für die eigene Meinungsbildung.</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.htm/answerTo=659b3ae0-aa30-4312-a96c-ef979a612bc6/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="06beba86-55ed-4dc5-8a6e-4f018a4e9c09" class="answer jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">12.</span><time datetime="2017-03-30T15:21"><span>Heinz Bischoff</span><span>Gransee</span><span>Donnerstag, 30.03.2017 | 15:21 Uhr</span></time></header>
				<div class="answerref">Antwort auf <a href="/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.htm/listallcomments=on.html#0b96b6d6-d43d-41be-aecb-02376df950b7" class="answer_referrer_link">[B. Schmidt] vom 30.03.2017 um 09:37</a></div>
				<p class="manualteasershorttext">Ich wohne in einen Neubau, ein Mieter war verzweifelt und mußte einen Techniker bestellen, damit er wieder Empfang Hatte. Es herschte Chaos in dieser Hinsicht.<br/>Heinz Bischoff aus Gransee</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.htm/answerTo=06beba86-55ed-4dc5-8a6e-4f018a4e9c09/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="0b96b6d6-d43d-41be-aecb-02376df950b7" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">11.</span><time datetime="2017-03-30T09:37"><span>B. Schmidt</span><span>Luckenwalde</span><span>Donnerstag, 30.03.2017 | 09:37 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Bisher fehlen immer noch alle zugesagten Dritte Programme und die ganze ARD Sparte.  Alles andere ist vorhanden. </p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.htm/answerTo=0b96b6d6-d43d-41be-aecb-02376df950b7/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="2448bb73-7831-45c1-8a29-9215d1035ba1" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">10.</span><time datetime="2017-03-30T09:18"><span>Tom</span><span>Berlin-Plänterwald</span><span>Donnerstag, 30.03.2017 | 09:18 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Bei mir hatte alles funktioniert - bis zum 29.3., 00.00 Uhr. Zur Umstellung &quot;zickte&quot; der Reciver (Fehlermeldung: kein oder nur schwaches Signal) und das blieb bis gegen Mittag. Ich setzte ihn dann instinktiv auf Werkseinstellung zurück und begann erneut mit dem Sendersuchlauf. Seit dem läuft alles wunderbar. Ich empfange (noch) 53 Sender. Wenn das Bezahlfernsehen (für die Wortklauberer &quot;verschlüsseltes Fernsehen&quot;) im Sommer wegfällt, sind es dann noch 19.</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.htm/answerTo=2448bb73-7831-45c1-8a29-9215d1035ba1/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="d265b24f-f278-4a1a-ba9a-37665bac4b45" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">9.</span><time datetime="2017-03-30T09:11"><span>andrae</span><span>Berlin</span><span>Donnerstag, 30.03.2017 | 09:11 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Seit der Umstellung nur noch die öffentl.-rechtlichen, dazu N24, und dmaxx. Teuren receiver von techni-sat gekauft. Habe eine Antenne mit integriertem Verstärkerteil, Nutzte alles nichts. Was solls,davon geht'die Welt nicht unter.</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.htm/answerTo=d265b24f-f278-4a1a-ba9a-37665bac4b45/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="4785a478-7d1d-45c6-aa55-ea5e0290dbb1" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">8.</span><time datetime="2017-03-30T01:43"><span>Nicole Wenzel</span><span>38108 Braunschweig</span><span>Donnerstag, 30.03.2017 | 01:43 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Ilona, Berlin, Mittwoch, 29.03.2017 | 18:03 Uhr<br/><br/>Da haben Sie sich vermutlich einen DVB-T2 Empfänger aufschwatzen lassen ohne h265!<br/>DVB-T2 Empfänger mit h264 sind zB. in Österreich verwendbar.<br/>Gruß</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.htm/answerTo=4785a478-7d1d-45c6-aa55-ea5e0290dbb1/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="d018d5bd-7396-4a7c-943d-3c70eeb61865" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">7.</span><time datetime="2017-03-29T20:43"><span>m.jaepel</span><span>mainz</span><span>Mittwoch, 29.03.2017 | 20:43 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Ales prma, mit der Setopbox ging alles bis Gestern, hurra heute geht nichts mehr.</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.htm/answerTo=d018d5bd-7396-4a7c-943d-3c70eeb61865/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="d61f3ece-ce18-4050-8dd8-035f1e10caff" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">6.</span><time datetime="2017-03-29T20:24"><span>Charlotte</span><span>Ludwigshafen</span><span>Mittwoch, 29.03.2017 | 20:24 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Also im abschalten sind sie groß, aber für alle das DVB-T2 zugängig zu machen, zu hohl. Laut der Seite hat natürlich RBB und Umgebung dieses schon, der Rest schaut in MOnd. Da hätte man auch das alte DVB-T noch für die lassen können, die noch gar nicht an der Umstellung beteiligt sind und trotz neuem Reciever und Antenne vor einem schwarzen Bildschirm sitzen.Leute, ich bin zwar Frau, aber nicht blond. Ich mach viel mit Technik, aber bei dem Mist geht nix mehr. Heut Reciever und Antenne gekauft. Antenne hat weniger db wie meine alte Hausantenne, diese ausprobiert. 3x dürft ihr raten.......<br/>Weder Sendersuchlaufstart noch sonst was und wenn Sendersuchlauf startet, dann mit viel Glück und 100% danach heißts keine TV/Radioprogramme. Ihr seid dran und jetzt?????</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.htm/answerTo=d61f3ece-ce18-4050-8dd8-035f1e10caff/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="6496a784-9582-4818-9a76-c36f95442483" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">5.</span><time datetime="2017-03-29T18:24"><span>Nicole Wenzel</span><span>38108 Braunschweig</span><span>Mittwoch, 29.03.2017 | 18:24 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Welcher Idiot hat denn den Begriff &quot;Antennenfernsehen&quot; für Terristisches-Fernsehen geprägt?<br/>Auch Satelliten- und Kabelfernsehen kommt ohne Antennen nicht aus!<br/>Antennenloses Fernsehen gab es in Deutschland nur in den Jahren 1944 und 1945 als die Fersehsehsender zerstört waren und die Lazarette um Berlin über Koaxialkabel mit Fernsehprogrammen versorgt wurden!<br/>Vielleicht schaltet endllich jemand zuständiges sein Gehirn ein und nimmt das &quot;T&quot; zur Kenntnis und nennt es Terristrisch!<br/>Oder wenigstens Terra.<br/>Gruß</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.htm/answerTo=6496a784-9582-4818-9a76-c36f95442483/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="f768c35a-ec54-4b84-96f1-1773703ac356" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">4.</span><time datetime="2017-03-29T18:03"><span>Ilona</span><span>Berlin</span><span>Mittwoch, 29.03.2017 | 18:03 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Nach Sendersuchlauf kein Programm?? Unsinn?</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.htm/answerTo=f768c35a-ec54-4b84-96f1-1773703ac356/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="d165bda5-46b8-4a43-add5-2e142f65df58" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">3.</span><time datetime="2017-03-29T17:50"><span>Amadeus Schubert </span><span>Berlin</span><span>Mittwoch, 29.03.2017 | 17:50 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Von wegen alles paletti! Alle ZDF Sender sind nicht auffindbar. Auch im Netz wird darüber geklagt  (allesstörungen.de z.B.).<br/>Bevor man die Welt so rosig darstellt,  sollte man vorher die Farbe prüfen....<br/></p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.htm/answerTo=d165bda5-46b8-4a43-add5-2e142f65df58/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="e1fcad10-fd32-4548-b44f-578d81956b52" class="answer jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">2.</span><time datetime="2017-03-28T18:59"><span>Tom</span><span>Berlin-Plänterwald</span><span>Dienstag, 28.03.2017 | 18:59 Uhr</span></time></header>
				<div class="answerref">Antwort auf <a href="/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.htm/listallcomments=on.html#c85d32cf-f7d1-45ae-841b-7859f0cef57d" class="answer_referrer_link">[andrae] vom 28.03.2017 um 16:43</a></div>
				<p class="manualteasershorttext">Auch ich sage in der kommenden Nacht &quot;Tschüss!&quot; zum Privatfernsehen. Habe mir eben noch schnell die &quot;neue Antenne&quot; gekauft, sprich, einen Reciver. Die Installation ist kinderleicht, es geht ja alles automatisch. Vielleicht ist diese Umstellung ganz gut, hat sich doch mein Leben in den letzten Jahren allzu sehr auf den &quot;Standard-Fahrplan&quot; der Privaten eingestellt (Stichwort Comedy@Pro7). Aber ich habe es satt, dieses Werbefernsehen. Und dafür auch noch bezahlen? Nein, Danke! Es nervt und reißt einen jedesmal aus dem Filmgeschehen. Nach der Werbepause finde ich so gut wie gar nicht mehr zurück. Und im &quot;Staatsfernsehen&quot; läuft ja auch nicht jeden Abend &quot;Rosamunde Pilcher&quot;. Als Ostberliner bin ich damit groß geworden: Halb achte Abendschau -&gt; Abendbrot. Und vielleicht ist ab morgen auch wieder mehr Zeit für andere Dinge ... Ich bin gespannt!</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.htm/answerTo=e1fcad10-fd32-4548-b44f-578d81956b52/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="c85d32cf-f7d1-45ae-841b-7859f0cef57d" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">1.</span><time datetime="2017-03-28T16:43"><span>andrae</span><span>Berlin</span><span>Dienstag, 28.03.2017 | 16:43 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Na dann schalten se`mal ab und um, Die Werbefernsehsender mit Abzockermentalität interessieren mich kaum. Nur ärgerlich das ich mir für 87 Euro von Techni-sat so ein Ding gekauft habe. Interessant ist für mich allerdings die wirklich hohe Zahl von Antennenguckern.</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.htm/answerTo=c85d32cf-f7d1-45ae-841b-7859f0cef57d/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li>
</ol>
					<div class="actionbar">
						
						<a class="expand_collapse_all show_all" href="#">Kommentartexte aufklappen</a>
					</div>
				
			</section></div>
	

	</article>



<section class="teaserbox first last count1 odd layoutstandard layoutrelated_content layoutrelated_content_standard doctypeteaser" ><h2 class="boxheadline">Das könnte Sie auch interessieren</h2>
<article class="manualteaser first count1 odd layoutstandard layoutrelated_content_standard doctypebeitrag" data-datetime='0'><div class="manualteaserpicture"><a href="/panorama/beitrag/2017/06/kommentar-urteil-bundesgerichtshof-silvio-s-.html" class="beitrag"><img src="/content/dam/rbb/inf/2016_06_BILDER/REPORTER/Silvio_S_Reportage/Silvio_S_Erinnerungsgarten_Plueschtiere.jpg.jpg/size=320x180.jpg" alt="Ein Schild mit der Aufschrift &quot;Erinnerungsgarten für Elias und Mohamed&quot; und dutzende Plüschtiere am Eingang der Parzelle (Quelle: rbb/Dieter Freiberg)" title="Ein Schild mit der Aufschrift &quot;Erinnerungsgarten für Elias und Mohamed&quot; und dutzende Plüschtiere am Eingang der Parzelle (Quelle: rbb/Dieter Freiberg)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_444974010"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2017/06/kommentar-urteil-bundesgerichtshof-silvio-s-.html" class="beitrag"><span class="manualteaserroofline">Kommentar | Prozess gegen Silvio S. muss teils neu geführt werden</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bedenkliche Nähe zum Gutachter</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Der Bundesgerichtshof hat das Potsdamer Urteil über den Mörder von Elias und Mohamed teilweise aufgehoben. Nun müssen andere Richter am Landgericht prüfen, ob Silvio S. nicht doch in die Sicherungsverwahrung muss. Die Entscheidung weist auf ein Problem am Landgericht. <i>Ein Kommentar von Lisa Steger</i></p>
</div>


</article><article class="manualteaser intermediate count2 even layoutstandard layoutrelated_content_standard doctypebeitrag" data-datetime='0'><div class="manualteaserpicture"><a href="/panorama/beitrag/2017/06/bahn-setzt-bundesweit-bodycams-ein.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_06/Imago/bodycam.jpg.jpg/size=320x180.jpg" alt="Ein Polizeibeamter der Bundespolizei im Berliner Hauptbahnhof traegt eine Bodycam auf der Schulter (Quelle: imago/Gottschalk)" title="Ein Polizeibeamter der Bundespolizei im Berliner Hauptbahnhof traegt eine Bodycam auf der Schulter (Quelle: imago/Gottschalk)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1101673393"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2017/06/bahn-setzt-bundesweit-bodycams-ein.html" class="beitrag"><span class="manualteaserroofline">Gute Erfahrungen in Berlin und Köln</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Die Bahn setzt bundesweit Bodycams ein</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Die Deutsche Bahn hat bei ihren Mitarbeitern Körperkameras - sogenannte Bodycams - getestet, auch in Berlin. Offensichtlich mit Erfolg: Noch in diesem Sommer sollen bundesweit rund 500 Bodycams eingesetzt werden, wie rbb-Recherchen ergaben. &nbsp;</p>
</div>


</article><article class="manualteaser last count3 odd layoutstandard layoutrelated_content_standard doctypebeitrag" data-datetime='1498662660000'><div class="manualteaserpicture"><a href="/panorama/beitrag/2017/06/silvio-s-revision-sicherungsverwahrung-bgh.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_06/Bildfunk-aktuell/silvio.jpg.jpg/size=320x180.jpg" alt="Der mutmaßliche Mörder Silvio S. hält am 26.07.2016 im Landgericht Potsdam einen Ordner vor sein Gesicht (Quelle: dpa/Ralf Hirschberger)" title="Der mutmaßliche Mörder Silvio S. hält am 26.07.2016 im Landgericht Potsdam einen Ordner vor sein Gesicht (Quelle: dpa/Ralf Hirschberger)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1767603029"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2017/06/silvio-s-revision-sicherungsverwahrung-bgh.html" class="beitrag"><span class="manualteaserroofline">BGH-Entscheidung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Silvio S. muss nun doch mit Sicherungsverwahrung rechnen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Der Mörder von Elias und Mohamed muss, wenn er seine lebenslange Haftstrafe abgesessen hat, möglicherweise doch<i><b> </b></i>in Sicherungsverwahrung. Das Landgericht Potsdam habe den Fall insgesamt nicht richtig gewürdigt, entschied der Bundesgerichtshof am Mittwoch in Leipzig.<br>
</p>
</div>


</article></section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">


<section class="beitrag count0 even teaserbox layoutsocialshare" >
	
<!-- anfang: socialshare 7.5.1 -->
	<h2 class="boxheadline">Diese Seite ...</h2>
	
	<article class="manualteaser first last count1 odd layoutsocialshare doctypebeitrag jsb_ jsb_socialshare">
		<ul class="socialshare_list">
			
				
					<!-- anfang: comment -->
					<li class="share_comment">
						<a href="/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.htm/writecomment=true.html#new_comment_box" class="js_toggle share_comment"><span class="ico ico_comment">kommentieren (24)</span></a>
					</li>
					<!-- ende: comment -->
				
				
				
				
				
				
				
			
				
				
				
					<!-- anfang: email -->
					<li class="share_email">
						<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Antennenfernsehen%20DVB-T2%20in%20Ballungsr%C3%A4umen%20gestartet%20%28www.rbb-online.de%29&amp;body=Link-Tipp%3A%20Antennenfernsehen%20DVB-T2%20in%20Ballungsr%C3%A4umen%20gestartet%20%28www.rbb-online.de%29%0A%0ABesseres%20Bild%20und%20mehr%20Programme%3A%20Am%20Mittwoch%20ist%20unter%20anderem%20in%20Berlin%2C%20Potsdam%20und%20Frankfurt%20%28Oder%29%20der%20Regelbetrieb%20des%20neuen%20Antennenfernsehens%20gestartet.%20DVB-T2%20braucht%20allerdings%20neue%20Empf%C3%A4nger.%0A%0A%0Ahttps%3A%2F%2Fwww.rbb-online.de%2Fpanorama%2Fbeitrag%2F2017%2F03%2FStart-dvb-t2-ballungsraeume-29maerz.html"><span class="ico ico_mail">als E-Mail versenden</span></a>
					</li>
					
					<!-- ende: email -->
				
				
				
				
				
			
				
				
				
				
					<!-- anfang: link -->
					<li class="share_link jsb_ jsb_clipboard jsb_toggle" data-jsb="">
						<a class="js_toggle" href="#"><span class="ico ico_link">als Link kopieren</span></a>
						<!-- anfang: link flyout -->
						<div class="share_flyout" tabindex="0">
							<form id="share_link_form" class="form">
								<legend><span>Der Link</span></legend>
								<fieldset>
									<legend class="hide"><span>Der Link</span></legend>
									<label for="share_link_input" id="share_link_label" class="hideme">Link zum kopieren</label>
									<textarea id="share_link_input" class="text" name="share_link" aria-labelledby="share_link_label" rows="5" cols="5" role="textbox">https://www.rbb-online.de/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.html</textarea>
								</fieldset>
							</form>
							<div class="share_message">
								<p>wurde in ihrer Zwischenablage gespeichert.</p>
							</div>
							<a class="ico ico_close close js_toggle" href="#" tabindex="0" title="Schließen"><!-- Flyout schließen --></a>
						</div>
						<!-- ende: link flyout -->
					</li>
					<!-- ende: link -->
				
				
				
				
			
				
				
				
				
				
					<!-- anfang: print -->
					<li class="share_print">
						<a href="/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.htm/listall=on/print=true.html" target="_blank" class="js_toggle"><span class="ico ico_print">drucken</span></a>
					</li>
					<!-- ende: print -->
				
				
				
			
				
				
				
				
				
				
					<!-- anfang: social -->
					<li class="share_social jsb_ jsb_toggle" data-jsb="">
						<a class="js_toggle" href="#"><span class="ico ico_share">teilen</span></a>
						<!-- anfang: social flyout -->
						<div class="share_flyout" tabindex="0">
							<div class="share_message">
								<strong>Hinweis:</strong>
								<p>Wenn Sie die Schnittstellen zu den sozialen Netzwerken aktivieren, werden Informationen an die Netzwerke gesendet.</p>
							</div>
							<!-- Einbindung Heise Socialshareprivacy, Befüllung per Javascript -->
						<div class="socialshareinit" data-uri='https://www.rbb-online.de/panorama/beitrag/2017/03/Start-dvb-t2-ballungsraeume-29maerz.html'></div>
							<a class="ico ico_close close js_toggle" href="#" tabindex="0" title="Schließen"><!-- Flyout schließen --></a>
						</div>
						<!-- ende: social flyout -->
					</li>
					<!-- ende: social -->
				
				
			
		</ul>
	</article>
<!-- ende: socialshare 7.5.1 -->
</section>
<!-- ende: socialshare 7.5.1 -->

<div class="snippet first count1 odd snippet layoutstandard" ><section class="beitrag count1 odd teaserbox layoutsocialshare rbb24share" >
    <article class="manualteaser first last count1 odd layoutsocialshare doctypebeitrag">
        <ul class="socialshare_list">
                    <!-- rbb24 fb -->
                    <li class="share_rbb24fb">
                        <a href="https://www.facebook.com/rbb24.de" target="_blank"><span class="sharing_ico">rbb|24 bei Facebook</span></a>
                        <!-- ende: email flyout -->
                    </li>
                    <!-- rbb24 tw -->
                    <li class="share_rbb24tw">
                        <a href="https://twitter.com/rbb24" target="_blank"><span class="sharing_ico">rbb|24 bei Twitter</span></a>
                        <!-- ende: email flyout -->
                    </li>
                    <!-- rbb24 play store -->
                    <li class="share_rbb24play">
                        <a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank"><span class="sharing_ico">rbb|24 im Play Store</span></a>
                        <!-- ende: email flyout -->
                    </li>
                    <!-- rbb24 app store -->
                    <li class="share_rbb24app">
                        <a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank"><span class="sharing_ico">rbb|24 im App Store</span></a>
                        <!-- ende: email flyout -->
                    </li>
        </ul>
    </article>
</section>
<style>
.layoutsocialshare .boxheadline { display:none; }
</style></div>
<section class="teaserbox intermediate count2 even layoutstandard doctypeteaser" ><div class="manualteaser first last count1 odd snippet layoutstandard doctypeteaser" ><script async src="/static/rbb/ffo/ffo.js"></script></div>
</section><section class="teaserbox last count3 odd layoutstandard doctypeteaser" ><article class="manualteaser first last count1 odd layoutcontactlist doctypesendestrecke" >
	<h3>
		<a href="/brandenburgaktuell/index.html" class="sendestrecke"><span class="manualteaserroofline">Mehr von Brandenburg aktuell</span><span class="hideme"> - </span>
			<span class="manualteasertitle"></span>
			
		</a>
	</h3>
<div class="contact_image"><a href="/brandenburgaktuell/index.html" class="sendestrecke"><img src="/content/dam/rbb/rbb/logos/tv/brandenburg_aktuell.jpg.jpg/rendition=NEU_Brandenburg_aktuell_Logo_2015_1280.jpg/size=320x180.jpg" alt="Logo Brandenburg aktuell (Quelle: rbb)" title="Logo Brandenburg aktuell (Quelle: rbb)" id="teaserListTop_teaserbox_teaserList_manualteaser_1123262832"/></a>

	
		
	


</div><div class="contact_details">
<dl class="full"><dt></dt>
<dd></dd></dl>
</div>

<div style="position: absolute" class="layoutcontactflyout" id="flyout_8f2b768df7d7444d5271a7cb50703b6e">
	
	
	

  <!-- anfang: flyout -->
  <div class="flyout">
    <!-- anfang: kontakt -->
    <div class="teaserbox layoutcontactmodule doctypeteaser">

	
	</div>
  </div>
  <!-- ende: flyout -->
</div></article></section>

</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
    <section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
	    <article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
	        <span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
	        <figure class="manualteaserpicture">
	            <img src="" alt="Bild in groß" />
	            <figcaption>Bildunterschrift</figcaption>
	        </figure>
	    </article>
	</section>
<footer id="footer" role="contentinfo">
    <div class="footer_content jsb_ jsb_toggle">
        <a class="back_to_top" role="button" href="#top">nach oben</a>

        <h4 class="logo"><a href="http://www.rbb-online.de/">rbb Online</a></h4>

        <a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

        <ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
        	
	       	
        	
            <li>
                <h4 class="title"><a href="/index.html" class="uebersicht">rbb-online.de</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">rbb-online.de</label>
                	<select size="1">
                	<option value="/index.html">rbb|24</option>
                    <option value="/studiofrankfurt/index.html">Studio Frankfurt</option>
                    <option value="/studiocottbus/index.html">Studio Cottbus</option>
                    <option value="/fernsehen/index.html">Fernsehen</option>
                    <option value="/radio/index.html">Radioprogramme</option>
                    <option value="http://mediathek.rbb-online.de/tv">Mediathek</option>
                    <option value="/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/index.html" class="uebersicht">rbb|24</a></li>
                    <li><a href="/studiofrankfurt/index.html" class="uebersicht">Studio Frankfurt</a></li>
                    <li><a href="/studiocottbus/index.html" class="uebersicht">Studio Cottbus</a></li>
                    <li><a href="/fernsehen/index.html" class="uebersicht">Fernsehen</a></li>
                    <li><a href="/radio/index.html" class="uebersicht">Radioprogramme</a></li>
                    <li><a href="http://mediathek.rbb-online.de/tv" class="verknuepfung">Mediathek</a></li>
                    <li><a href="/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
                </ul>
            </li>
			
        	
            <li>
                <h4 class="title"><a href="/unternehmen/der_rbb/index.html" class="uebersicht">Der rbb</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">Der rbb</label>
                	<select size="1">
                	<option value="/unternehmen/der_rbb/index.html">Unternehmen</option>
                    <option value="/unternehmen/presse/index.html">Presse</option>
                    <option value="/unternehmen/der_rbb/rundfunkbeitrag/index.html">Rundfunkbeitrag</option>
                    <option value="/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/unternehmen/der_rbb/index.html" class="uebersicht">Unternehmen</a></li>
                    <li><a href="/unternehmen/presse/index.html" class="uebersicht">Presse</a></li>
                    <li><a href="/unternehmen/der_rbb/rundfunkbeitrag/index.html" class="uebersicht">Rundfunkbeitrag</a></li>
                    <li><a href="/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
                </ul>
            </li>
			
        	
            <li>
                <h4 class="title"><a href="/unternehmen/service/index.html" class="uebersicht">Service</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">Service</label>
                	<select size="1">
                	<option value="/fernsehen/frequenzen/index.html">Frequenzen - Fernsehen</option>
                    <option value="/radio/frequenzen/index.html">Frequenzen - Radio</option>
                    <option value="/unternehmen/service/korrekturen.html">Korrekturen</option>
                    <option value="/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
                    <option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/fernsehen/frequenzen/index.html" class="uebersicht">Frequenzen - Fernsehen</a></li>
                    <li><a href="/radio/frequenzen/index.html" class="uebersicht">Frequenzen - Radio</a></li>
                    <li><a href="/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
                    <li><a href="/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
                    <li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
                </ul>
            </li>
			
        	
            <li>
                <h4 class="title"><a href="/kontakt/index.html" class="contact">Kontakt</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">Kontakt</label>
                	<select size="1">
                	<option value="/hilfe/index.html">Hilfe</option>
                    <option value="/hilfe/copyright_und_datenschutz/index.html">Rechtliche Hinweise</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/hilfe/index.html" class="beitrag">Hilfe</a></li>
                    <li><a href="/hilfe/copyright_und_datenschutz/index.html" class="beitrag">Rechtliche Hinweise</a></li>
                </ul>
            </li>
			
        </ul>

        <a class="ard_logo" href="http://www.ard.de/">ARD.de</a>

        <ul class="logo_list">
	       	
            <li class="rbb_fernsehen"><a href="/fernsehen/index.html" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
            
            <li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
            
            <li class="radio_berlin"><a href="https://www.radioberlin.de" class="verknuepfung" title="www.radioberlin.de">radioBERLIN 88,8</a></li>
            
            <li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
            
            <li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
            
            <li class="kulturradio"><a href="https://www.kulturradio.de/" class="verknuepfung" title="www.kulturradio.de">kulturradio</a></li>
            
            <li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
            
            <li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
            
            <li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
            
        </ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="/impressum/index.html" class="beitrag highlight">Impressum</a> | <a href="/hilfe/copyright_und_datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
    </div>
</footer>



	</div>


	


<script src="/vorlagen/jwplayer/_jcr_content/properties/property_3.js.js"></script>





<script  src="/vorlagen/compressor.combined.js/v=5.3.5/f=js.js" type="text/javascript"></script>



<script src="/panorama/vorlagen/layout/_jcr_content/properties/property_3.js" type="text/javascript"></script>


<!-- Print -->



	</body>
</html>