<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>Sprecher bestätigt - Koppers soll Chefanklägerin in Berlin werden | rbb Rundfunk Berlin-Brandenburg</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Regionen, Berlin"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb24 - Rundfunk Berlin-Brandenburg"/>
<meta name="robots" content="index,follow"/>
<meta name="Description" content="Seit Monaten wird &uuml;ber die Nachfolge f&uuml;r Berlins Generalstaatsanwalt Rother spekuliert &ndash; um das Besetzungsverfahren hat es auch schon einigen &Auml;rger gegeben. Jetzt ist es entschieden - Margarete Koppers soll es machen. Der Name ist nicht ..."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb Online"/> 
<meta name="apple-mobile-web-app-title" content="rbb Online">
<link rel="icon" sizes="192x192" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/rbb-192.png">
<link rel="icon" sizes="128x128" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/rbb-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/rbb-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/rbb-76.png">
<link rel="apple-touch-icon-precomposed" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/rbb-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />
<meta property="fb:pages" content="1645763252367579" />

<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "https://www.rbb-online.de/",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://www.rbb-online.de/suche/index.html#searchform_q__{search_term_string}",
			"query-input": "required name=search_term_string"
		}
	}
</script>


<link rel="start" title="Startseite" href="//www.rbb-online.de/"/>
<link rel="search" title="Suche" href="//www.rbb-online.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb-online.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="//www.rbb-online.de/rbb/grafik/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb-online.de/politik/beitrag/2017/07/generalstaatsanwalt-berlin-koppers-behrendt.html" />
<link rel="amphtml" href="https://www.rbb-online.de/politik/beitrag/2017/07/generalstaatsanwalt-berlin-koppers-behrendt.htm/alt=amp.html" />
<link rel="image_src" href="https://www.rbb-online.de/content/dam/rbb/inf/bild/politiker__prominente/margarete_koppers2.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Koppers soll Chefanklägerin in Berlin werden"/>
<meta property="og:description" content="Seit Monaten wird &#252;ber die Nachfolge f&#252;r Berlins Generalstaatsanwalt Rother spekuliert &#8211; um das Besetzungsverfahren hat es auch schon einigen &#196;rger gegeben. Jetzt ist es entschieden - Margarete Koppers soll es machen. Der Name ist nicht neu, die Personalie umstritten."/>
<meta property="og:image" content="https://www.rbb-online.de/content/dam/rbb/inf/bild/politiker__prominente/margarete_koppers2.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb-online.de/politik/beitrag/2017/07/generalstaatsanwalt-berlin-koppers-behrendt.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Koppers soll Chefanklägerin in Berlin werden"/>
<meta name="twitter:description" content="Seit Monaten wird &#252;ber die Nachfolge f&#252;r Berlins Generalstaatsanwalt Rother spekuliert &#8211; um das Besetzungsverfahren hat es auch schon einigen &#196;rger gegeben. Jetzt ist es entschieden - Margarete Koppers soll es machen. Der Name ist nicht neu, die Personalie umstritten."/>
<meta name="twitter:image" content="https://www.rbb-online.de/content/dam/rbb/inf/bild/politiker__prominente/margarete_koppers2.jpg.jpg/size=708x398.jpg"/>





	
	


<link href="/vorlagen/compressor.combined.css/v=5.3.5/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=5.3.5/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/politik/vorlagen/layout/_jcr_content/properties/property_0.css" type="text/css" media="screen"/>







<script type="text/javascript">

documentRoot = '/rbb';
requestHandle = '/content/rbb/rbb/politik/beitrag/2017/07/generalstaatsanwalt-berlin-koppers-behrendt';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/rbb/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/rbb') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script  src="/vorlagen/compressor.combined.js/v=5.3.5/f=jshead.js" type="text/javascript"></script>







</head>
<body class="doctypebeitrag layoutnachrichten site_rbb" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Koppers soll Chefanklägerin in Berlin werden","handle":"/content/rbb/rbb/politik/beitrag/2017/07/generalstaatsanwalt-berlin-koppers-behrendt","createDate":20170707,"doctype":2,"login":1,"lang":"de","uuid":"7580ef59-5793-48c8-aa21-9e72d5b8e985","lastModified":201707072300,"tags":["redaktionell:regionen","redaktionell:regionen/berlin"],"chapter":["Politik","Beiträge Politik","2017 07"],"ATIxtsite":549284,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<!-- skiplink-navigation -->
    <ul id="skiplinks">
		<li><a class="skip" href="#nav">Zur Hauptnavigation springen</a></li>
		<li><a class="skip" href="#main">Zum Inhalt springen</a></li>
		<li><a class="skip" href="#search">Zur Suche springen</a></li>
		<li><a class="skip" href="#footer">Zum Footer</a></li>
    </ul>
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="jsb_ jsb_sticky_navigation" role="banner">
	
	

	<div class="wrapper_mainnav">
		<nav id="nav" role="navigation" class="jsb_ jsb_MobileMainNav">
			<ul class="level_1">
			
				
				
				<li class="logo active">
					
					<h1>
						<a href="/index.html" title="RBB">rbb (logo)</a>
						<img class="logo_print" src="/rbb/grafik/logo_red.png" alt="">
					</h1></li>
				
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="/fernsehen/index.html">Fernsehen</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="/radio/index.html">Radio</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="http://mediathek.rbb-online.de/tv">Mediathek</a></li>
				
				
				
				
			
				
				
				
				
				
					
				
				
				
			
				
				
				
				
				
				
					
				
				
			
				
				
				
				
				
				
			
			</ul>

			<aside class="meta_header" role="complementary">
				<!-- anfang: meta suche -->
				
				<div class="meta_search jsb_ jsb_toggle">
					<a class="btn_search js_toggle" href="/suche/index.html" title="Suche einblenden">
						
						
						Suche einblenden</a>
					<button class="ico ico_menu js_menu_toggle" type="button" title="Meta-Navigation"><!-- Menü --></button>
					
					<form id="search" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox_p&proxystylesheet=default_searchbox_p&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox_p&max=5&access=p&format=rich"}'>
						
						
						
						
						
						
						<fieldset>
							<input type="hidden" name="_charset_" value="utf-8">
							<input type="hidden" name="search" value="hidden">
							<input type="hidden" name="swq" value="n">
							<input type="hidden" name="start" value="0">
							
							<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
							
							<legend class="hide">Suche</legend>

							<div class="type_text">
								<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
								<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
							</div>
							<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
							<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
						</fieldset>
					</form>
					
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

				</div>
				
				<!-- ende: meta suche -->

				<!-- anfang: meta info -->
				<div class="meta_info">
					
<div class="weather jsb_ jsb_toggle" data-jsb="{}">
	<a href="https://www.rbb-online.de/wetter/wetterkarte/index.html" class="js_toggle"><img alt="stark bew&ouml;lkt, Bodennebel" title="stark bew&ouml;lkt, Bodennebel" class="weather_icon" src="/basis/grafik/icons/wetter/320000.png"> 18&deg;</a>
	<!-- anfang: wetter flyout -->
	<div class="flyout">
		<h2 class="boxheadline">Das aktuelle Wetter in Berlin Brandenburg</h2>
		<table summary="Das aktuelle Wetter in Berlin und Brandenburg">
			<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="stark bew&ouml;lkt, Bodennebel" title="stark bew&ouml;lkt, Bodennebel" class="weather_icon" src="/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">18 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">17 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="wolkig, Nebel" title="wolkig, Nebel" class="weather_icon" src="/basis/grafik/icons/wetter/220000.png"><span class="wetter_temp">18 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/210000.png"><span class="wetter_temp">17 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="wolkig, Nebel" title="wolkig, Nebel" class="weather_icon" src="/basis/grafik/icons/wetter/220000.png"><span class="wetter_temp">14 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="wolkig, Regenschauer" title="wolkig, Regenschauer" class="weather_icon" src="/basis/grafik/icons/wetter/221000.png"><span class="wetter_temp">18 &deg;C</span></a></td>
</tr>
</tbody>

		</table>
		<div class="mehrlink">
			<a href="https://www.rbb-online.de/wetter/wetterkarte/index.html">Wetter in Berlin Brandenburg</a>
		</div>
	</div>
	<!-- ende: wetter flyout -->
</div>


					<!-- anfang: expand -->
					<div class="expand js_about_rbb jsb_ jsb_toggle" data-jsb="{}">
						
						<a href="/unternehmen/der_rbb/index.html" class="about_link js_toggle">Der rbb</a>

						<ul class="link_list" role="menu" tabindex="0">
						
							<li role="menuitem"><a href="/unternehmen/der_rbb/index.html">Über den rbb</a></li>
						
							<li role="menuitem"><a href="/unternehmen/presse/index.html">Presse</a></li>
						
							<li role="menuitem"><a href="/unternehmen/karriere/index.html">Karriere</a></li>
						
							<li role="menuitem"><a href="/unternehmen/service/index.html">Service</a></li>
						
						</ul>
						
					</div>
					<!-- ende: expand -->
				</div>
				<!-- ende: meta info -->
			</aside>
		</nav>
	</div>





	
	

	
       	
		<a class="btn_scroll_sub_nav left" data-direction="left"><span class="ico ico_arrow_wide_left"></span></a>
		<a class="btn_scroll_sub_nav right" data-direction="right"><span class="ico ico_arrow_wide_right"></span></a>
        <nav id="subnav" role="navigation" class="jsb_ jsb_MetaNav" data-jsb="{}">
        	<ul class="level_2">
        	
        		
        		
        		
	        		<li ><a href="/index.html">Aktuell</a></li>
        		
        		
        	
        		
        		
        		
	        		<li class="active"><a href="/politik/index.html">Politik</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/wirtschaft/index.html">Wirtschaft</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/kultur/index.html">Kultur</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/sport/index.html">Sport</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/panorama/index.html">Panorama</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/panorama/thema/2017/neue-pandas-fuer-berlin/thema-uebersicht.html">Neue Pandas für Berlin</a></li>
        		
        		
        	
        	</ul>
    	</nav>

</header><!-- ende: header -->

	
		<div class="breadcrumb">
			<ol>
				
					
						<li><a href="/index.html" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/politik/index.html" class="uebersicht">Politik</a></li>
					
					
					
					
					
				
				
				
				

	
		
		
	
	
				
					
					
					
					
					
					
				
			</ol>
		</div>
	
	





<div id="contentheader" class="second_level_nav" role="banner">
	<div class="header_content">



	
	
	
	
	
	
	<h2 class="header_colored_underlined">Politik</h2>
	
	
	
	
		
	
	
	<nav id="contentnav" class="clearfix jsb_ jsb_MobileContentNav" role="navigation" data-jsb='{"title":"rbb|24 - Politik"}'>
		
		
		
		
	

	<button class="ico ico_menu" type="button" title="Meta Menü"><!-- Menü --></button>
	
		
		  <ul class="level1">
		

		<li class="first kirchentag"><a href="/politik/kirchentag-2017.html" title="Kirchentag 2017">Kirchentag 2017</a></li>

		
	
		
		

		<li class="intermediate kreisrefor"><a href="/politik/kreisreform-brandenburg/thema-uebersicht.html" title="Kreisreform">Kreisreform</a></li>

		
	
		
		

		<li class="intermediate FlughafenB"><a href="/politik/Flughafen-BER/index.html" title="BER">BER</a></li>

		
	
		
		

		<li class="last zurueckind"><a href="/politik/zurueck-in-die-armut.html" title="Datenanalyse Wohnen">Datenanalyse Wohnen</a></li>

		
			</ul>
	
	</nav>
	

	</div>
</div><!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">
	
		
	



	<article class="layoutarticlemodule" role="article"><figure class="picture"><img src="/content/dam/rbb/inf/bild/politiker__prominente/margarete_koppers2.jpg.jpg/size=708x398.jpg" alt="Margarete Koppers (Bild: dpa)" title="Margarete Koppers (Bild: dpa)" id="1059859092"/><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">dpa</span></figcaption></figure><h3>
	<span class="roofline">Sprecher bestätigt</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		Koppers soll Chefanklägerin in Berlin werden
	</span>
</h3>
<ul class="epg_props">











</ul>
<time class="archivedisclaimer" datetime="2017-07-07T23:00">07.07.17 | 23:00 Uhr</time><div class="shorttext"><p>Seit Monaten wird über die Nachfolge für Berlins Generalstaatsanwalt Rother spekuliert – um das Besetzungsverfahren hat es auch schon einigen Ärger gegeben. Jetzt ist es entschieden - Margarete Koppers soll es machen. Der Name ist nicht neu, die Personalie umstritten.<br>
</p>
</div>






	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_2"></a>
					<div class="textblock"><p>Die Entscheidung über die Neubesetzung des Generalstaatsanwalts-Postens in Berlin ist nach langem Hin und Her gefallen: Vize-Polizeipräsidentin Margarete Koppers soll ihn erhalten. Justizsenator Dirk Behrendt (Grüne) werde die 54-Jährige dem Senat am kommenden Dienstag für das Amt vorschlagen, teilte sein Sprecher Sebastian Brux am Freitagabend mit. Zuvor hatten die Zeitungen &quot;B.Z.&quot; und &quot;Bild&quot; über die Personalie berichtet.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="teaserbox intermediate count2 even layoutlinkbox left layoutleft layoutlinkbox_left doctypeteaser" ><h2 class="boxheadline">Hintergrund</h2><ul><li class="manualteaser first last count1 odd layoutstandard doctypebeitrag" data-datetime='1487782380000'><div class="manualteaserpicture"><a href="/politik/beitrag/2017/02/generalstaatsanwalt-berlin-streit-zeitplan.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_02/Report/behrendt.jpg.jpg/size=320x180.jpg" alt="Justizsenator Dirk Behrendt (Bündnis 90/Die Grünen) (Quelle: dpa/Monika Skolimowska)" title="Justizsenator Dirk Behrendt (Bündnis 90/Die Grünen) (Quelle: dpa/Monika Skolimowska)" id="articlesContList_teaserbox_teaserList_manualteaser_302763537"/></a><div class="pictsrc">dpa/Monika Skolimowska</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2017/02/generalstaatsanwalt-berlin-streit-zeitplan.html" class="beitrag"><span class="manualteaserroofline">Behrendt über Bestimmung des Generalstaatsanwaltes</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Es gibt nichts zu verheimlichen&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp; &nbsp;</p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>&quot;Es ist gut für Berlin, dass ein langes Auswahlverfahren nun zum Ende kommt&quot;, sagte Brux. Behrendt habe für ein rechtssicheres Verfahren gesorgt. &quot;Wenn der Senat dem Vorschlag folgt, bekommt Berlin eine unerschrockene und tatkräftige Generalstaatsanwältin. Frau Koppers hat das in unterschiedlichen Positionen bereits unter Beweis gestellt und vielfältige Erfahrungen gesammelt. Sie wäre die erste Frau in diesem Amt.&quot;</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">Gegen Koppers läuft eine Strafanzeige</h4>
<div class="textblock"><p>Die Neubesetzung des Chefankläger-Postens zieht sich seit Monaten hin. Im Februar hatte es Diskussionen über die Besetzung der Kommission gegeben, die den neuen Generalstaatsanwalt auswählen sollte. Justizsenator Behrendt soll die Mitglieder des Gremiums, das noch von seinem CDU-Vorgänger Thomas Heilmann eingerichtet wurde, komplett ausgetauscht haben. Die CDU warf Behrendt in diesem Zusammenhang &quot;grünen Filz&quot; vor.</p>
<p>Die Personalie war auch deshalb umstritten, <a href="https://www.rbb-online.de/politik/beitrag/2017/05/schiessstandskandal-strafanzeige-gegen-berliner-polizeifuehrung.html">weil es eine Strafanzeige gegen Koppers gibt.</a> Hintergrund ist der Schießstand-Skandal um die jahrelange Gesundheitsgefährdung von Polizeibeamten. Zuletzt war Behrendt kritisiert worden, weil er sich bei der Staatsanwaltschaft über den Stand der Ermittlungen gegen Koppers erkundigt haben soll.&nbsp;<br>
</p>
<p>Der bereits verlängerte Vertrag des bisherigen Amtsinhabers Ralf Rother läuft Ende August aus. Rother hatte seine Pensionierung wegen der ungeklärten Nachfolge verschoben. Die Stelle war bereits im November 2015 ausgeschrieben worden.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					<div class="textblock"><p><i>Sendung: Abendschau, 07.07.2017, 19.30 Uhr</i></p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>

<div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="teaserbox layoutcommentmodule doctypeteaser hide"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte f&uuml;llen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/politik/beitrag/2017/07/generalstaatsanwalt-berlin-koppers-behrendt.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/politik/beitrag/2017/07/generalstaatsanwalt-berlin-koppers-behrendt.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="textarea jsb_ jsb_charactercounter" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1499468686892"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
							
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Bitte beachten Sie unsere<a href="/hilfe/hilfe___kommentarfunktion.html">Kommentar-Regeln und Hilfe zu Kommentaren</a> zum Kommentieren von Beiträgen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="teaserbox layoutcommentlist jsb_ jsb_comments" data-jsb='{}'>

				
					<div class="actionbar">
						
							<a href="/politik/beitrag/2017/07/generalstaatsanwalt-berlin-koppers-behrendt.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link">Kommentieren</a>
						
					</div>
				
				 
				
			</section></div>
	

	</article>



<section class="teaserbox first last count1 odd layoutstandard layoutrelated_content layoutrelated_content_standard doctypeteaser" ><h2 class="boxheadline">Das könnte Sie auch interessieren</h2>
<article class="manualteaser first count1 odd layoutstandard layoutrelated_content_standard doctypebeitrag" data-datetime='0'><div class="manualteaserpicture"><a href="/politik/beitrag/av7/bei-nsu-prozess-hakt-es-wieder.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_07/Bildfunk-aktuell/84762616.jpg.jpg/size=320x180.jpg" alt="Ein Aktenordner mit der Aufschrift NSU liegt in Potsdam (Brandenburg) kurz vor Beginn einer Sitzung des NSU-Untersuchungsausschusses auf einem Tisch. (Quelle: dpa/Ralf Hirschberger)" title="Ein Aktenordner mit der Aufschrift NSU liegt in Potsdam (Brandenburg) kurz vor Beginn einer Sitzung des NSU-Untersuchungsausschusses auf einem Tisch. (Quelle: dpa/Ralf Hirschberger)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_358774045"/></a><div class="pictsrc">dpa/Ralf Hirschberger</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/av7/bei-nsu-prozess-hakt-es-wieder.html" class="beitrag"><span class="manualteaserroofline">Video | NSU-Untersuchungsausschuss</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Es ist durchaus möglich, dass wir uns überhoben haben&quot;</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Der NSU-Untersuchungsausschuss im brandenburger Landtag soll klären, ob Behörden des Landes die Mordserie der rechtsextremen Gruppe hätten verhindert können. Doch bei der Aufarbeitung hakt es immer wieder. Etwa weil Akten nicht eingesehen werden können, weil sie größtenteils geschwärzt wurden.</p>
</div>


</article><article class="manualteaser intermediate count2 even layoutstandard layoutrelated_content_standard doctypebeitrag" data-datetime='0'><div class="manualteaserpicture"><a href="/politik/beitrag/2017/07/altanschliesser-cottbus-landgericht-urteil-schadenersatz.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2016/2016_09/imago/rohr.jpg.jpg/size=320x180.jpg" alt="Gestapelte Abwasserrohre (Quelle: imago/Heike Schreiber-Braun)" title="Gestapelte Abwasserrohre (Quelle: imago/Heike Schreiber-Braun)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1828442364"/></a><div class="pictsrc">imago/Heike Schreiber-Braun</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2017/07/altanschliesser-cottbus-landgericht-urteil-schadenersatz.html" class="beitrag"><span class="manualteaserroofline">Urteil vor dem Landgericht Cottbus</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wieder gewinnen Altanschließer vor Gericht</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Erfolg für drei sogenannte Altanschließer: Die Abwasserverbände müssen ihnen Schadenersatz zahlen, entschied das Landgericht Cottbus. Einer der Kläger hatte sich auf das Staatshaftungsgesetz berufen.</p>
</div>


</article><article class="manualteaser last count3 odd layoutstandard layoutrelated_content_standard doctypebeitrag" data-datetime='0'><div class="manualteaserpicture"><a href="/politik/beitrag/2017/07/afd-naher-verein-kostenlose-wochenzeitung-berlin-ab-mitte-juli.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_07/Report/Erika-Steinbach.jpg.jpg/size=320x180.jpg" alt="Die mittlerweile fraktionslose Erika Steinbach sitzt am 22.06.2017 während der Sitzung des Deutschen Bundestages in Berlin auf ihrem Stuhl (Quelle: dpa/ Kay Nietfeld)" title="Die mittlerweile fraktionslose Erika Steinbach sitzt am 22.06.2017 während der Sitzung des Deutschen Bundestages in Berlin auf ihrem Stuhl (Quelle: dpa/ Kay Nietfeld)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_27758361"/></a><div class="pictsrc">dpa/Kay Nietfeld</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2017/07/afd-naher-verein-kostenlose-wochenzeitung-berlin-ab-mitte-juli.html" class="beitrag"><span class="manualteaserroofline">Kostenlos in Berliner Briefkästen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Erika Steinbach schreibt bald für neues rechtes Wochenblatt</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Noch vor der Bundestagswahl soll es eine neue politische Wochenzeitung geben - erstmalig und kostenlos verteilt in Berlin. Herausgeber ist ein AfD-naher Verein. Schreiben sollen unter anderem die äußerst umstrittene Ex-CDU-Politikerin Erika Steinbach und ein Ex-&quot;Bild&quot;-Chef.</p>
</div>


</article></section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">


<section class="beitrag count0 even teaserbox layoutsocialshare" >
	
<!-- anfang: socialshare 7.5.1 -->
	<h2 class="boxheadline">Diese Seite ...</h2>
	
	<article class="manualteaser first last count1 odd layoutsocialshare doctypebeitrag jsb_ jsb_socialshare">
		<ul class="socialshare_list">
			
				
					<!-- anfang: comment -->
					<li class="share_comment">
						<a href="/politik/beitrag/2017/07/generalstaatsanwalt-berlin-koppers-behrendt.htm/writecomment=true.html#new_comment_box" class="js_toggle share_comment"><span class="ico ico_comment">kommentieren</span></a>
					</li>
					<!-- ende: comment -->
				
				
				
				
				
				
				
			
				
				
				
					<!-- anfang: email -->
					<li class="share_email">
						<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Koppers%20soll%20Chefankl%C3%A4gerin%20in%20Berlin%20werden%20%28www.rbb-online.de%29&amp;body=Link-Tipp%3A%20Koppers%20soll%20Chefankl%C3%A4gerin%20in%20Berlin%20werden%20%28www.rbb-online.de%29%0A%0ASeit%20Monaten%20wird%20%C3%BCber%20die%20Nachfolge%20f%C3%BCr%20Berlins%20Generalstaatsanwalt%20Rother%20spekuliert%20%E2%80%93%20um%20das%20Besetzungsverfahren%20hat%20es%20auch%20schon%20einigen%20%C3%84rger%20gegeben.%20Jetzt%20ist%20es%20entschieden%20-%20Margarete%20Koppers%20soll%20es%20machen.%20Der%20Name%20ist%20nicht%20neu%2C%20die%20Personalie%20umstritten.%0A%0A%0A%0Ahttps%3A%2F%2Fwww.rbb-online.de%2Fpolitik%2Fbeitrag%2F2017%2F07%2Fgeneralstaatsanwalt-berlin-koppers-behrendt.html"><span class="ico ico_mail">als E-Mail versenden</span></a>
					</li>
					
					<!-- ende: email -->
				
				
				
				
				
			
				
				
				
				
					<!-- anfang: link -->
					<li class="share_link jsb_ jsb_clipboard jsb_toggle" data-jsb="">
						<a class="js_toggle" href="#"><span class="ico ico_link">als Link kopieren</span></a>
						<!-- anfang: link flyout -->
						<div class="share_flyout" tabindex="0">
							<form id="share_link_form" class="form">
								<legend><span>Der Link</span></legend>
								<fieldset>
									<legend class="hide"><span>Der Link</span></legend>
									<label for="share_link_input" id="share_link_label" class="hideme">Link zum kopieren</label>
									<textarea id="share_link_input" class="text" name="share_link" aria-labelledby="share_link_label" rows="5" cols="5" role="textbox">https://www.rbb-online.de/politik/beitrag/2017/07/generalstaatsanwalt-berlin-koppers-behrendt.html</textarea>
								</fieldset>
							</form>
							<div class="share_message">
								<p>wurde in ihrer Zwischenablage gespeichert.</p>
							</div>
							<a class="ico ico_close close js_toggle" href="#" tabindex="0" title="Schließen"><!-- Flyout schließen --></a>
						</div>
						<!-- ende: link flyout -->
					</li>
					<!-- ende: link -->
				
				
				
				
			
				
				
				
				
				
					<!-- anfang: print -->
					<li class="share_print">
						<a href="/politik/beitrag/2017/07/generalstaatsanwalt-berlin-koppers-behrendt.htm/listall=on/print=true.html" target="_blank" class="js_toggle"><span class="ico ico_print">drucken</span></a>
					</li>
					<!-- ende: print -->
				
				
				
			
				
				
				
				
				
				
					<!-- anfang: social -->
					<li class="share_social jsb_ jsb_toggle" data-jsb="">
						<a class="js_toggle" href="#"><span class="ico ico_share">teilen</span></a>
						<!-- anfang: social flyout -->
						<div class="share_flyout" tabindex="0">
							<div class="share_message">
								<strong>Hinweis:</strong>
								<p>Wenn Sie die Schnittstellen zu den sozialen Netzwerken aktivieren, werden Informationen an die Netzwerke gesendet.</p>
							</div>
							<!-- Einbindung Heise Socialshareprivacy, Befüllung per Javascript -->
						<div class="socialshareinit" data-uri='https://www.rbb-online.de/politik/beitrag/2017/07/generalstaatsanwalt-berlin-koppers-behrendt.html'></div>
							<a class="ico ico_close close js_toggle" href="#" tabindex="0" title="Schließen"><!-- Flyout schließen --></a>
						</div>
						<!-- ende: social flyout -->
					</li>
					<!-- ende: social -->
				
				
			
		</ul>
	</article>
<!-- ende: socialshare 7.5.1 -->
</section>
<!-- ende: socialshare 7.5.1 -->

<div class="snippet first count1 odd snippet layoutstandard" ><section class="beitrag count1 odd teaserbox layoutsocialshare rbb24share" >
    <article class="manualteaser first last count1 odd layoutsocialshare doctypebeitrag">
        <ul class="socialshare_list">
                    <!-- rbb24 fb -->
                    <li class="share_rbb24fb">
                        <a href="https://www.facebook.com/rbb24.de" target="_blank"><span class="sharing_ico">rbb|24 bei Facebook</span></a>
                        <!-- ende: email flyout -->
                    </li>
                    <!-- rbb24 tw -->
                    <li class="share_rbb24tw">
                        <a href="https://twitter.com/rbb24" target="_blank"><span class="sharing_ico">rbb|24 bei Twitter</span></a>
                        <!-- ende: email flyout -->
                    </li>
                    <!-- rbb24 play store -->
                    <li class="share_rbb24play">
                        <a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank"><span class="sharing_ico">rbb|24 im Play Store</span></a>
                        <!-- ende: email flyout -->
                    </li>
                    <!-- rbb24 app store -->
                    <li class="share_rbb24app">
                        <a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank"><span class="sharing_ico">rbb|24 im App Store</span></a>
                        <!-- ende: email flyout -->
                    </li>
        </ul>
    </article>
</section>
<style>
.layoutsocialshare .boxheadline { display:none; }
</style></div>
<section class="teaserbox last count2 even layoutstandard doctypeteaser" ><div class="manualteaser first last count1 odd snippet layoutstandard doctypeteaser" ><script async src="/static/rbb/ffo/ffo.js"></script></div>
</section>

</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
    <section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
	    <article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
	        <span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
	        <figure class="manualteaserpicture">
	            <img src="" alt="Bild in groß" />
	            <figcaption>Bildunterschrift</figcaption>
	        </figure>
	    </article>
	</section>
<footer id="footer" role="contentinfo">
    <div class="footer_content jsb_ jsb_toggle">
        <a class="back_to_top" role="button" href="#top">nach oben</a>

        <h4 class="logo"><a href="http://www.rbb-online.de/">rbb Online</a></h4>

        <a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

        <ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
        	
	       	
        	
            <li>
                <h4 class="title"><a href="/index.html" class="uebersicht">rbb-online.de</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">rbb-online.de</label>
                	<select size="1">
                	<option value="/index.html">rbb|24</option>
                    <option value="/studiofrankfurt/index.html">Studio Frankfurt</option>
                    <option value="/studiocottbus/index.html">Studio Cottbus</option>
                    <option value="/fernsehen/index.html">Fernsehen</option>
                    <option value="/radio/index.html">Radioprogramme</option>
                    <option value="http://mediathek.rbb-online.de/tv">Mediathek</option>
                    <option value="/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/index.html" class="uebersicht">rbb|24</a></li>
                    <li><a href="/studiofrankfurt/index.html" class="uebersicht">Studio Frankfurt</a></li>
                    <li><a href="/studiocottbus/index.html" class="uebersicht">Studio Cottbus</a></li>
                    <li><a href="/fernsehen/index.html" class="uebersicht">Fernsehen</a></li>
                    <li><a href="/radio/index.html" class="uebersicht">Radioprogramme</a></li>
                    <li><a href="http://mediathek.rbb-online.de/tv" class="verknuepfung">Mediathek</a></li>
                    <li><a href="/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
                </ul>
            </li>
			
        	
            <li>
                <h4 class="title"><a href="/unternehmen/der_rbb/index.html" class="uebersicht">Der rbb</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">Der rbb</label>
                	<select size="1">
                	<option value="/unternehmen/der_rbb/index.html">Unternehmen</option>
                    <option value="/unternehmen/presse/index.html">Presse</option>
                    <option value="/unternehmen/der_rbb/rundfunkbeitrag/index.html">Rundfunkbeitrag</option>
                    <option value="/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/unternehmen/der_rbb/index.html" class="uebersicht">Unternehmen</a></li>
                    <li><a href="/unternehmen/presse/index.html" class="uebersicht">Presse</a></li>
                    <li><a href="/unternehmen/der_rbb/rundfunkbeitrag/index.html" class="uebersicht">Rundfunkbeitrag</a></li>
                    <li><a href="/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
                </ul>
            </li>
			
        	
            <li>
                <h4 class="title"><a href="/unternehmen/service/index.html" class="uebersicht">Service</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">Service</label>
                	<select size="1">
                	<option value="/fernsehen/frequenzen/index.html">Frequenzen - Fernsehen</option>
                    <option value="/radio/frequenzen/index.html">Frequenzen - Radio</option>
                    <option value="/unternehmen/service/korrekturen.html">Korrekturen</option>
                    <option value="/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
                    <option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/fernsehen/frequenzen/index.html" class="uebersicht">Frequenzen - Fernsehen</a></li>
                    <li><a href="/radio/frequenzen/index.html" class="uebersicht">Frequenzen - Radio</a></li>
                    <li><a href="/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
                    <li><a href="/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
                    <li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
                </ul>
            </li>
			
        	
            <li>
                <h4 class="title"><a href="/kontakt/index.html" class="contact">Kontakt</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">Kontakt</label>
                	<select size="1">
                	<option value="/hilfe/index.html">Hilfe</option>
                    <option value="/hilfe/copyright_und_datenschutz/index.html">Rechtliche Hinweise</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/hilfe/index.html" class="beitrag">Hilfe</a></li>
                    <li><a href="/hilfe/copyright_und_datenschutz/index.html" class="beitrag">Rechtliche Hinweise</a></li>
                </ul>
            </li>
			
        </ul>

        <a class="ard_logo" href="http://www.ard.de/">ARD.de</a>

        <ul class="logo_list">
	       	
            <li class="rbb_fernsehen"><a href="/fernsehen/index.html" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
            
            <li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
            
            <li class="radio_berlin"><a href="https://www.radioberlin.de" class="verknuepfung" title="www.radioberlin.de">radioBERLIN 88,8</a></li>
            
            <li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
            
            <li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
            
            <li class="kulturradio"><a href="https://www.kulturradio.de/" class="verknuepfung" title="www.kulturradio.de">kulturradio</a></li>
            
            <li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
            
            <li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
            
            <li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
            
        </ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="/impressum/index.html" class="beitrag highlight">Impressum</a> | <a href="/hilfe/copyright_und_datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
    </div>
</footer>



	</div>


	


<script src="/vorlagen/jwplayer/_jcr_content/properties/property_3.js.js"></script>





<script  src="/vorlagen/compressor.combined.js/v=5.3.5/f=js.js" type="text/javascript"></script>



<script src="/politik/vorlagen/layout/_jcr_content/properties/property_3.js" type="text/javascript"></script>


<!-- Print -->



	</body>
</html>