<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Kein Hinweis auf Ursache des Streits - Getöteter 13-Jähriger: Verdächtiger stellt sich  | rbb</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Berlin, Brandenburg, Nachrichten, Region, Information, Politik, V-Aktuell"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="Rundfunk Berlin-Brandenburg, Berlin, Germany"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="Bei einem Streit in der N&auml;he des Monbijouparks in Berlin-Mitte ist in der Nacht auf Sonntag ein 13-J&auml;hriger mit einem Messer get&ouml;tet und sein 22-j&auml;hriger Begleiter schwer verletzt worden. Der mutma&szlig;liche T&auml;ter hat sich nun gestellt."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb Online"/> 
<meta name="apple-mobile-web-app-title" content="rbb Online">
<meta name="google-site-verification" content="tsAQnzC2yoGSgn7Tkk-YOncTX_DcwXoEOFGqW9hpqc0">
<link rel="icon" sizes="192x192" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/rbb-n-192.png">
<link rel="icon" sizes="128x128" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/rbb-n-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/rbb-n-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/rbb-n-76.png">
<link rel="apple-touch-icon-precomposed" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/rbb-n-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />


<link rel="start" title="Startseite" href="//www.rbb-online.de/"/>
<link rel="search" title="Suche" href="//www.rbb-online.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb-online.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb-online.de/rbb24/videos/20201102_2145/tatverdaechtiger-stellt-sich-nach-toedlicher-messerattacke.html"/>

<link rel="image_src" href="https://www.rbb-online.de/content/dam/rbb/rbb/rbb24/2020/2020_10/dpa-account/monbijou-park.jpg.jpg/size=966x543.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Getöteter 13-Jähriger: Verdächtiger stellt sich"/>
<meta property="og:description" content="Bei einem Streit in der N&#228;he des Monbijouparks in Berlin-Mitte ist in der Nacht auf Sonntag ein 13-J&#228;hriger mit einem Messer get&#246;tet und sein 22-j&#228;hriger Begleiter schwer verletzt worden. Der mutma&#223;liche T&#228;ter hat sich nun gestellt."/>
<meta property="og:image" content="https://www.rbb-online.de/content/dam/rbb/rbb/rbb24/2020/2020_10/dpa-account/monbijou-park.jpg.jpg/size=966x543.jpg"/>
<meta property="og:url" content="https://www.rbb-online.de/rbb24/videos/20201102_2145/tatverdaechtiger-stellt-sich-nach-toedlicher-messerattacke.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbbfernsehen"/>
<meta name="twitter:title" content="Getöteter 13-Jähriger: Verdächtiger stellt sich"/>
<meta name="twitter:description" content="Bei einem Streit in der N&#228;he des Monbijouparks in Berlin-Mitte ist in der Nacht auf Sonntag ein 13-J&#228;hriger mit einem Messer get&#246;tet und sein 22-j&#228;hriger Begleiter schwer verletzt worden. Der mutma&#223;liche T&#228;ter hat sich nun gestellt."/>
<meta name="twitter:image" content="https://www.rbb-online.de/content/dam/rbb/rbb/rbb24/2020/2020_10/dpa-account/monbijou-park.jpg.jpg/size=966x543.jpg"/>



	
	


<link href="/basis/static/generated/fernsehen.css" rel="stylesheet" type="text/css"/>
<link href="/basis/navi2018/src/dist/css/navi2018-fs.css" rel="stylesheet" type="text/css"/>
<link href="/basis/css_modules/layoutmap.scss" rel="stylesheet" type="text/css"/>
<link href="/basis/css_modules/layoutweatherteaser.scss" rel="stylesheet" type="text/css"/>
<link href="/basis/css/juxtapose/juxtapose.css" rel="stylesheet" type="text/css"/>
<link href="/basis/avplayer/src/dist/css/audio.min.css" rel="stylesheet" type="text/css"/>
<link href="/basis/avplayer/files/ardplayer-3.9.0/mandanten/rbb/style/main-absRefs.css" rel="stylesheet" type="text/css"/>
<link href="/basis/avplayer/files/ardplayer-3.9.0/addons/untertitel/css/AddonUntertitel-absRefs.css" rel="stylesheet" type="text/css"/>
<link href="/basis/avplayer/files/ardplayer-3.9.0/addons/ebu-tt/css/AddonEbuSubtitle.css" rel="stylesheet" type="text/css"/>
<link href="/basis/avplayer/src/dist/css/video.min.css" rel="stylesheet" type="text/css"/>
<link href="/basis/css_modules/overlay.scss" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/rbb24/videos/vorlagen/layout/_jcr_content/properties/property_3.css" type="text/css" media="screen"/>






<script type="text/javascript">

documentRoot = '/rbb';
requestHandle = '/content/rbb/rbb/rbb24/videos/20201102_2145/tatverdaechtiger-stellt-sich-nach-toedlicher-messerattacke';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/rbb/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/rbb') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/basis/js/modernizr.js" type="text/javascript"></script>
<script src="/basis/js/jquery-2.2.4.min.js" type="text/javascript"></script>







</head>

<body class="doctypesendeplatz layoutrbb_sendeplatz_programmbeitrag layoutstandard site_rbb" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Getöteter 13-Jähriger: Verdächtiger stellt sich","handle":"/content/rbb/rbb/rbb24/videos/20201102_2145/tatverdaechtiger-stellt-sich-nach-toedlicher-messerattacke","media":2,"createDate":20201011,"doctype":17,"login":1,"lang":"de","uuid":"6bd50b78-289d-4bb3-bf5d-7dbe55bca809","lastModified":202011022042,"tags":["redaktionell:poclesezeichentv/berlin","redaktionell:poclesezeichentv/brandenburg","redaktionell:poclesezeichentv/nachrichten","redaktionell:poclesezeichentv/region","redaktionell:contentid/information","redaktionell:poclesezeichentv/politik","redaktionell:rbbfernsehen/themen/v-aktuell"],"chapter":["rbb24"],"ATIxtsite":549286,"ATIxtn2":"26","IVWst":"mobrbbon","IVWcp":"fernsehen_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header"><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<div class="nav-meta-weather-current" tabindex="0">
			<img alt="wolkig" title="wolkig" class="nav-meta-weather-current-icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/svg/110000.svg"><span class="nav-meta-weather-current-temp">12&deg;</span>

		</div>
		<div class="nav-meta-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="wolkig" title="wolkig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">12 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">13 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="wolkig" title="wolkig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">12 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">11 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">11 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="wolkig" title="wolkig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">11 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="https://www.rbb24.de/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-fs nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
				
				<a href="https://www.rbb24.de">
					
					<span class="nav-item-text">rbb24</span>
					</a>
				
				
			</li>
	<li class="nav-itemname-rbbkultur nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/rbbkultur/">
					
					<span class="nav-item-text">rbb Kultur</span>
					</a>
				
				
			</li>
	<li class="nav-itemname-radiopodca nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/radio/">
					
					<span class="nav-item-text">Radio &amp; Podcast</span>
					</a>
				
				
			</li>
	<li class="nav-itemname-fernsehen nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/fernsehen/">
					
					<span class="nav-item-text">Fernsehen</span>
					</a>
				
				
			</li>
	<li class="nav-itemname-mediathek nav-meta-list-item">
				
				<a href="https://www.ardmediathek.de/rbb/" target="_blank">
					
					<span class="nav-item-text">Mediathek</span>
					</a>
				
				
			</li>
	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/unternehmen/der_rbb/">
					
					<span class="nav-item-text">Der rbb</span>
					</a>
				
				
			</li>
	</ul>


		</nav>
	</div>





	<div class="nav nav-top jsb_ jsb_rbbnav jsb_rbbnav-top has-live-link">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbbfernseh nav-top-list-item">
				
				<a href="/fernsehen/">
					<img src="/content/dam/rbb/rbb/logos/rbb-fs.svg.svg/img.svg" alt="rbb Fernsehen" title="rbb Fernsehen" id="middleColumnList_teaserbox_1377305244_teaserList_manualteaser_300650111"/>
					<span class="nav-item-text">rbb Fernsehen</span>
					</a>
				
				
			</li>
	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-itemname-videos nav-top-list-item">
				
				<a href="/fernsehen/videos/">
					
					<span class="nav-item-text">Videos</span>
					</a>
				
				
			</li>
	<li class="nav-current nav-hasdropdown nav-itemname-sendungen nav-top-list-item">
				
				<a href="/fernsehen/sendungen_von_a_z/sendungen-von-a-z.html">
					
					<span class="nav-item-text">Sendungen</span>
					</a>
				
				<ul class="nav-top-list-dropdown">
						
							<li class="nav-current nav-top-list-item">
								<a href="/fernsehen/sendungen_von_a_z/sendungen-von-a-z.html">
									<span class="nav-item-text">&gt; Sendungen von A-Z</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/30favoriten/">
									<span class="nav-item-text">30 Favoriten</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/100xberlin/">
									<span class="nav-item-text">100xBerlin</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/abendschau/">
									<span class="nav-item-text">Abendschau</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/abendshow/">
									<span class="nav-item-text">Abendshow</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/abenteuer/">
									<span class="nav-item-text">Abenteuer...</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/auf-leben-und-tod/">
									<span class="nav-item-text">Auf Leben und Tod</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="http://www.daserste.de/information/politik-weltgeschehen/mittagsmagazin/index.html" target="_blank">
									<span class="nav-item-text">ARD-Mittagsmagazin</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="http://www.daserste.de/information/reportage-dokumentation/dokus/index.html" target="_blank">
									<span class="nav-item-text">ARD-Dokumentation</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/berlin-schicksalsjahre/">
									<span class="nav-item-text">Berlin - Schicksalsjahre einer Stadt</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/brandenburgaktuell/">
									<span class="nav-item-text">Brandenburg aktuell</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/chezkroemer/">
									<span class="nav-item-text">Chez Krömer</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/kleinkunstfestival/">
									<span class="nav-item-text">Das große Kleinkunstfestival</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/doku/die_rbb_reporter/die-rbb-reporter.html">
									<span class="nav-item-text">Die rbb Reporter</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/wahrheit/">
									<span class="nav-item-text">Die Wahrheit über...</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/doku/">
									<span class="nav-item-text">Doku &amp; Reportage</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/spreesommer/">
									<span class="nav-item-text">Ein Sommer an der Spree</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/einsommerinbrandenburg/">
									<span class="nav-item-text">Ein Sommer in Brandenburg</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernost/">
									<span class="nav-item-text">fernOST</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/film/">
									<span class="nav-item-text">Film im rbb</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/doku/f-g/flussauf-flussab/flussauf-flussab.html">
									<span class="nav-item-text">Flussauf, flussab</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/geheimnisvolle_orte/geheimnisvolle-orte.html">
									<span class="nav-item-text">Geheimnisvolle Orte</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/heimatjournal/">
									<span class="nav-item-text">HEIMATJOURNAL</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/imparlament/heute-im-parlament/">
									<span class="nav-item-text">Heute im Parlament</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/jede-antwort-zaehlt/">
									<span class="nav-item-text">Jede Antwort zählt!</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/kessler/">
									<span class="nav-item-text">Kesslers Expedition</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/kontraste/" target="_blank">
									<span class="nav-item-text">Kontraste</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/kowalskiundschmidt/">
									<span class="nav-item-text">Kowalski &amp; Schmidt</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/luzyca/">
									<span class="nav-item-text">Łužyca</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/maerchenfilm/" target="_blank">
									<span class="nav-item-text">Märchenfilm im Ersten</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/maerchen-im-rbb/">
									<span class="nav-item-text">Märchen im rbb</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="http://www.daserste.de/satiregipfel/" target="_blank">
									<span class="nav-item-text">Nuhr im Ersten</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/panda-rbb/">
									<span class="nav-item-text">Panda, Gorilla &amp; Co. im rbb</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/panda/" target="_blank">
									<span class="nav-item-text">Panda, Gorilla &amp; Co. im Ersten</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/film/polizeiruf_110/polizeiruf-110.html">
									<span class="nav-item-text">Polizeiruf 110</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/rbb24/">
									<span class="nav-item-text">rbb24</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/gartenzeit/">
									<span class="nav-item-text">rbb Gartenzeit</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/rbbkultur-magazin/">
									<span class="nav-item-text">rbbKultur - Das Magazin</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/rbbpraxis/">
									<span class="nav-item-text">rbb Praxis</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/rbbspezial/">
									<span class="nav-item-text">rbb spezial</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/rbbsport/">
									<span class="nav-item-text">rbb Sport</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/rbbum6/">
									<span class="nav-item-text">rbb UM6 - Das Ländermagazin</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/wissenszeit/">
									<span class="nav-item-text">rbb wissenszeit</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="http://www.sandmaennchen.de/" target="_blank">
									<span class="nav-item-text">Sandmann</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/beitrag/stadt-land-haus/stadt--land--haus.html">
									<span class="nav-item-text">Stadt, Land, Haus</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/supermarkt/">
									<span class="nav-item-text">SUPER.MARKT</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/taeteropferpolizei/">
									<span class="nav-item-text">Täter | Opfer | Polizei</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/film/tatort/tatort.html">
									<span class="nav-item-text">rbb Tatort</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/talkausberlin/">
									<span class="nav-item-text">Talk aus Berlin</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/beobachter/">
									<span class="nav-item-text">THADEUSZ und die Beobachter</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/tierzuliebe/">
									<span class="nav-item-text">Tier zuliebe</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="http://www.daserste.de/ttt/" target="_blank">
									<span class="nav-item-text">ttt - titel thesen temperamente</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/twin-teams/" target="_blank">
									<span class="nav-item-text">Twin Teams</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/unserleben/">
									<span class="nav-item-text">Unser Leben</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/wirmuessenreden/">
									<span class="nav-item-text">Wir müssen reden!</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/zibb/">
									<span class="nav-item-text">zibb</span>
									</a>
							</li>
					</ul>
			</li>
	<li class="nav-itemname-programm nav-top-list-item">
				
				<a href="/fernsehen/programm/">
					
					<span class="nav-item-text">Programm</span>
					</a>
				
				
			</li>
	<li class="nav-itemname-moderatore nav-top-list-item">
				
				<a href="/fernsehen/moderatoren/moderatoren.html">
					
					<span class="nav-item-text">Moderatoren</span>
					</a>
				
				
			</li>
	<li class="nav-itemname-rbbtext nav-top-list-item">
				
				<a href="https://rbbtext.de">
					
					<span class="nav-item-text">rbbtext</span>
					</a>
				
				
			</li>
	<li class="nav-hasdropdown nav-itemname-service nav-top-list-item">
				
				<a href="/unternehmen/service/service-redaktion/">
					
					<span class="nav-item-text">Service</span>
					</a>
				
				<ul class="nav-top-list-dropdown">
						
							<li class="nav-top-list-item">
								<a href="/unternehmen/service/service-redaktion/">
									<span class="nav-item-text">Die rbb Service-Redaktion</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/untertitel_angebot/">
									<span class="nav-item-text">Untertitel</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/frequenzen/">
									<span class="nav-item-text">Frequenzen</span>
									</a>
							</li>
							<li class="nav-top-list-item">
								<a href="https://www.rbb-online.de/static/shop/rbb.html" target="_blank">
									<span class="nav-item-text">rbb Shop</span>
									</a>
							</li>
					</ul>
			</li>
	</ul>
<ul class="nav-top-live">
		<li class="nav-itemname-live nav-top-list-item">
				
				<a href="/fernsehen/live/">
					
					<span class="nav-item-text">Live</span>
					</a>
				
				
			</li>
	</ul>


		</nav>
		<div class="nav-top-weather">
		<div class="nav-top-weather-current" tabindex="0">
			<img alt="wolkig" title="wolkig" class="nav-top-weather-current-icon" src="/basis/grafik/icons/wetter/svg/110000.svg"><span class="nav-top-weather-current-temp">12&deg;</span>

		</div>
		<div class="nav-top-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="wolkig" title="wolkig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">12 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">13 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="wolkig" title="wolkig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">12 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">11 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">11 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="wolkig" title="wolkig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">11 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="https://www.rbb24.de/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb-online.de/fernsehen/",
            "name": "rbb Fernsehen"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb-online.de/rbb24/",
            "name": "rbb24"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="/fernsehen/" class="uebersicht">rbb Fernsehen</a></li>
					
					
						<li><a href="/rbb24/" class="sendestrecke">rbb24</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	





<div id="contentheader" class="banner contentheader standard" role="banner">
	<div class="header_content">
	
	
		
			
		
	
	
	<nav id="contentnav" class="clearfix contentnav jsb_ jsb_MobileContentNav" role="navigation" data-jsb='{"title":"rbb24"}'>
		
		
		
		
	

	<button class="ico ico_menu" type="button" title="Meta Menü"><!-- Menü --></button>
	
		
		  <ul class="level1">
		

	<li class="first index"><a href="/rbb24/" title="rbb24">rbb24</a></li>

		
	
		
		

	<li class="last moderation"><a href="/rbb24/moderation/die-moderatoren-von-rbb24.html" title="Moderation">Moderation</a></li>

		
			</ul>
	
	</nav>
	

		
		
							<img src="/content/dam/rbb/rbb/layout/presentations-logos/rbb_24_header_1920x427.jpg.jpg/img.jpg" alt="Banner: rbb24, Quelle: rbb" title="Banner: rbb24, Quelle: rbb" class="banner-image" id="middleColumnList_teaserbox_teaserList_manualteaser_1384788893"/>
							<a href="/rbb24/videos/archiv.html" class="videos" title="Videos">Videos</a>
				
				
				
				 	<h2 class="header_splited">
						 <a href="/rbb24/index.html" class="sendestrecke logo" title="zu rbb24"><img src="/content/dam/rbb/rbb/layout/presentations-logos/rbb_24_logo.png.png/img.png" alt="Logo: rbb24, Quelle: rbb" title="Logo: rbb24, Quelle: rbb" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1662636204_1488400199"/></a><span class="text">Mo - Fr 13:00 | 16:00 | 17:00 | Mo - So 21:45</span></h2>
				
				


	</div>
</div><!-- anfang: main --><div id="main" class="main"><!-- anfang: col1 --><div id="col1" class="col1" role="main">
		
			<section class="teaserbox layoutarticlemodule doctypebeitrag">
<article class="layoutarticlemodule doctypebeitrag teaser js-article-teaser  is-video " role="article">
<!-- begin:202011022145 -->


<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "VideoObject",
    "name": "Getöteter 13-Jähriger: Verdächtiger stellt sich",
    "description": "Bei einem Streit in der Nähe des Monbijouparks in Berlin-Mitte ist in der Nacht auf Sonntag ein 13-Jähriger mit einem Messer getötet und sein 22-jähriger Begleiter schwer verletzt worden. Der mutmaßliche Täter hat sich nun gestellt.",
    "thumbnailUrl": ["https://www.rbb-online.de/content/dam/rbb/rbb/rbb24/2020/2020_10/dpa-account/monbijou-park.jpg.jpg/size=966x543.jpg"],
    "uploadDate": "2020-11-02T21:45:00+01:00",
    "duration": "PT00H01M33.24S",
    "contentUrl": "https://rbbmediaadp-vh.akamaihd.net/i/content/cb/51/cb510919-270f-446a-b5f8-9198c2f340f5/cb510919-270f-446a-b5f8-9198c2f340f5_,hd-512k,hd-256k,hd-1024k,hd-1800k,hd-3584k,.mp4.csmil/master.m3u8?set-akamai-hls-revision=4"
    }
</script>
<figure class="picture"><div class="image-container is-video  " ><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/rbb24/videos/20201102_2145/tatverdaechtiger-stellt-sich-nach-toedlicher-messerattacke.mediajsn.jsn/layout=beitrag.top/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212020%212020_10%21dpa-account%21monbijou-park.jpg.jpg%21size%24966x543.jpg.jsn","analytics":{"rbbtitle":"Getöteter 13-Jähriger: Verdächtiger stellt sich","rbbhandle":"/content/rbb/rbb/av/rbb24/rbb24_20201102_monbijoupark","ATIxtn2":"26","chapter":["rbb24"],"isTrailer":false,"duration":94,"termids":["1.2.3.9.1","1.2.3.14.1","1.2.3.12.2","5.2.13.14.1"]}}'><img src="/content/dam/rbb/rbb/rbb24/2020/2020_10/dpa-account/monbijou-park.jpg.jpg/size=966x543.jpg" width="966" height="543" alt="Am Ort des Geschehens wurden von Kerzen niedergelegt. (Quelle: rbb/M. Bartsch)" title="Am Ort des Geschehens wurden von Kerzen niedergelegt. (Quelle: rbb/M. Bartsch)" id="1818483572"/><div class="pictsrc">rbb/M. Bartsch</div></div>
<div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='6bd50b78-289d-4bb3-bf5d-7dbe55bca809'></button>
</div>
</div><!-- end image-container --><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">rbb/M. Bartsch</span></figcaption></figure><div class="details-header"><div class="picture logo-sendung"><img src="/content/dam/rbb/rbb/logos/tv/rbb24.jpg.jpg/rendition=2_rbb24_Logo_2018_1280.jpg/size=184x103.jpg" alt="Logo rbb24, abendliche Stadtansicht von Berlin mit Fernsehturm; Quelle: rbb Presse & Information" title="Logo rbb24, abendliche Stadtansicht von Berlin mit Fernsehturm; Quelle: rbb Presse & Information" id="1859036380"/></div>
<h3><span class="roofline">Kein Hinweis auf Ursache des Streits</span>
<span class="hideme"> - </span><span class="manualteasertitle titletext">Getöteter 13-Jähriger: Verdächtiger stellt sich</span>
</h3><!--  --><time class="onAirInfo" datetime="2020-11-02T21:45">Mo 02.11.2020 | 21:45 | rbb24</time>
	


<p class="shorttext">Bei einem Streit in der Nähe des Monbijouparks in Berlin-Mitte ist in der Nacht auf Sonntag ein 13-Jähriger mit einem Messer getötet und sein 22-jähriger Begleiter schwer verletzt worden. Der mutmaßliche Täter hat sich nun gestellt.</p>
</div> <!-- end details-header -->


<div class="details-content">



<div class="jsb_ jsb_newSharing newSharing notInitialized" data-jsb='{"canonicalURL": "https://www.rbb-online.de/rbb24/videos/20201102_2145/tatverdaechtiger-stellt-sich-nach-toedlicher-messerattacke.html", "description": "Bei einem Streit in der Nähe des Monbijouparks in Berlin-Mitte ist in der Nacht auf Sonntag ein 13-Jähriger mit einem Messer getötet und sein 22-jähriger Begleiter schwer verletzt worden. Der mutmaßliche Täter hat sich nun gestellt.", "twitterAccount": "@rbbfernsehen", "whatsappIntro": "", "options": ""}'>
		<ul class="newSharing_func">
			<!-- Kommentarfunktion -->
			<li class="newSharing_co">
				<a title="diese Seite kommentieren" rel="nofollow" href="javascript:void(0);">
					<span class="newSharing_cotxt">Kommentieren</span>
				</a>
			</li>
	
			<!-- Facebook -->
			<li class="newSharing_fb">
				<a title="bei Facebook teilen" href="javascript:void(0);">bei Facebook teilen</a>
			</li>
	
			<!-- Twitter -->
			<li class="newSharing_tw">
				<a title="bei Twitter teilen" href="javascript:void(0);">bei Twitter teilen</a>
			</li>
	
			<!-- Whatsapp -->
			<li class="newSharing_wa">
				<a title="bei WhatsApp teilen" href="javascript:void(0);">bei WhatsApp teilen</a>
			</li>
	
			<!-- Mail -->
			<li class="newSharing_ma">
				<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Get%C3%B6teter%2013-J%C3%A4hriger%3A%20Verd%C3%A4chtiger%20stellt%20sich%20%28www.rbb-online.de%29&amp;body=Link-Tipp%3A%20Get%C3%B6teter%2013-J%C3%A4hriger%3A%20Verd%C3%A4chtiger%20stellt%20sich%20%28www.rbb-online.de%29%0A%0ABei%20einem%20Streit%20in%20der%20N%C3%A4he%20des%20Monbijouparks%20in%20Berlin-Mitte%20ist%20in%20der%20Nacht%20auf%20Sonntag%20ein%2013-J%C3%A4hriger%20mit%20einem%20Messer%20get%C3%B6tet%20und%20sein%2022-j%C3%A4hriger%20Begleiter%20schwer%20verletzt%20worden.%20Der%20mutma%C3%9Fliche%20T%C3%A4ter%20hat%20sich%20nun%20gestellt.%0A%0A%0Ahttps%3A%2F%2Fwww.rbb-online.de%2Frbb24%2Fvideos%2F20201102_2145%2Ftatverdaechtiger-stellt-sich-nach-toedlicher-messerattacke.html" title="via E-Mail teilen" rel="nofollow">via E-Mail teilen</a>
			</li>
	
			<!-- Drucken -->
			<li class="newSharing_pr">
				<a href="/rbb24/videos/20201102_2145/tatverdaechtiger-stellt-sich-nach-toedlicher-messerattacke.htm/listall=on/print=true.html" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
			</li>
	
			<!-- Favorit -->
					<li class="js-favorite-btn newSharing_fa" data-id='6bd50b78-289d-4bb3-bf5d-7dbe55bca809'>
						favorite
					</li>
		</ul>
	</div>





	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					
<div class="details-content-item">
<p class="textblock text">Trotz Wiederbelebungsversuchen war der 13-jährige Syrer noch vor Ort verstorben. Der tatverdächtige 41-Jährige ist türkischer Staatsbürger, die Polizei schließt bisher ein rassistisches Motiv aus.<br/>&nbsp;<br/>
<b>Beitrag von Laurence Thio</b></p>
</div><!-- end details-content-item -->

				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left"><time class="archivedisclaimer" datetime="2020-11-02T21:45">Stand vom 02.11.2020</time></div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer></div> <!-- end details-content -->



</article>

<!--  commentSaved:false
requiresModerator:false
commentsVisible:false
commentsActivated:false
feedback:Danke für Ihre Meinung
 -->

	</section>



<!-- anfang: Related Content (Themen) - Teaser 3/4 - 6.1.20 -->
<section class="teaserbox last count4 even layoutrelated_content layoutrelated_content_2columns doctypeuebersicht jsb_ jsb_ShowMoreBehaviour" data-jsb='{"itemSelector": ".manualteaser", "maxVisibleItems": 4}'>
	<h2 class="boxheadline">weitere Themen der Sendung</h2>
	
		<article class="count1 doctypesendeplatz first layoutbeitrag_av layoutrelated_content_standard layoutstandard manualteaser odd"><div class="image-container is-video  " ><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/rbb24/videos/20201102_2145.mediajsn.jsn/layout=standardteaser/imageref=%21content%21dam%21rbb%21rbb%21fernsehen%212_moderatoren%211rbb24%21Sabrina_N-Diaye_vor_Logo_rbb24_1920.png.png%21size%24320x180.png.jsn","analytics":{"rbbtitle":"rbb24 vom 02.11.2020 um 21:45 Uhr","rbbhandle":"/content/rbb/rbb/av/rbb24/rbb24_2145uhr/rbb24_20201102_sdg","ATIxtn2":"26","chapter":["rbb24"],"isTrailer":false,"duration":1780,"termids":["1.2.3.14.1","1.2.3.12.2","1.2.3.9.1","5.2.13.14.1"]}}'><a href="/rbb24/videos/20201102_2145.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/fernsehen/2_moderatoren/1rbb24/Sabrina_N-Diaye_vor_Logo_rbb24_1920.png.png/size=320x180.png" width="320" height="180" alt="Sabrina N'Diaye vor dem rbb24-Logo (Foto: rbb/Thomas Ernst)" title="Sabrina N'Diaye vor dem rbb24-Logo (Foto: rbb/Thomas Ernst)" id="159875056"/></a><div class="pictsrc">rbb</div></div><a href="/rbb24/videos/20201102_2145.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">29</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='9cc41b5c-58d5-4540-b67e-1c92d6d9d836'></button>
</div></a>
</div><!-- end image-container -->
	<h3 class="manualteasertitle">
		<a href="/rbb24/videos/20201102_2145.html" class="sendeplatz">
		rbb24 vom 02.11.2020

			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext">+++ Getöteter 13-Jähriger: Verdächtiger stellt sich +++ Erster Tag des Teil-Lockdowns in der Region +++ Europaweites Gedenken an ermordeten Lehrer +++ Studienstart in ...</div>


</article>

  <article class="count2 doctypesendeplatz even intermediate layoutbeitrag_av layoutrelated_content_standard layoutstandard manualteaser"><div class="image-container is-video  is-overlay" data-url='{"url": " /rbb24/videos/20201102_2145/teillockdown-auch-in-region-in-kraft.htm/module=videos%21inc_overlay.html"}'><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/rbb24/videos/20201102_2145/_jcr_content/untersendungsListe/manualteaser_2.mediajsn.jsn/layout=standardteaser/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212020%212020_10%21imago-images%21lockdown.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"Erster Tag des Teil-Lockdowns in der Region","rbbhandle":"/content/rbb/rbb/av/rbb24/rbb24_20201102_teillockdown","ATIxtn2":"26","chapter":["rbb24"],"isTrailer":false,"duration":278,"termids":["1.2.3.9.1","1.2.3.14.1","1.2.3.12.2","5.2.13.14.1"]}}'><a href="/rbb24/videos/20201102_2145/teillockdown-auch-in-region-in-kraft.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_10/imago-images/lockdown.jpg.jpg/size=320x180.jpg" width="320" height="180" alt="Berlin Neukölln (Quelle: imago-images/bildgehege)" title="Berlin Neukölln (Quelle: imago-images/bildgehege)" id="untersendungsListe_manualteaser_2_1421191248"/></a><div class="pictsrc">www.imago-images.de/bildgehege</div></div><a href="/rbb24/videos/20201102_2145/teillockdown-auch-in-region-in-kraft.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">4</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='5167f912-ac1b-4899-9e7a-c0334b969909'></button>
</div></a>
</div><!-- end image-container --><p class="manualteaserroofline">Maßnahmen sollen Anstieg der Infektionszahlen ausbremsen</p>

	<h3 class="manualteasertitle">
		<a href="/rbb24/videos/20201102_2145/teillockdown-auch-in-region-in-kraft.html" class="sendeplatz">
		Erster Tag des Teil-Lockdowns in der Region

			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext">Restaurants und Kneipen müssen ebenso schließen wie Theater, Opern und Museen. Auch Sportanlagen, Fitnessstudios und Kosmetiksalons können nicht mehr öffnen, Hotels dürfen ...</div>


</article>
  <article class="count3 doctypesendeplatz intermediate layoutbeitrag_av layoutrelated_content_standard layoutstandard manualteaser odd"><div class="image-container is-video  is-overlay" data-url='{"url": " /rbb24/videos/20201102_2145/schweigeminute-fuer-ermordeten-franzoesischen-lehrer.htm/module=videos%21inc_overlay.html"}'><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/rbb24/videos/20201102_2145/_jcr_content/untersendungsListe/manualteaser_3.mediajsn.jsn/layout=standardteaser/imageref=%21content%21dam%21rbb%21rad%21bilder0%21202010%21136565249.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"Europaweites Gedenken an ermordeten Lehrer","rbbhandle":"/content/rbb/rbb/av/rbb24/rbb24_20201102_gedenken","ATIxtn2":"26","chapter":["rbb24"],"isTrailer":false,"duration":448,"termids":["1.2.3.9.1","1.2.3.12.2","1.2.3.14.1","5.2.13.14.1"]}}'><a href="/rbb24/videos/20201102_2145/schweigeminute-fuer-ermordeten-franzoesischen-lehrer.html" class="sendeplatz"><img src="/content/dam/rbb/rad/bilder0/202010/136565249.jpg.jpg/size=320x180.jpg" width="320" height="180" alt="Demonstranten halten am 18.10.2020 in Marseilles nach dem Mord an einem Lehrer ein Plakat hoch. © dpa/Denis Thaust" title="Demonstranten halten am 18.10.2020 in Marseilles nach dem Mord an einem Lehrer ein Plakat hoch. © dpa/Denis Thaust" id="untersendungsListe_manualteaser_3_117547301"/></a><div class="pictsrc">dpa/Denis Thaust</div></div><a href="/rbb24/videos/20201102_2145/schweigeminute-fuer-ermordeten-franzoesischen-lehrer.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">7</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='a82fc4e0-3f7d-4cdc-9bf3-d188a25f84a8'></button>
</div></a>
</div><!-- end image-container --><p class="manualteaserroofline">Französischer Pädagoge wegen Mohammed-Karikaturen getötet</p>

	<h3 class="manualteasertitle">
		<a href="/rbb24/videos/20201102_2145/schweigeminute-fuer-ermordeten-franzoesischen-lehrer.html" class="sendeplatz">
		Europaweites Gedenken an ermordeten Lehrer

			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext">Der französische Lehrer Samuel Paty zeigte im Unterricht Mohammed-Karikaturen, um anhand dieses Beispiels zur Meinungsfreiheit zu diskutieren - und wurde deswegen von einem ...</div>


</article>
  <article class="count4 doctypesendeplatz even intermediate layoutbeitrag_av layoutrelated_content_standard layoutstandard manualteaser"><div class="image-container is-video  is-overlay" data-url='{"url": " /rbb24/videos/20201102_2145/kurznachrichten-aus-berlin-und-brandenburg.htm/module=videos%21inc_overlay.html"}'><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/rbb24/videos/20201102_2145/_jcr_content/untersendungsListe/manualteaser_4.mediajsn.jsn/layout=standardteaser/imageref=%21content%21dam%21rbb%21rbb%21fernsehen%211_rbb24_bilder%21Nachrichtenlogo%21rbb24_Nachrichten_1920.png.png%21size%24320x180.png.jsn","analytics":{"rbbtitle":"Nachrichten I","rbbhandle":"/content/rbb/rbb/av/rbb24/rbb24_20201102_eins","ATIxtn2":"26","chapter":["rbb24"],"isTrailer":false,"duration":229,"termids":["1.2.3.12.2","1.2.3.14.1","1.2.3.9.1","5.2.13.14.1"]}}'><a href="/rbb24/videos/20201102_2145/kurznachrichten-aus-berlin-und-brandenburg.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/fernsehen/1_rbb24_bilder/Nachrichtenlogo/rbb24_Nachrichten_1920.png.png/size=320x180.png" width="320" height="180" id="untersendungsListe_manualteaser_4_589544710"/></a></div><a href="/rbb24/videos/20201102_2145/kurznachrichten-aus-berlin-und-brandenburg.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">3</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='ff25e04f-37b1-4dbd-ba74-b0967706e7df'></button>
</div></a>
</div><!-- end image-container -->
	<h3 class="manualteasertitle">
		<a href="/rbb24/videos/20201102_2145/kurznachrichten-aus-berlin-und-brandenburg.html" class="sendeplatz">
		Nachrichten I

			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext">+++ Kuratorium konstituiert sich für das Drei-Religionen-Haus &quot;House of One&quot; +++ Kältenothilfe in Cottbus wieder geöffnet +++ Weihnachtsmarkt vor dem Berliner ...</div>


</article>
  <article class="count5 doctypesendeplatz intermediate layoutbeitrag_av layoutrelated_content_standard layoutstandard manualteaser odd"><div class="image-container is-video  is-overlay" data-url='{"url": " /rbb24/videos/20201102_2145/start-des-wintersemesters.htm/module=videos%21inc_overlay.html"}'><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/rbb24/videos/20201102_2145/_jcr_content/untersendungsListe/manualteaser_5.mediajsn.jsn/layout=standardteaser/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212020%212020_10%21dpa-account%21studentin-lockdown.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"Studienstart in Corona-Zeiten","rbbhandle":"/content/rbb/rbb/av/rbb24/rbb24_20201102_semester","ATIxtn2":"26","chapter":["rbb24"],"isTrailer":false,"duration":150,"termids":["1.2.3.12.2","1.2.3.14.1","1.2.3.9.1","5.2.13.14.1"]}}'><a href="/rbb24/videos/20201102_2145/start-des-wintersemesters.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_10/dpa-account/studentin-lockdown.jpg.jpg/size=320x180.jpg" width="320" height="180" alt="Symbolbild: Eine junge Frau lehnt sich in Berlin auf ihrem Stuhl zurueck, waehrend im Vordergrund ein Aktenordner auf einem Tisch liegt. (Quelle: dpa/F. Gabbert)" title="Symbolbild: Eine junge Frau lehnt sich in Berlin auf ihrem Stuhl zurueck, waehrend im Vordergrund ein Aktenordner auf einem Tisch liegt. (Quelle: dpa/F. Gabbert)" id="untersendungsListe_manualteaser_5_1753785457"/></a><div class="pictsrc">dpa/F. Gabbert</div></div><a href="/rbb24/videos/20201102_2145/start-des-wintersemesters.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='82e67228-f965-4589-b060-e665c9f11937'></button>
</div></a>
</div><!-- end image-container --><p class="manualteaserroofline">Beginn des Wintersemesters</p>

	<h3 class="manualteasertitle">
		<a href="/rbb24/videos/20201102_2145/start-des-wintersemesters.html" class="sendeplatz">
		Studienstart in Corona-Zeiten

			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext">Die gute Nachricht zuerst: Der Lehrbetrieb findet statt. Die weniger gute: Vieles ist anders als sonst. Vor allem für die Erstsemster ist es eine Steigerung von ...</div>


</article>
  <article class="count6 doctypesendeplatz even intermediate layoutbeitrag_av layoutrelated_content_standard layoutstandard manualteaser"><div class="image-container is-video  is-overlay" data-url='{"url": " /rbb24/videos/20201102_2145/ber-startet-in-seine-erste-arbeitswoche.htm/module=videos%21inc_overlay.html"}'><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/rbb24/videos/20201102_2145/_jcr_content/untersendungsListe/manualteaser_6.mediajsn.jsn/layout=standardteaser/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212020%212020_03%21dpa-news%21BER.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"BER-Start in den Normalbetrieb","rbbhandle":"/content/rbb/rbb/av/rbb24/rbb24_20201102_ber","ATIxtn2":"26","chapter":["rbb24"],"isTrailer":false,"duration":142,"termids":["1.2.3.9.1","1.2.3.12.2","1.2.3.14.1","5.2.13.14.1"]}}'><a href="/rbb24/videos/20201102_2145/ber-startet-in-seine-erste-arbeitswoche.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_03/dpa-news/BER.jpg.jpg/size=320x180.jpg" width="320" height="180" alt="16.03.2020, Brandenburg, Schönefeld/Ot Waßmannsdorf: Maschinen der Fluggesellschaft Lufthansa stehen auf dem Areal des Hauptstadtflughafens Berlin-Brandenburg abseits der Start- und Landebahn (Quelle: dpa / Sören Stache)." title="16.03.2020, Brandenburg, Schönefeld/Ot Waßmannsdorf: Maschinen der Fluggesellschaft Lufthansa stehen auf dem Areal des Hauptstadtflughafens Berlin-Brandenburg abseits der Start- und Landebahn (Quelle: dpa / Sören Stache)." id="untersendungsListe_manualteaser_6_761050136"/></a><div class="pictsrc">ZB</div></div><a href="/rbb24/videos/20201102_2145/ber-startet-in-seine-erste-arbeitswoche.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='4edd3759-2733-4292-a159-6db24b358fe4'></button>
</div></a>
</div><!-- end image-container --><p class="manualteaserroofline">Regulärer Verkehr aufgenommen</p>

	<h3 class="manualteasertitle">
		<a href="/rbb24/videos/20201102_2145/ber-startet-in-seine-erste-arbeitswoche.html" class="sendeplatz">
		BER-Start in den Normalbetrieb

			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext">Seinen eigentlichen Vollbetrieb nimmt der Flughafen BER erst am Mittwoch auf - dann starten erstmals Flugzeuge von der neuen Südbahn. Bis dahin nutzen die Flieger weiterhin ...</div>


</article>
  <article class="count7 doctypesendeplatz intermediate layoutbeitrag_av layoutrelated_content_standard layoutstandard manualteaser odd"><div class="image-container is-video  is-overlay" data-url='{"url": " /rbb24/videos/20201102_2145/kurznachrichten-fuer-berlin-und-brandenburg.htm/module=videos%21inc_overlay.html"}'><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/rbb24/videos/20201102_2145/_jcr_content/untersendungsListe/manualteaser_7.mediajsn.jsn/layout=standardteaser/imageref=%21content%21dam%21rbb%21rbb%21fernsehen%211_rbb24_bilder%21Nachrichtenlogo%21rbb24_Nachrichten_1920.png.png%21size%24320x180.png.jsn","analytics":{"rbbtitle":"Nachrichten II","rbbhandle":"/content/rbb/rbb/av/rbb24/rbb24_20201102_zwei","ATIxtn2":"26","chapter":["rbb24"],"isTrailer":false,"duration":110,"termids":["1.2.3.9.1","1.2.3.14.1","1.2.3.12.2","5.2.13.14.1"]}}'><a href="/rbb24/videos/20201102_2145/kurznachrichten-fuer-berlin-und-brandenburg.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/fernsehen/1_rbb24_bilder/Nachrichtenlogo/rbb24_Nachrichten_1920.png.png/size=320x180.png" width="320" height="180" id="untersendungsListe_manualteaser_7_1082718919"/></a></div><a href="/rbb24/videos/20201102_2145/kurznachrichten-fuer-berlin-und-brandenburg.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='e9fa3446-a0d3-48a3-a2ef-de01995acb20'></button>
</div></a>
</div><!-- end image-container -->
	<h3 class="manualteasertitle">
		<a href="/rbb24/videos/20201102_2145/kurznachrichten-fuer-berlin-und-brandenburg.html" class="sendeplatz">
		Nachrichten II

			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext">+++ Terroranschlag in Wien +++ Bushido gewinnt vor dem Landgericht Frankfurt (Oder) seinen Zivilprozess gegen den Berliner Clanchef Abou-Chaka +++ Audiospaziergang rund um ...</div>


</article>
  <article class="count8 doctypesendeplatz even intermediate layoutbeitrag_av layoutrelated_content_standard layoutstandard manualteaser"><div class="image-container is-video  is-overlay" data-url='{"url": " /rbb24/videos/20201102_2145/brandenburger-hoefe-zum-verkauf.htm/module=videos%21inc_overlay.html"}'><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/rbb24/videos/20201102_2145/_jcr_content/untersendungsListe/manualteaser_8.mediajsn.jsn/layout=standardteaser/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212020%212020_07%21imago-images%21haus_bb.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"Höfe zum Verkauf in Brandenburg","rbbhandle":"/content/rbb/rbb/av/rbb24/rbb24_20201102_landhof","ATIxtn2":"26","chapter":["rbb24"],"isTrailer":false,"duration":226,"termids":["1.2.3.12.2","1.2.3.9.1","1.2.3.14.1","5.2.13.14.1"]}}'><a href="/rbb24/videos/20201102_2145/brandenburger-hoefe-zum-verkauf.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_07/imago-images/haus_bb.jpg.jpg/size=320x180.jpg" width="320" height="180" alt="Fachwerkhaus in Brandenburg (Quelle: imago-images/Cornelia Pithart)" title="Fachwerkhaus in Brandenburg (Quelle: imago-images/Cornelia Pithart)" id="untersendungsListe_manualteaser_8_656878872"/></a><div class="pictsrc">imago-images/Cornelia Pithart</div></div><a href="/rbb24/videos/20201102_2145/brandenburger-hoefe-zum-verkauf.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">3</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='4d771618-06ad-40e3-b0e8-d86cc27eff84'></button>
</div></a>
</div><!-- end image-container --><p class="manualteaserroofline">Wieviel Arbeit kommt vor dem Vergnügen?</p>

	<h3 class="manualteasertitle">
		<a href="/rbb24/videos/20201102_2145/brandenburger-hoefe-zum-verkauf.html" class="sendeplatz">
		Höfe zum Verkauf in Brandenburg

			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext">Um in der Brandenburger Abgeschiedenheit auch ein Nest bauen zu können, braucht es nicht nur ein Haus, sondern oft auch viel Geld - etwa, wenn eine Beinahe- oder sogar ...</div>


</article>
  <article class="count9 doctypesendeplatz last layoutbeitrag_av layoutrelated_content_standard layoutstandard manualteaser odd"><div class="image-container is-video  is-overlay" data-url='{"url": " /rbb24/videos/20201102_2145/sportnachrichten-fuer-berlin-und-brandenburg.htm/module=videos%21inc_overlay.html"}'><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/rbb24/videos/20201102_2145/_jcr_content/untersendungsListe/manualteaser_9.mediajsn.jsn/layout=standardteaser/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212020%212020_11%21imago-images%21imago0049057922h.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"Sportnachrichten","rbbhandle":"/content/rbb/rbb/av/rbb24/rbb24_20201102_sport","ATIxtn2":"26","chapter":["rbb24"],"isTrailer":false,"duration":161,"termids":["1.2.3.9.1","1.2.3.12.2","1.2.3.14.1","5.2.13.14.1"]}}'><a href="/rbb24/videos/20201102_2145/sportnachrichten-fuer-berlin-und-brandenburg.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_11/imago-images/imago0049057922h.jpg.jpg/size=320x180.jpg" width="320" height="180" alt="Union - Hoffenheim" title="Union - Hoffenheim" id="untersendungsListe_manualteaser_9_1020252165"/></a><div class="pictsrc">www.imago-images.de</div></div><a href="/rbb24/videos/20201102_2145/sportnachrichten-fuer-berlin-und-brandenburg.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='3f351621-0cc5-476e-95ae-7529cad8dd19'></button>
</div></a>
</div><!-- end image-container -->
	<h3 class="manualteasertitle">
		<a href="/rbb24/videos/20201102_2145/sportnachrichten-fuer-berlin-und-brandenburg.html" class="sendeplatz">
		Sportnachrichten

			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>+++ Union Berlin bei der TSG Hoffenheim zu Gast +++ Breitensportvereine in Berlin und Brandenburg seit heute wieder in der Corona-Zwangspause +++</p>
</div>


</article>
	<div class="load-more-btn js-load-more"><a href="#" title="mehr laden">mehr laden</a></div>
</section>

</div><!-- ende: col1-->
<div class="reveal full flowplay-modal jsb_ jsb_FlowplayBehaviour" id="flowplay-modal" data-reveal data-jsb='{"itemSelector":".is-overlay"}'>
    <button class="close-button close" data-close aria-label="Schließen" type="button"></button>

    <div class="flowplay-modal-layout">
        <button class="flowplay-modal-icon left js-prev-video-btn" type="button" aria-label="vorheriges Video" ></button>
        <button class="flowplay-modal-icon right js-next-video-btn" type="button" aria-label="nächstes Video" ></button>

        <div class="flowplay-modal-hover layoutvideoteaser flowplay-modal-prev js-prev-video"></div>
        <div class="flowplay-modal-hover layoutvideoteaser flowplay-modal-next js-next-video"></div>

        <div class="content js-modal-content"></div>
    </div>
</div></div><!-- ende: main -->




<footer id="footer" class="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle toggled">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb24.de">rbb24</option>
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.ardmediathek.de/rbb/">Mediathek</option>
							<option value="https://www.rbb24.de/wetter/wetterkarte/">Wetter</option>
							<option value="https://www.rbb-online.de/radio/">Radio und Podcast</option>
							<option value="/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="link">Fernsehen</a></li>
							<li><a href="https://www.ardmediathek.de/rbb/" class="verknuepfung" target="_blank">Mediathek</a></li>
							<li><a href="https://www.rbb24.de/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="link">Radio und Podcast</a></li>
							<li><a href="/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="/unternehmen/der_rbb/">Unternehmen</option>
							<option value="/unternehmen/presse/">Presse</option>
							<option value="/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="/unternehmen/service/" class="uebersicht">Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Service</label>
							<select size="1">
							<option value="/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="/kontakt/" class="contact">Kontakt</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt</label>
							<select size="1">
							<option value="/hilfe/video-und-audio.html">Hilfe</option>
							<option value="/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/video-und-audio.html" class="uebersicht">Hilfe</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
						<li class="kulturradio"><a href="https://www.rbbkultur.de/" class="verknuepfung" title="www.rbbkultur.de">rbbkultur</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="/impressum/" class="beitrag highlight">Impressum</a> | <a href="/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>


<div id="featurebar" class="featurebar jsb_ jsb_FeaturebarBehaviour jsb_MerklisteBehaviour" data-jsb='{"teaserUrl": "/bin/cmsevo/featurebar/merkzettel.htm/id=$ID$.html"}'>
			<button type="button" class="featurebar-close-btn js-featurebar-close-btn">
				Schließen
				<svg class="featurebar-close-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="14.71px" height="14.71px" viewBox="0 0 14.71 14.71" xml:space="preserve">
					<path fill="#ffffff" d="M8.06,7.35L14.71,14L14,14.71L7.35,8.06l-6.65,6.65L0,14l6.65-6.65L0,0.71L0.71,0 l6.65,6.65L14,0l0.71,0.71L8.06,7.35z"/>
				</svg>
			</button>
			
			<section class="featurebar-wrapper jsb_ jsb_tab_navigation" data-jsb='{
				"tab_max_width": false,
				"active_classname": "is-active",
				"nav_selector": ".tab-navigation",
				"set_tab_nav_width": false,
				"nav_viewport_selector": ".tab-navigation-viewport",
				"content_selector": ".tab-content",
				"nav-extend_selector": ".tab-navigation-extend",
				"handle_key_navigation": false
			}'>
			
				<nav aria-label="Service" class="tab-navigation-viewport">
					<ul class="tab-navigation">
						<li><a href="#" title="Tipps">Tipps</a></li>
						<li><a href="#" title="Merkliste" class="watchlist-tab">Merkliste <small class="js-favorites-counter"></small></a></li>
						<li><a href="#" title="Newsletter">Newsletter</a></li>
						<li><a href="#" title="Kontakt">Kontakt</a></li>
					</ul>
				</nav>
			
				<div class="wrapper_button_left">
					<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"><!-- Vorherige Tabs --></span>
					<ul class="tab-navigation-extend" role="navigation"><!-- Vorherige Tabs --></ul>
				</div>
		
				<div class="wrapper_button_right">
					<span class="ico ico_arrow_wide_right" title="Weitere Tabs"><!-- Weitere Tabs --></span>
					<ul class="tab-navigation-extend" role="navigation"><!-- Weitere Tabs --></ul>
				</div>
				
				<ul class="tab-content">
					<li id="featurebar-section-tipps" class="featurebar-section is-active">
	

	<section class="count1 doctypeteaser first last layoutstandard odd teaserbox"><div class="slider slider_header jsb_ jsb_Slider" role="application" data-jsb='{}'><span class="skip back" title="Zurück"><span class="ico ico_arrow_wide_left"></span></span><span class="skip forward" title="Weiter"><span class="ico ico_arrow_wide_right"></span></span><div class="wrapper_slider scrollbox"><ul class="scrollcontent newsticker"><li class="count1 doctypesendeplatz first layoutfeaturebar_tipp manualteaser odd"><div class="image-container is-video is-trailer is-playerlink" ><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/fernsehen/hilfsuebersicht-premiumteaser/_jcr_content/middleColumnList/teaserbox/teaserList/calendarlogic.mediajsn.jsn/layout=standardteaser/path=262237ae-ca89-4da9-affb-f6c6fc6c0a95/cpp=bc0780a8-4aaa-4353-8389-7d2bee1d1489/imageref=%21content%21dam%21rbb%21rbb%21fernsehen%21filmzeit%21111_donnerstagsfilm%212_Luther_1.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"Trailer: Luther","rbbhandle":"/content/rbb/rbb/av/trailer/trailer_20201029_luther","ATIxtn2":"26","chapter":["rbb FERNSEHEN","Programmdaten EPG"],"isTrailer":true,"duration":40,"termids":["1.2.3.12.2","1.2.3.9.1","1.2.3.14.1","5.2.13.14.1"]}}'><a href="/fernsehen/programm/29_10_2020/3686011791.html" class="sendeplatz"><img width="320" height="180" alt="Bild zum Film: Luther, Quelle: rbb/Degeto" title="Bild zum Film: Luther, Quelle: rbb/Degeto" id="middleColumnList_teaserbox_teaserList_calendarlogic_2137608357" data-src="/content/dam/rbb/rbb/fernsehen/filmzeit/111_donnerstagsfilm/2_Luther_1.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb/Degeto</div></div><a href="/fernsehen/programm/29_10_2020/3686011791.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	<span class="trailer">Trailer</span>
	
	
	<button class="favorite-btn ico js-favorite-btn" data-id='bc0780a8-4aaa-4353-8389-7d2bee1d1489'></button>
</div></a>
</div><!-- end image-container --><p class="manualteaserroofline">Der rbb macht Kino</p>
<h3 class="manualteasertitle"><a href="/fernsehen/programm/29_10_2020/3686011791.html" class="sendeplatz">Luther</a></h3>
</li><li class="count2 doctypesendeplatz even intermediate layoutfeaturebar_tipp manualteaser"><div class="image-container   " ><div class="manualteaserpicture"><a href="/fernsehen/programm/29_10_2020/3686012265.html" class="sendeplatz"><img width="320" height="180" alt="Kommissar Bukow (Charly Hübner) mit Waffe (Bild: NDR/Christine Schröder)" title="Kommissar Bukow (Charly Hübner) mit Waffe (Bild: NDR/Christine Schröder)" id="middleColumnList_teaserbox_teaserList_calendarlogic_729766876" data-src="/fernsehen/programm/29_10_2020/3686012265/_jcr_content/image.img.jpg/size=320x180.jpg"/></a></div>
</div><!-- end image-container --><h3 class="manualteasertitle"><a href="/fernsehen/programm/29_10_2020/3686012265.html" class="sendeplatz">Polizeiruf 110: ... und raus bist du!</a></h3>
</li><li class="count3 doctypesendeplatz intermediate layoutfeaturebar_tipp manualteaser odd"><div class="image-container is-video  is-playerlink" ><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/fernsehen/hilfsuebersicht-premiumteaser/_jcr_content/middleColumnList/teaserbox/teaserList/calendarlogic.mediajsn.jsn/layout=standardteaser/path=d1fb18f4-cf83-4e77-9dad-7fe0ab950c83/cpp=05d31b93-2ec8-4f32-8525-ffab228a8f43/imageref=05d31b93-2ec8-4f32-8525-ffab228a8f43%21jcr%3Acontent%21image.img.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"Zwischen den Jahren","rbbhandle":"/content/rbb/rbb/av/filmzeit/filme_7d/filmzeit_20201030_zwischen_den_jahren","ATIxtn2":"26","chapter":["rbb FERNSEHEN","Programmdaten EPG"],"isTrailer":false,"duration":5351,"termids":["1.2.3.12.2","1.2.3.9.1","1.2.3.14.1","5.2.13.14.1"]}}'><a href="/fernsehen/programm/30_10_2020/3686029222.html" class="sendeplatz"><img width="320" height="180" alt="Peter Kurth in &quot;Zwischen den Jahren&quot; (Bild: rbb/WDR/Radical Movies Pro/Frank Dic)" title="Peter Kurth in &quot;Zwischen den Jahren&quot; (Bild: rbb/WDR/Radical Movies Pro/Frank Dic)" id="middleColumnList_teaserbox_teaserList_calendarlogic_1490806241" data-src="/content/rbb/rbb/fernsehen/programm/30_10_2020/3686029222/jcr:content/image.img.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb/WDR/Radical Movies Pro/Frank Dic</div></div><a href="/fernsehen/programm/30_10_2020/3686029222.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">89</span>
		<span class="length-unit">min</span>
	<span class="separator"> | </span><span class="subtitle" title="Untertitel für Hörgeschädigte auf rbbtext Seite 150">UT</span>
	<button class="favorite-btn ico js-favorite-btn" data-id='05d31b93-2ec8-4f32-8525-ffab228a8f43'></button>
</div></a>
</div><!-- end image-container --><h3 class="manualteasertitle"><a href="/fernsehen/programm/30_10_2020/3686029222.html" class="sendeplatz">Zwischen den Jahren</a></h3>
</li><li class="count4 doctypesendeplatz even intermediate layoutfeaturebar_tipp manualteaser"><div class="image-container   " ><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/fernsehen/hilfsuebersicht-premiumteaser/_jcr_content/middleColumnList/teaserbox/teaserList/calendarlogic.mediajsn.jsn/layout=standardteaser/path=56cf982c-9804-46db-9859-833dc7b8cf76/cpp=c3c037e1-68d4-45c1-a956-3d2d51deaea5/imageref=%21content%21dam%21rbb%21rbb%21fernsehen%2130_favoriten%21Kulthits_60er%2193352297_Sunny_Cher.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"Trailer: Die schönsten Kulthits der 60er","rbbhandle":"/content/rbb/rbb/av/trailer/trailer_20201030_die_sschoensten_kulthits_der_60er","ATIxtn2":"26","chapter":["rbb FERNSEHEN","Programmdaten EPG"],"isTrailer":true,"duration":35,"termids":["1.2.3.12.2","1.2.3.14.1","1.2.3.9.1","5.2.13.14.1"]}}'><a href="/fernsehen/programm/30_10_2020/3686032105.html" class="sendeplatz"><img width="320" height="180" alt="Sonny and Cher, 1967. Quelle: Courtesy Everett Collection" title="Sonny and Cher, 1967. Quelle: Courtesy Everett Collection" id="middleColumnList_teaserbox_teaserList_calendarlogic_2053794253" data-src="/content/dam/rbb/rbb/fernsehen/30_favoriten/Kulthits_60er/93352297_Sunny_Cher.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Courtesy Everett Collection</div></div></div><!-- end image-container --><h3 class="manualteasertitle"><a href="/fernsehen/programm/30_10_2020/3686032105.html" class="sendeplatz">Die 30 schönsten Kulthits der 60er</a></h3>
</li><li class="count5 doctypesendeplatz intermediate layoutfeaturebar_tipp manualteaser odd"><div class="image-container is-video is-trailer is-playerlink" ><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/fernsehen/hilfsuebersicht-premiumteaser/_jcr_content/middleColumnList/teaserbox/teaserList/calendarlogic.mediajsn.jsn/layout=standardteaser/path=bd64e9fb-1903-4fa6-a747-2daf8a2d56b5/cpp=a4a5b120-f1bc-4bdd-a783-94d510b08a48/imageref=%21content%21dam%21rbb%21rbb%21fernsehen%21GoldeneHenne%21KarelGott%21imago75440220h.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"Trailer: Die größten Schlager-Kulthits der 70er","rbbhandle":"/content/rbb/rbb/av/trailer/trailer_20201030_die_groessten_schlager_kulthits_der_70er","ATIxtn2":"26","chapter":["rbb FERNSEHEN","Programmdaten EPG"],"isTrailer":true,"duration":37,"termids":["1.2.3.14.1","1.2.3.12.2","1.2.3.9.1","5.2.13.14.1"]}}'><a href="/fernsehen/programm/30_10_2020/3686032437.html" class="sendeplatz"><img width="320" height="180" alt="Karel Gott bei Spaß durch 2, einer Fernsehserie mit Sketchen und Musik, Anfang 70er Jahre" title="Karel Gott bei Spaß durch 2, einer Fernsehserie mit Sketchen und Musik, Anfang 70er Jahre" id="middleColumnList_teaserbox_teaserList_calendarlogic_660098065" data-src="/content/dam/rbb/rbb/fernsehen/GoldeneHenne/KarelGott/imago75440220h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago stock&people</div></div><a href="/fernsehen/programm/30_10_2020/3686032437.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	<span class="trailer">Trailer</span>
	
	
	<button class="favorite-btn ico js-favorite-btn" data-id='a4a5b120-f1bc-4bdd-a783-94d510b08a48'></button>
</div></a>
</div><!-- end image-container --><h3 class="manualteasertitle"><a href="/fernsehen/programm/30_10_2020/3686032437.html" class="sendeplatz">Die größten Schlager-Kulthits der 70er</a></h3>
</li><li class="count6 doctypesendeplatz even intermediate layoutfeaturebar_tipp manualteaser"><div class="image-container   " ><div class="manualteaserpicture"><a href="/fernsehen/programm/31_10_2020/3686019100.html" class="sendeplatz"><img width="320" height="180" alt="Eingangshalle BER." title="Eingangshalle BER." id="middleColumnList_teaserbox_teaserList_calendarlogic_134396162" data-src="/content/dam/rbb/inf/2020_10_BILDER/IMAGO/ber3.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images / Emmanuele Contini</div></div>
</div><!-- end image-container --><p class="manualteaserroofline">Rund um BER</p>
<h3 class="manualteasertitle"><a href="/fernsehen/programm/31_10_2020/3686019100.html" class="sendeplatz">Take off - Der BER eröffnet</a></h3>
</li><li class="count7 doctypesendeplatz last layoutfeaturebar_tipp manualteaser odd"><div class="image-container   " ><div class="manualteaserpicture"><a href="/fernsehen/programm/31_10_2020/3686020430.html" class="sendeplatz"><img width="320" height="180" alt="Letzter Aufruf BER - Der lange Weg zum Hauptstadtflughafen - Film von Thomas Balzer (31.10.2020, 20:15)" title="Letzter Aufruf BER - Der lange Weg zum Hauptstadtflughafen - Film von Thomas Balzer (31.10.2020, 20:15)" id="middleColumnList_teaserbox_teaserList_calendarlogic_1436148203" data-src="/content/dam/rbb/rbb/fernsehen/programm/60/23/3757596023.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb/Thomas Balzer</div></div>
</div><!-- end image-container --><h3 class="manualteasertitle"><a href="/fernsehen/programm/31_10_2020/3686020430.html" class="sendeplatz">Letzter Aufruf BER - Der lange Weg zum Hauptstadtflughafen</a></h3>
</li></ul></div></div></section>
</li>

					<li id="featurebar-section-merkzettel" class="featurebar-section">
	

	<div class="watchlist-container teaserbox">
		<div class="watchlist-wrapper">
			<ul class="watchlist js-favorite-content"></ul>
		</div>

		<div class="load-more-btn js-load-next"><a href="#" title="mehr laden">mehr laden</a></div>
	</div>
</li>
					<li id="featurebar-section-newsletter" class="featurebar-section">
	<div class="contact-form">
		
	
		<ul class="contact-form-content">
			<li class="contact-form-tab-content is-active jsb_ jsb_AJAXSubmitForm">
				<form action="/fernsehen/newsletter/registrieren-und-abmelden.htm/module=feature_bar%21newsletterformular.html" class="js-ajax-form newsletter-form" method="post">

	<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
	<input type="hidden" name=":redirect" value="/content/rbb/rbb/fernsehen/vorlagen/feature_bar.html" />
	<input type="hidden" name="_charset_" value="utf-8" />
	<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2MDQzOTUzMDEsImlhdCI6MTYwNDM5NDcwMX0.AVsuaUCSRjImN9tIfcGyMlQXR2jUWJ0jEGhDUP-jF_E"/>


	

	<input id="newsletter_sub_checkbox_input_1" name="newsletter_sub" class="visuallyhidden" type="checkbox" value="rbb_fernsehen"/>
			<label for="newsletter_sub_checkbox_input_1" id="newsletter_sub_checkbox_label_1" class="newsletter-form-label styled-checkbox">rbb Fernsehen Newsletter</label>
		

	<div class="newsletter-box">
		<p class="newsletter-box-privacy-hint"><strong>rbb Fernsehen Newsletter anmelden</strong> Außergewöhnliche Dokus und Reportagen, interessante Filme, krasse Unterhaltung, investigative Recherchen: Hier gibts die besten Video-Tipps direkt in Ihr E-Mail-Postfach!<br/>&nbsp;<br/>
&nbsp;<br/>&nbsp;<br/>
<i>Tragen Sie hier ihre Mailadresse ein. Nach Absenden des Formulars erhalten Sie eine Mail mit weiteren Informationen zur Aktivierung des Newsletter-Abos.</i><br/>&nbsp;<br/>
&nbsp;<br/>&nbsp;<br/>
<b>Datenschutzhinweis</b><br/>&nbsp;<br/>
Mit der Anmeldung zu diesem Service willigen Sie in die Speicherung der von Ihnen eingetragenen Daten ein. Diese werden vom&nbsp;<b>rbb</b>&nbsp;ausschließlich dazu verwandt, Ihnen den ausgewählten Service bereitzustellen. Ihre Daten werden von uns nicht an Dritte weitergegeben oder Dritten überlassen. Sie haben jederzeit die Möglichkeit diesen Service abzubestellen, mit der Abmeldung des Services werden Ihre Daten gelöscht.</p>

		<div class="newsletter-box-submit-box">
			<input id="newsletter_checkbox_input" name="checkbox_sub" type="checkbox" value="checkbox_sub" class="visuallyhidden"/>
			<label class="newsletter-box-accept-privacy-label styled-checkbox" for="newsletter_checkbox_input" id="newsletter_checkbox_input_label"><span>Ich habe die&nbsp;<a href="/datenschutz/datenschutzerklaerung.html">rbb Datenschutzerklärung</a>&nbsp;zur Kenntnis genommen.</span></label>
			<div class="newsletter-box-email-submit">
				<div class="type-text">
					<label for="newsletter_login_input">Ihre E-Mail-Adresse*</label>
					<input id="newsletter_login_input" class="input-field" name="email_sub" type="email" value="" autocomplete="email"/>
				</div>
				<button class="btn" value="Anmelden" name="button" type="submit">
					<span>Anmelden</span>
				</button>
			</div>
		</div>
	</div>
</form>
			</li>
		</ul>
	</div>
</li>
					<li id="featurebar-section-kontaktformular" class="featurebar-section">
	<div class="contact-form">
		<p class="featurebar-section-intro-text">Schicken Sie uns Ihre Nachricht per E-Mail.<br>
Sollten Sie eine Antwort wünschen, vergessen Sie bitte nicht, Ihre E-Mail-Adresse anzugeben bzw. uns Ihre Postanschrift mitzuteilen!</p>
		
		<div class="contact-form-tabs jsb_ jsb_tab_navigation" data-jsb='{
			"tab_max_width": false,
			"active_classname": "is-active",
			"nav_selector": ".contact-form-navigation",
			"set_tab_nav_width": false,
			"nav_viewport_selector": ".contact-form-navigation-viewport",
			"content_selector": ".contact-form-content",
			"nav-extend_selector": ".contact-form-navigation-extend",
			"handle_key_navigation": false
		}'>
			<div class="contact-form-navigation-viewport">
				<ul class="contact-form-navigation">
					<li class="contact-form-navigation-item is-active">
						<a href="#" class="contact-form-navigation-link" title="E-Mail">E-Mail</a>
					</li>
					<li class="contact-form-navigation-item">
						<a href="#" class="contact-form-navigation-link" title="Telefon">Telefon</a>
					</li>
					<li class="contact-form-navigation-item">
						<a href="#" class="contact-form-navigation-link" title="Anschrift">Anschrift</a>
					</li>
				</ul>
			</div>

			<ul class="contact-form-content">
				<li class="contact-form-tab-content is-active jsb_ jsb_AJAXSubmitForm">
					<form action="/kontakt/index.htm/module=feature_bar%21kontaktformular.html" class="contact-form-form js-ajax-form" method="post">

	<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
	<input type="hidden" name=":redirect" value="/content/rbb/rbb/fernsehen/vorlagen/feature_bar.html" />
	<input type="hidden" name="_charset_" value="utf-8" />
	<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2MDQzOTUzMDEsImlhdCI6MTYwNDM5NDcwMX0.iXlykf6c9zIVo2TJnME21zziW-lPbbgsiZzGIcWnsmM"/>

	
	
	
	
	
			<div class="type-text"><label id="contact_07270fbf6b4dfb4d4e199710795b99bc_label" for="contact_07270fbf6b4dfb4d4e199710795b99bc_input">Adressat<sup class="mandatory">*</sup></label>
				<select id="contact_07270fbf6b4dfb4d4e199710795b99bc_input" name="contactpar_23921" class="contact-form-field input-field">
					<option value="/content/rbb/rbb/kontakt/adressen/rbb-serviceredaktion">
								rbb Serviceredaktion
							</option><option value="/content/rbb/rbb/kontakt/adressen/Online">
								rbb|24
							</option><option value="/content/rbb/rbb/kontakt/adressen/rbb_fernsehen">
								rbb Fernsehen
							</option><option value="/content/rbb/rbb/kontakt/adressen/antenne_brandenburg">
								Antenne Brandenburg
							</option><option value="/content/rbb/rbb/kontakt/adressen/fritz">
								Fritz
							</option><option value="/content/rbb/rbb/kontakt/adressen/inforadio">
								Inforadio
							</option><option value="/content/rbb/rbb/kontakt/adressen/kulturradio">
								Kulturradio
							</option><option value="/content/rbb/rbb/kontakt/adressen/radioberlin_88_8">
								rbb 88.8
							</option><option value="/content/rbb/rbb/kontakt/adressen/radioeins">
								radioeins
							</option></select>
			</div>
		<div class="type-text">
				<label id="contact_2cb3c041e82c5aee2ad506e2e2987ff3_label" for="contact_2cb3c041e82c5aee2ad506e2e2987ff3_input">Ihr Name<sup class="mandatory">*</sup></label>
				<input id="contact_2cb3c041e82c5aee2ad506e2e2987ff3_input" name="contactpar_70255" class="contact-form-field input-field" type="text" value=""/>
			</div>
		<div class="type-text">
				<label id="contact_cce835e15b461f85733c88a6ce5594df_label" for="contact_cce835e15b461f85733c88a6ce5594df_input">Betreff<sup class="mandatory">*</sup></label>
				<input id="contact_cce835e15b461f85733c88a6ce5594df_input" name="contactpar_91709" class="contact-form-field input-field" type="text" value=""/>
			</div>
		<div class="type-textarea">
				<label id="contact_be19c394ed157ff3bbb661c2b8b3323f_label" for="contact_be19c394ed157ff3bbb661c2b8b3323f_input">Ihre Nachricht<sup class="mandatory">*</sup></label>
				<textarea id="contact_be19c394ed157ff3bbb661c2b8b3323f_input" name="contactpar_61752" class="contact-form-field textarea-field" rows="5"></textarea>
			</div>
		
<div class="newsletter-box">
	<p class="newsletter-box-privacy-hint"><strong></strong> <b>Datenschutzhinweis</b><br/>&nbsp;<br/>
Ihre E-Mail-Adresse und die E-Mail-Adresse des Empfängers werden ausschließlich zu Übertragungszwecken verwendet. Weitere Informationen finden Sie in unserer&nbsp;<a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html">Datenschutzerklärung</a>.<br/>&nbsp;<br/>
* Pflichtfelder</p>
	<div class="newsletter-box-submit-box">
		<input id="contact_98c5210854a92f220f202c73c5f92aab_input" name="contactpar_35962" class="visuallyhidden" type="checkbox" value="true"/>
					<label id="contact_98c5210854a92f220f202c73c5f92aab_label" class="newsletter-box-accept-privacy-label styled-checkbox" for="contact_98c5210854a92f220f202c73c5f92aab_input">Bitte bestätigen Sie, dass Sie den Datenschutzhinweis zur Kenntnis genommen haben.*</label>
				<div class="newsletter-box-email-submit">
						<div class="type-text">
							<label id="contact_edc9ad1eb91b04799e36a972a2f4bc53_label" for="contact_edc9ad1eb91b04799e36a972a2f4bc53_input">Ihre E-Mail-Adresse<sup class="mandatory">*</sup></label>
							<input id="contact_edc9ad1eb91b04799e36a972a2f4bc53_input" name="contactpar_1014" autocomplete="email" class="input-field" type="text" value=""/>
							
						</div>
						<button value="Absenden" name="sendcontactform" type="submit" id="sendcontactform" class="btn">
							<span>Absenden</span>
						</button>
					</div>
				
	</div>
</div>
</form>

				</li>
				<li class="contact-form-tab-content">
					<h3>rbb Fernsehen</h3>
Tel.: 030 oder 0331 97993-2171<br>
FAX: 030 oder 0331 97993-2179
				</li>
				<li class="contact-form-tab-content">
					<h3>rbb Fernsehen</h3>
Marlene-Dietrich-Allee 20<br>
14482 Potsdam-Babelsberg<br>
Tel.: 0331 97993-0
				</li>
			</ul>
		</div>
	</div>
</li>
					
				</ul>
			</section>
		</div>
	
	</div>


	





<script src="/basis/js/matchMedia.js" type="text/javascript"></script>
<script src="/basis/js/standard.js" type="text/javascript"></script>
<script src="/basis/avplayer/src/dist/js/video-libs.min.js" type="text/javascript"></script>
<script src="/basis/js/underscore-1.8.2.js" type="text/javascript"></script>
<script src="/basis/js/underscore.string-3.0.3.js" type="text/javascript"></script>
<script src="/basis/js/jsb.js" type="text/javascript"></script>
<script src="/basis/js/require.js" type="text/javascript"></script>
<script src="/basis/js/project.js" type="text/javascript"></script>
<script src="/basis/js/require_conf_fernsehen.js" type="text/javascript"></script>
<script src="/basis/js/rbbnav.js" type="text/javascript"></script>
<script src="/basis/js/rbbnav-meta.js" type="text/javascript"></script>
<script src="/basis/js/rbbnav-top.js" type="text/javascript"></script>
<script src="/basis/js/ToggleBehaviour.js" type="text/javascript"></script>
<script src="/basis/js/InputBehaviour.js" type="text/javascript"></script>
<script src="/basis/js/analytics.js" type="text/javascript"></script>
<script src="/basis/js/xtcore.js" type="text/javascript"></script>
<script src="/basis/js/ClickTracker.js" type="text/javascript"></script>
<script src="/basis/js/SearchboxBehaviour.js" type="text/javascript"></script>
<script src="/basis/js/jquery.lazyloadxt.js" type="text/javascript"></script>
<script src="/basis/js/ImageEnhancer.js" type="text/javascript"></script>
<script src="/basis/js/TabNavigationBehaviour.js" type="text/javascript"></script>
<script src="/basis/js/AccordionBehaviour.js" type="text/javascript"></script>
<script src="/basis/js/CommentsBehaviour.js" type="text/javascript"></script>
<script src="/basis/js/bingmaps/setup.js" type="text/javascript"></script>
<script src="/basis/js/CharacterCounterBehaviour.js" type="text/javascript"></script>
<script src="/basis/js/themes/fernsehen/theme.js" type="text/javascript"></script>
<script src="/basis/js/juxtapose/juxtapose.min.js" type="text/javascript"></script>



<script src="/vorlagen/layout/_jcr_content/properties/property_js.js" type="text/javascript"></script>


<!-- Print -->


	</body>
</html>