<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
&quot;The Cleaners&quot; - Doku über die digitale Drecksarbeit  | rbb Rundfunk Berlin-Brandenburg</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Magazin, Kunst, Literatur, Theater, Kunst, Kulturtipps, Theater, Literatur, Kino, Kultur, Information"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="Rundfunk Berlin-Brandenburg, Berlin, Germany"/>
<meta name="robots" content="index,follow"/>
<meta name="Description" content="Verst&ouml;rende Aufnahmen von Gewalt, Enthauptungen, Missbrauch und Terror werden t&auml;glich im Internet hochgeladen. Dass diese Bilder nicht in sozialen Netzwerken auftauchen, daf&uuml;r sorgen Menschen, die solche Bilder sichten und entscheiden, ob ..."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb Online"/> 
<meta name="apple-mobile-web-app-title" content="rbb Online">
<link rel="icon" sizes="192x192" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/rbb-n-192.png">
<link rel="icon" sizes="128x128" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/rbb-n-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/rbb-n-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/rbb-n-76.png">
<link rel="apple-touch-icon-precomposed" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/rbb-n-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />


<link rel="start" title="Startseite" href="//www.rbb-online.de/"/>
<link rel="search" title="Suche" href="//www.rbb-online.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb-online.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb-online.de/stilbruch/archiv/20180204_2205/the-cleaners.html"/>

<link rel="image_src" href="https://www.rbb-online.de/content/dam/rbb/rbb/fernsehen/stilbruch/2018/STIB_Cleaners.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="&quot;The Cleaners&quot; - Doku über die digitale Drecksarbeit"/>
<meta property="og:description" content="Verst&#246;rende Aufnahmen von Gewalt, Enthauptungen, Missbrauch und Terror werden t&#228;glich im Internet hochgeladen. Dass diese Bilder nicht in sozialen Netzwerken auftauchen, daf&#252;r sorgen Menschen, die solche Bilder sichten und entscheiden, ob sie gel&#246;scht werden. Der Film &quot;The Cleaners&quot; erz&#228;hlt von dieser digitalen Drecksarbeit."/>
<meta property="og:image" content="https://www.rbb-online.de/content/dam/rbb/rbb/fernsehen/stilbruch/2018/STIB_Cleaners.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb-online.de/stilbruch/archiv/20180204_2205/the-cleaners.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbbfernsehen"/>
<meta name="twitter:title" content="&quot;The Cleaners&quot; - Doku über die digitale Drecksarbeit"/>
<meta name="twitter:description" content="Verst&#246;rende Aufnahmen von Gewalt, Enthauptungen, Missbrauch und Terror werden t&#228;glich im Internet hochgeladen. Dass diese Bilder nicht in sozialen Netzwerken auftauchen, daf&#252;r sorgen Menschen, die solche Bilder sichten und entscheiden, ob sie gel&#246;scht werden. Der Film &quot;The Cleaners&quot; erz&#228;hlt von dieser digitalen Drecksarbeit."/>
<meta name="twitter:image" content="https://www.rbb-online.de/content/dam/rbb/rbb/fernsehen/stilbruch/2018/STIB_Cleaners.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=6.0.0/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=6.0.0/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/stilbruch/vorlagen/layout/_jcr_content/properties/property_4.css" type="text/css" media="screen"/>







<script type="text/javascript">

documentRoot = '/rbb';
requestHandle = '/content/rbb/rbb/stilbruch/archiv/20180204_2205/the-cleaners';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/rbb/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/rbb') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=6.0.0/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypesendeplatz layoutstandard site_rbb layoutrbb_sendeplatz_programmbeitrag" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"\"The Cleaners\" - Doku über die digitale Drecksarbeit","handle":"/content/rbb/rbb/stilbruch/archiv/20180204_2205/the-cleaners","media":2,"createDate":20171006,"doctype":17,"login":1,"lang":"de","uuid":"f6f787cf-1435-4c58-af04-80088517fad6","lastModified":201802041629,"tags":["redaktionell:poclesezeichentv/magazin","redaktionell:poclesezeichentv/kunst","redaktionell:poclesezeichentv/literatur","redaktionell:poclesezeichentv/theater","allgemein:kultur/kunst","allgemein:tipp/kulturtipps","allgemein:kultur/buehne/theater","allgemein:kultur/literatur","allgemein:kultur/film/kino","allgemein:kultur","redaktionell:contentid/information"],"chapter":["Stilbruch"],"ATIxtsite":549284,"ATIxtn2":"26","IVWst":"mobrbbon","IVWcp":"fernsehen_rbb"}'>



<div style="display:none"></div>


	
	<!-- skiplink-navigation -->
    <ul id="skiplinks">
		<li><a class="skip" href="#nav">Zur Hauptnavigation springen</a></li>
		<li><a class="skip" href="#main">Zum Inhalt springen</a></li>
		<li><a class="skip" href="#search">Zur Suche springen</a></li>
		<li><a class="skip" href="#footer">Zum Footer</a></li>
    </ul>
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="jsb_ jsb_sticky_navigation" role="banner">
	
	

	<div class="wrapper_mainnav">
		<nav id="nav" role="navigation" class="jsb_ jsb_MobileMainNav">
			<ul class="level_1">
			
				
				
				<li class="logo">
					
					<h1>
						<a href="https://www.rbb24.de/" title="RBB">rbb|24 (logo)</a>
						<img class="logo_print" src="/rbb/grafik/logo_red.png" alt="">
					</h1></li>
				
				
				
				
				
			
				
				
				
				<li class="active">
		 			
						
					
					<a href="https://www.rbb-online.de/fernsehen/">Fernsehen</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="https://www.rbb-online.de/radio/">Radio</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="http://mediathek.rbb-online.de/">Mediathek</a></li>
				
				
				
				
			
				
				
				
				
				
					
				
				
				
			
				
				
				
				
				
				
					
				
				
			
			</ul>

			<aside class="meta_header" role="complementary">
				<!-- anfang: meta suche -->
				
				<div class="meta_search jsb_ jsb_toggle">
					<a class="btn_search js_toggle" href="/suche/index.html" title="Suche einblenden">
						
						
						Suche einblenden</a>
					<button class="ico ico_menu js_menu_toggle" type="button" title="Meta-Navigation"><!-- Menü --></button>
					
					<form id="search" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
						
						
						
						
						
						
						<fieldset>
							<input type="hidden" name="_charset_" value="utf-8">
							<input type="hidden" name="search" value="hidden">
							<input type="hidden" name="swq" value="n">
							<input type="hidden" name="start" value="0">
							
							<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
							
							<legend class="hide">Suche</legend>

							<div class="type_text">
								<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
								<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
							</div>
							<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
							<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
						</fieldset>
					</form>
					
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

				</div>
				
				<!-- ende: meta suche -->

				<!-- anfang: meta info -->
				<div class="meta_info">
					
<div class="weather jsb_ jsb_toggle" data-jsb="{}">
	<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="js_toggle"><img alt="stark bew&ouml;lkt, Spr&uuml;hregen mit Regen" title="stark bew&ouml;lkt, Spr&uuml;hregen mit Regen" class="weather_icon" src="/basis/grafik/icons/wetter/321000.png"> 2&deg;</a>
	<!-- anfang: wetter flyout -->
	<div class="flyout">
		<h2 class="boxheadline">Das aktuelle Wetter in Berlin Brandenburg</h2>
		<table summary="Das aktuelle Wetter in Berlin und Brandenburg">
			<tbody>
<tr class="odd">
<td><a href="https://www.rbb24.de/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="stark bew&ouml;lkt, Spr&uuml;hregen mit Regen" title="stark bew&ouml;lkt, Spr&uuml;hregen mit Regen" class="weather_icon" src="/basis/grafik/icons/wetter/321000.png"><span class="wetter_temp">2 &deg;C</span></a></td><td><a href="https://www.rbb24.de/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="bedeckt, Regen" title="bedeckt, Regen" class="weather_icon" src="/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">4 &deg;C</span></a></td><td><a href="https://www.rbb24.de/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">3 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="https://www.rbb24.de/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">2 &deg;C</span></a></td><td><a href="https://www.rbb24.de/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="stark bew&ouml;lkt, m&auml;&szlig;iger Spr&uuml;hregen" title="stark bew&ouml;lkt, m&auml;&szlig;iger Spr&uuml;hregen" class="weather_icon" src="/basis/grafik/icons/wetter/321000.png"><span class="wetter_temp">1 &deg;C</span></a></td><td><a href="https://www.rbb24.de/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="bedeckt, Schneeregen" title="bedeckt, Schneeregen" class="weather_icon" src="/basis/grafik/icons/wetter/331100.png"><span class="wetter_temp">1 &deg;C</span></a></td>
</tr>
</tbody>

		</table>
		<div class="mehrlink">
			<a href="https://www.rbb24.de/wetter/wetterkarte/index.html">Wetter in Berlin Brandenburg</a>
		</div>
	</div>
	<!-- ende: wetter flyout -->
</div>


					<!-- anfang: expand -->
					<div class="expand js_about_rbb jsb_ jsb_toggle" data-jsb="{}">
						
						<a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="about_link js_toggle">Der rbb</a>

						<ul class="link_list" role="menu" tabindex="0">
						
							<li role="menuitem"><a href="/unternehmen/der_rbb/index.html">Über den rbb</a></li>
						
							<li role="menuitem"><a href="/unternehmen/presse/index.html">Presse</a></li>
						
							<li role="menuitem"><a href="/unternehmen/karriere/index.html">Karriere</a></li>
						
							<li role="menuitem"><a href="/unternehmen/service/index.html">Service</a></li>
						
						</ul>
						
					</div>
					<!-- ende: expand -->
				</div>
				<!-- ende: meta info -->
			</aside>
		</nav>
	</div>





	
	

	
       	
		<a class="btn_scroll_sub_nav left" data-direction="left"><span class="ico ico_arrow_wide_left"></span></a>
		<a class="btn_scroll_sub_nav right" data-direction="right"><span class="ico ico_arrow_wide_right"></span></a>
        <nav id="subnav" role="navigation" class="jsb_ jsb_MetaNav" data-jsb="{}">
        	<ul class="level_2">
        	
        		
        		
        		
	        		<li ><a href="/fernsehen/index.html">TV-Tipps</a></li>
        		
        		
        	
        		
        		
					<li class="active expand jsb_ jsb_toggle">
						
						<a href="/fernsehen/sendungen_von_a_z/sendungen-von-a-z.html" class="js_toggle">Sendungen</a>
                        <ul class="link_list">
                        
                        	<li><a href="/fernsehen/sendungen_von_a_z/sendungen-von-a-z.html">&gt; Sendungen von A-Z</a></li>
                       
                        	<li><a href="/30favoriten/index.html">30 Favoriten</a></li>
                       
                        	<li><a href="/abendschau/index.html">Abendschau</a></li>
                       
                        	<li><a href="/abendshow/index.html">Abendshow</a></li>
                       
                        	<li><a href="/abenteuer/index.html">Abenteuer...</a></li>
                       
                        	<li><a href="/auf-leben-und-tod/index.html">Auf Leben und Tod</a></li>
                       
                        	<li><a href="http://www.daserste.de/information/politik-weltgeschehen/mittagsmagazin/index.html" target="_blank">ARD-Mittagsmagazin</a></li>
                       
                        	<li><a href="http://www.daserste.de/information/reportage-dokumentation/dokus/index.html" target="_blank">ARD-Dokumentation</a></li>
                       
                        	<li><a href="/brandenburgaktuell/index.html">Brandenburg aktuell</a></li>
                       
                        	<li><a href="/kleinkunstfestival/index.html">Das große Kleinkunstfestival</a></li>
                       
                        	<li><a href="/doku/die_rbb_reporter/die-rbb-reporter.html">Die rbb Reporter</a></li>
                       
                        	<li><a href="/wahrheit/index.html">Die Wahrheit über...</a></li>
                       
                        	<li><a href="/doku/index.html">Doku &amp; Reportage</a></li>
                       
                        	<li><a href="/erlebnisgeschichte/index.html">Erlebnis Geschichte</a></li>
                       
                        	<li><a href="/fahrbereitschaft/index.html">Fahrbereitschaft</a></li>
                       
                        	<li><a href="/filmzeit/index.html">Film im rbb</a></li>
                       
                        	<li><a href="/geheimnisvolle_orte/geheimnisvolle-orte.html">Geheimnisvolle Orte</a></li>
                       
                        	<li><a href="/goldenehenne/index.html">Goldene Henne 2017</a></li>
                       
                        	<li><a href="/heimatjournal/index.html">HEIMATJOURNAL</a></li>
                       
                        	<li><a href="/himmelunderde/index.html">Himmel und Erde</a></li>
                       
                        	<li><a href="/imparlament/index.html">IM PARLAMENT</a></li>
                       
                        	<li><a href="/jede-antwort-zaehlt/index.html">Jede Antwort zählt!</a></li>
                       
                        	<li><a href="/kessler/index.html">Kesslers Expedition</a></li>
                       
                        	<li><a href="/kontraste/index.html" target="_blank">Kontraste</a></li>
                       
                        	<li><a href="/kowalskiundschmidt/index.html">Kowalski &amp; Schmidt</a></li>
                       
                        	<li><a href="/luzyca/index.html">Łužyca</a></li>
                       
                        	<li><a href="/maerchenfilm/index.html" target="_blank">Märchenfilm im Ersten</a></li>
                       
                        	<li><a href="/maerchen-im-rbb/index.html">Märchen im rbb</a></li>
                       
                        	<li><a href="http://www.daserste.de/satiregipfel/" target="_blank">Nuhr im Ersten</a></li>
                       
                        	<li><a href="/panda-rbb/index.html">Panda, Gorilla &amp; Co. im rbb</a></li>
                       
                        	<li><a href="/panda/index.html" target="_blank">Panda, Gorilla &amp; Co. im Ersten</a></li>
                       
                        	<li><a href="/filmzeit/polizeiruf_110/polizeiruf-110.html">Polizeiruf 110</a></li>
                       
                        	<li><a href="/rbbaktuell/index.html">rbb AKTUELL</a></li>
                       
                        	<li><a href="/gartenzeit/index.html">rbb Gartenzeit</a></li>
                       
                        	<li><a href="/rbbpraxis/index.html">rbb Praxis</a></li>
                       
                        	<li><a href="/rbbspezial/index.html">rbb spezial</a></li>
                       
                        	<li><a href="/rbbsport/index.html">rbb Sport</a></li>
                       
                        	<li><a href="/rbbum6/index.html">rbb UM6 - Das Ländermagazin</a></li>
                       
                        	<li><a href="http://www.sandmaennchen.de/" target="_blank">Sandmann</a></li>
                       
                        	<li><a href="/stilbruch/index.html">Stilbruch</a></li>
                       
                        	<li><a href="/supermarkt/index.html">SUPER.MARKT</a></li>
                       
                        	<li><a href="/taeteropferpolizei/index.html">Täter | Opfer | Polizei</a></li>
                       
                        	<li><a href="/filmzeit/tatort/tatort.html">rbb Tatort</a></li>
                       
                        	<li><a href="/beobachter/index.html">THADEUSZ und die Beobachter</a></li>
                       
                        	<li><a href="/tierzuliebe/index.html">Tier zuliebe</a></li>
                       
                        	<li><a href="http://www.daserste.de/ttt/" target="_blank">ttt - titel thesen temperamente</a></li>
                       
                        	<li><a href="/warschauernotizen/index.html">Warschauer Notizen</a></li>
                       
                        	<li><a href="/zibb/index.html">zibb</a></li>
                       
                        </ul>
					</li>
                
        		
        		
        	
        		
        		
        		
	        		<li ><a href="http://mediathek.rbb-online.de/tv/live">Live</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/fernsehen/programm/index.html">Programm</a></li>
        		
        		
        	
        		
        		
					<li class="expand jsb_ jsb_toggle">
						
						<a href="/fernsehen/vorlagen/navigation.html" class="js_toggle">Moderatoren</a>
                        <ul class="link_list">
                        
                        	<li><a href="/fernsehen/moderatoren/silke-beickert.html">Silke Beickert</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/olaf-bock.html">Olaf Bock</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/cathrin_bonhoff.html">Cathrin Bonhoff</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/cathrin_boehme.html">Cathrin Böhme</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/ingo_boetig.html">Ingo Bötig</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/arndt_breitfeld.html">Arndt Breitfeld</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/christina_derlien.html">Christina Derlien</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/britta_elm.html">Britta Elm</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/janna-falkenstein.html">Janna Falkenstein</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/daniel_finger.html">Daniel Finger</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/finck_ulrike.html">Ulrike Finck</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/astrid_frohloff.html">Astrid Frohloff</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/daniel_gaesche.html">Daniel Gäsche</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/alexander-greiner.html">Alexander Greiner</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/petra_gute.html">Petra Gute</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/nadine-heidenreich.html">Nadine Heidenreich</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/sascha_hingst.html">Sascha Hingst</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/Dirk_Jacobs.html">Dirk Jacobs</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/tatjana_jury.html">Tatjana Jury</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/michael_kessler.html">Michael Kessler</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/carla_kniestedt.html">Carla Kniestedt</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/marc_langebeck.html">Marc Langebeck</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/eva-maria-lemke.html">Eva-Maria Lemke</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/nadya_luer.html">Nadya Luer</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/uwe_madel.html">Uwe Madel</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/christian_matthee.html">Christian Matthée</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/gerald_meyer.html">Gerald Meyer</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/sven-oswald.html">Sven Oswald</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/harald_pignatelli.html">Harald Pignatelli</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/dirk_platt.html">Dirk Platt</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/urs-rechn.html">Urs Rechn</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/adriana-rozwadowska.html">Adriana Rozwadowska</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/marco_seiffert.html">Marco Seiffert</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/friederike_sittler.html">Friederike Sittler</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/britta-steffenhagen.html">Britta Steffenhagen</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/dietmar_teige.html">Dietmar Teige</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/joerg_thadeusz.html">Jörg Thadeusz</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/raiko_thal.html">Raiko Thal</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/susanne-tockan.html">Susanne Tockan</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/andreas_ulrich.html">Andreas Ulrich</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/andrea_vannahme.html">Andrea Vannahme</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/peter_wachsmann.html">Peter Wachsmann</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/axel_walter.html">Axel Walter</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/madeleine_wehle.html">Madeleine Wehle</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/attila_weidemann.html">Attila Weidemann</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/jessy-wellmer.html">Jessy Wellmer</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/ulli_zelle.html">Ulli Zelle</a></li>
                       
                        	<li><a href="/fernsehen/moderatoren/sarah-zerdick.html">Sarah Zerdick</a></li>
                       
                        </ul>
					</li>
                
        		
        		
        	
        		
        		
        		
	        		<li ><a href="https://rbbtext.de">rbbtext</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/fernsehen/untertitel_angebot/index.html">Untertitel</a></li>
        		
        		
        	
        		
        		
					<li class="expand jsb_ jsb_toggle">
						
						<a href="/unternehmen/service/service-redaktion/index.html" class="js_toggle">Service</a>
                        <ul class="link_list">
                        
                        	<li><a href="/unternehmen/service/service-redaktion/index.html">Die rbb Service-Redaktion</a></li>
                       
                        	<li><a href="/fernsehen/frequenzen/index.html">Frequenzen</a></li>
                       
                        	<li><a href="https://www.rbb-online.de/static/shop/rbb.html" target="_blank">rbb Shop</a></li>
                       
                        </ul>
					</li>
                
        		
        		
        	
        	</ul>
    	</nav>

</header><!-- ende: header -->

	
		<div class="breadcrumb">
			<ol>
				
					
						<li><a href="/fernsehen/index.html" class="uebersicht">rbb Fernsehen</a></li>
					
					
						<li><a href="/stilbruch/index.html" class="sendestrecke">Stilbruch</a></li>
					
					
					
					
					
				
				
				
				

	
		
		<li><a href="/stilbruch/archiv/archiv.html">Archiv</a></li>
	
	
				
					
					
					
					
					
					
				
			</ol>
		</div>
	
	





<div id="contentheader" class="standard" role="banner">
	<div class="header_content">



	
	
	
	
	
			


	
		
		
	
	
	
	
	 		
			
				
				 	<h2 class="header_splited">
						<span class="text">Sonntags im rbb Fernsehen</span> <a href="/stilbruch/index.html" class="sendestrecke logo"><img src="/content/dam/rbb/rbb/layout/logo_stilbruch.png.png/img.png" alt="Logo Stilbruch - Das Kulturmagazin" title="Logo Stilbruch - Das Kulturmagazin" id="middleColumnList_teaserbox_teaserList_manualteaser_0_1529369632"/></a>
					</h2>
				
				
			
				
				
					<div class="presentation">
						<a href="/stilbruch/vorlagen/header-helper.htm/doc=%21content%21rbb%21rbb%21fernsehen%21moderatoren%21petra_gute.html" class="cast logo"><img src="/content/dam/rbb/rbb/layout/presentations/presentation_stilbruch_gute.png.png/img.png" alt="Porträt Petra Gute" title="Porträt Petra Gute" id="middleColumnList_teaserbox_0_teaserList_manualteaser_0_2053996335"/></a>
				        
					</div>
				
			
			
			
			
			
		
	
	
	
	
	
		
	
	
	
	
	
	
	
		
	
	
	<nav id="contentnav" class="clearfix jsb_ jsb_MobileContentNav" role="navigation" data-jsb='{"title":"Stilbruch"}'>
		
		
		
		
	

	<button class="ico ico_menu" type="button" title="Meta Menü"><!-- Menü --></button>
	
		
		  <ul class="level1">
		

		<li class="first index"><a href="/stilbruch/index.html" title="Stilbruch">Stilbruch</a></li>

		
	
		
		

		<li class="intermediate selected archiv"><a href="/stilbruch/archiv/archiv.html" title="Archiv">Archiv</a></li>

		
	
		
		

		<li class="intermediate reportagen"><a href="/stilbruch/reportagen/stilbruch-reportagen-auf-einen-blick.html" title="Reportagen">Reportagen</a></li>

		
	
		
		

		<li class="last kontakt"><a href="/stilbruch/kontakt/index.html" title="Kontakt">Kontakt</a></li>

		
			</ul>
	
	</nav>
	

	</div>
</div><!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">

    



  
  	    <section class="teaserbox intermediate count1 odd layoutarticlemodule doctypebeitrag">

<!-- Verbindung zum EPG Programm-Eintrag durch das data-source Attribut 201303151400 Format: YYYYMMDDHHMM -->
<!-- Verbindung zum EPG Programm-Eintrag bei Doppelbelegung ist dann 201303150815_0 (oben) bzw. 201303150815_1 (unten) -->
<article class="manualteaser first count1 odd layoutarticlemodule doctypebeitrag" role="article" data-source="201802042205">
<!-- begin:201802042205 -->

<figure class="picture"><div class="manualteaserpicture player video   "
		data-media-ref="/stilbruch/archiv/20180204_2205/the-cleaners.mediajsn.jsn/layout=beitrag.top/imageref=%21content%21dam%21rbb%21rbb%21fernsehen%21stilbruch%212018%21STIB_Cleaners.jpg.jpg%21rendition%24cq5dam.web.1280.1280.jpeg%21size%24708x398.jpg.jsn"
	data-analytics='{"ATIxtn2":"26","chapter":["- - Video + Audio - -","AV"],"duration":288,"termids":["1.54","1.58","1.83","5.2.13.12.1"]}'
		data-player-config='{}'><a href="#"><img src="/content/dam/rbb/rbb/fernsehen/stilbruch/2018/STIB_Cleaners.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg" alt="Die Filmemacher von &quot;The Cleaners&quot;, Moritz Riesewick und Hans Block (Quelle: rbb)" title="Die Filmemacher von &quot;The Cleaners&quot;, Moritz Riesewick und Hans Block (Quelle: rbb)"/></a>
<div class="pictsrc">rbb</div></div><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">rbb</span></figcaption></figure><!--  --><time class="onAirInfo" datetime="2018-02-04T22:05">So 04.02.2018 | 22:05 | Stilbruch</time>
	


<h3><span class="hideme"> - </span><span class="manualteasertitle titletext">&quot;The Cleaners&quot; - Doku über die digitale Drecksarbeit</span>
</h3><p class="shorttext">Verstörende Aufnahmen von Gewalt, Enthauptungen, Missbrauch und Terror werden täglich im Internet hochgeladen. Dass diese Bilder nicht in sozialen Netzwerken auftauchen, dafür sorgen Menschen, die solche Bilder sichten und entscheiden, ob sie gelöscht werden. Der Film &quot;The Cleaners&quot; erzählt von dieser digitalen Drecksarbeit.</p>









	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_960255727"></a>
					<div class="textblock"><p>Seit kurzem sind sie Weltreisende in Sachen Film. Moritz Riesewieck und Hans Block kommen gerade vom Filmfestival Rotterdam, kurz vorher waren sie beim Sundance Festival in den USA. Mit ihrem Film „The Cleaners“ über Billiglöhner, die verstörende Inhalte aus sozialen Netzwerken löschen, haben sie dort für Aufsehen gesorgt.<b><i><br>
 <br>
 M</i></b><i><b>oritz Riesewieck, Regisseur</b><br>
 &quot;Gestern 500 Leute im Saal.&quot;<br>
 <br>
 <b>Hans Block, Regisseur</b><br>
 &quot;Viele junge Leute waren in Rotterdam. Da gab es auch echt... Danke, dass ihr den Film gemacht habt und auf den haben wir gewartet. Auch gerade Leute, die aus der Industrie waren und irgendwie Tech-Leute sind, haben gesagt: Mann, richtig auf den Punkt gebracht.&quot;<br>
 <br>
 </i>Für ihre Recherche sind die beiden Regisseure immer wieder nach Manila auf den Philippinen gereist. Behutsam haben sie sich den Menschen genähert, die für einen Dollar in der Stunde das Netz säubern - von Gewaltvideos, Kinderpornografie, politischem Hass. Menschen, die bislang keine Stimme hatten.<br>
<br>
<b><i>Ausschnitt aus &quot;The Cleaners&quot;</i></b><i><br>
 &quot;Die Welt sollte wissen, dass wir hier sind. Es gibt jemanden, der die sozialen Medien überprüft. Wir geben unser Bestes, diese Plattform für alle sicher zu machen.&quot;</i></p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="teaserbox intermediate count2 even layoutlinkbox right layoutright layoutlinkbox_right doctypeteaser" ><h2 class="boxheadline">Film</h2><ul><li class="manualteaser first last count1 odd layoutstandard doctypelink" ><!-- link -->
	



	<h3>
		<a href="http://www.gebrueder-beetz.de/produktionen/the-cleaners" class="link" target="_blank" title="gebrueder-beetz.de"><span class="manualteaserroofline">gebrueder-beetz.de</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;The Cleaners&quot;</span>
			
				<!-- manualteaserdoctype: link -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Regie: Hans Block and Moritz Riesewieck<br>
Produktionsland: Deutschland / Philippinen<br>
Genre: Dokumentation<br>
Produktionsjahr: 2018<br>
Länge: 88 Minuten<br>
Verleih: Cinephil</p>
</div>

</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_680437796"></a>
					<div class="textblock"><p>Ihre Interviewpartner sind ein hohes Risiko eingegangen. Tausende arbeiten in Manila als sogenannte Content-Moderatoren - in einem&nbsp; schwer durchschaubaren Firmendickicht. Darüber sprechen dürfen sie nicht.</p>
<p><b><i>Moritz Riesewieck, Regisseur</i></b><i><br>
 &quot;Die Outsourcing-Firmen beschäftigen tatsächlich so Privatpolizeien, die denen hinterherspionieren, auch die sozialen Netzwerkaccounts der Mitarbeiter durchscannen und gucken, ob da irgendetwas Verdächtiges auftaucht. Es wird eben streng kontrolliert, wer mit wem spricht. Das heißt, es darf eben nie der Name Facebook fallen oder Twitter.&quot;<br>
 <br>
 </i>Das Netz ist voll vom Übel der Menschheit. Die Content-Moderatoren müssen in Sekundenschnelle entscheiden, was weiterverbreitet werden darf und was nicht. &quot;Ignore&quot; oder &quot;Delete&quot; - Tausende Male am Tag.<br>
<br>
Drei Tage Einarbeitungszeit, kaum psychische Unterstützung und täglich tiefste Abgründe. Was kann das für Auswirkungen auf die Mitarbeiter haben.<br>
<b><i><br>
 Moritz Riesewieck, Regisseur</i></b><i><br>
 &quot;Die Symptome, die die dort zeigen, reichen teilweise zu den gleichen Symptomen, die Soldaten nach Kriegseinsätzen zeigen.&quot;</i><b><i><br>
 <br>
 Hans Block, Regisseur</i></b><i><br>
 &quot;Als wir uns nach und nach mit dieser Industrie beschäftigt haben, haben wir auch herausgefunden, dass die Suizidrate in dieser Industrie natürlich sehr hoch ist. Viele Leute sind am Abgrund und können das nicht verarbeiten, was sie sehen. Es folgt der Suizid. Was auch ein total verschwiegenes Problem dieser Industrie ist.&quot;</i><br>
<br>
Kennengelernt haben sich die beiden an der Ernst-Busch-Schauspielschule, wo sie Theaterregie studiert haben. Mit der Frage, wie soziale Plattformen vom Schmutz reingehalten werden, haben sie sich zum ersten Mal vor fünf Jahren beschäftigt. Das Thema zog immer weitere Kreise, das Interesse ist riesig. Der Film kommt im Mai ins Kino. Ein Buch ist entstanden und ein Theaterstück.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox_228955764"></a>
					
						
						
					<section class="teaserbox intermediate count4 even layoutlinkbox left layoutleft layoutlinkbox_left doctypeteaser" ><h2 class="boxheadline">Buch</h2><ul><li class="manualteaser first last count1 odd layoutstandard doctypelink" ><!-- link -->
	



	<h3>
		<a href="https://www.dtv.de/buch/moritz-riesewieck-digitale-drecksarbeit-wie-uns-facebook-und-co-von-dem-boesen-erloesen-moritz-riesewieck-43266/?gclid=EAIaIQobChMIidCH28iM2QIV6hbTCh2PagLlEAYYASABEgLVffD_BwE" class="link" target="_blank" title="dtv.de"><span class="manualteaserroofline">dtv.de</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Digitale Drecksarbeit. Wie uns Facebook &amp; Co. von dem Bösen erlösen&quot;</span>
			
				<!-- manualteaserdoctype: link -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Von Moritz Riesewieck<br>
3121 Seiten, Broschur<br>
Verlag: dtv<br>
ISBN: 978-3423261739<br>
Preis: 16,90 Euro<br>
Erscheinungsdatum: 08.09.2017</p>
</div>

</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_172482489"></a>
					<div class="textblock"><p><b><i>Moritz Riesewieck, Regisseur</i></b><i><br>
 &quot;Ich habe das erstaunlicherweise erst beim Schreiben des Stückes gemerkt. In einem Moment, in dem wir gar nicht mehr in Manila waren, sondern man am heimischen Schreibtisch saß. Auf einmal hat es mich da weggefegt. Auf einmal war man so komplett... Ich habe nur noch geweint und konnte nicht mehr.&quot;<br>
 <br>
 </i><b><i>Ausschnitt aus &quot;The Cleaners&quot;, Rede von Mark Zuckerberg</i></b><i><br>
 &quot;Wir stehen dafür, alle Menschen miteinander zu verbinden. Für eine globale Gemeinschaft. Dafür, die Menschen zusammenzubringen.&quot;<br>
 <br>
 </i>Die sozialen Medien als großes Versprechen. Doch längst ist die Kontrolle entglitten. Die Filmemacher kritisieren, dass Facebook an vielen Stellen nicht zu seiner Verantwortung zu steht.<br>
<br>
<b><i>Hans Block, Regisseur</i></b><i><br>
 &quot;Sie sind eine Plattform, sagen sie immer, eine technische Plattform. Sie stellen nur ein Tool den Menschen zur Verfügung. Jeder kann da was raufstellen und mehr machen wir nicht. Wir schalten daran nicht rum, wir editieren nichts, wir kuratieren nichts. Wir sind einfach nur eine technische Plattform. Und das ist zum Beispiel auch ein Wegschieben von Verantwortung, das sind sie längst nicht mehr. Der Einfluss, den sie haben, der ist ein Supermedium.&quot;<br>
 <br>
 </i>Diese Recherche zeigt, welcher Druck auf den Content-Moderatoren lastet. Gewalt, Pornografie, politische Hetze - mit ihren Entscheidungen sind sie fast immer allein. Mit den Folgen nicht.<br>
<br>
<b><i>Ausschnitt aus &quot;The Cleaners&quot;</i></b><i><br>
 &quot;Wenn du einen Fehler machst, kannst du mehr als nur ein Leben ruinieren. Er kann Kriege auslösen. Er kann Mobbing auslösen. Er kann Menschenleben kosten.&quot;</i></p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<div class="textblock"><p><i><br>
 Autor: Steffen Prell</i></p>
</div>

				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left"><time class="archivedisclaimer" datetime="2018-02-04T11:00">Stand vom 04.02.2018</time></div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>


</article>

<!--  commentSaved:false
requiresModerator:false
commentsVisible:false
commentsActivated:false
feedback:Danke für Ihre Meinung
 -->

	</section>
      




<!-- anfang: Related Content (Themen) - Teaser 3/4 - 6.1.20 -->
<section class="teaserbox last count4 even layoutrelated_content doctypeuebersicht">
	<h2 class="boxheadline">weitere Themen der Sendung</h2>
	




  <article class="manualteaser first count1 odd layoutbeitrag_av layoutstandard layoutrelated_content_standard doctypesendeplatz" ><div class="manualteaserpicture player video small  "
		data-media-ref="/stilbruch/archiv/20180204_2205/_jcr_content/untersendungsListe/manualteaser_1.mediajsn.jsn/layout=standardteaser/imageref=%21content%21dam%21rbb%21rbb%21fernsehen%21stilbruch%212018%21STIB_Zirkeltag.jpg.jpg%21rendition%24cq5dam.web.1280.1280.jpeg%21size%24320x180.jpg.jsn"
	data-analytics='{"ATIxtn2":"26","chapter":["Stilbruch"],"duration":317,"termids":["1.54","1.83","1.58","5.2.13.12.1"]}'
		data-player-config='{}'><a href="/stilbruch/archiv/20180204_2205/zirkeltag-berliner-mauer.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/fernsehen/stilbruch/2018/STIB_Zirkeltag.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Mädchen fährt mit der Hand über Reste der Berliner Mauer (Quelle: rbb)" title="Mädchen fährt mit der Hand über Reste der Berliner Mauer (Quelle: rbb)"/></a>
<div class="pictsrc">rbb</div></div>
	<h3>
		<a href="/stilbruch/archiv/20180204_2205/zirkeltag-berliner-mauer.html" class="sendeplatz">
			<span class="manualteasertitle">Zirkeltag - Vom Leben vor und nach der Wende</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Am 5. Februar ist &quot;Zirkeltag&quot; - dann ist die Mauer genauso lange weg, wie sie vorher gestanden hat: 28 Jahre, zwei Monate und 27 Tage. Die Zeiten vor und die nach der Mauer bedeuten für viele Menschen zwei ganz verschiedene Leben. &nbsp;</p>
</div>


</article>




  <article class="manualteaser intermediate count2 even layoutbeitrag_av layoutstandard layoutrelated_content_standard doctypesendeplatz" ><div class="manualteaserpicture"><a href="/stilbruch/archiv/20180204_2205/biografie-leonid-breschnew.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/fernsehen/stilbruch/2018/STIB_Breschnew.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Historikerin Susanne Schattenberg in Berlin (Quelle: rbb)" title="Historikerin Susanne Schattenberg in Berlin (Quelle: rbb)" id="untersendungsListe_manualteaser_2_293304670"/></a><div class="pictsrc">rbb</div></div>

	<h3>
		<a href="/stilbruch/archiv/20180204_2205/biografie-leonid-breschnew.html" class="sendeplatz">
			<span class="manualteasertitle">Neue Biografie über Leonid Breschnew</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Leonid Breschnew war der sowjetische Staatsmann, der in Prag und Afghanistan einmarschiert ist. Aber für kurze Zeit gab es noch einen anderen Breschnew, der die Annäherung an den Westen probierte. Jetzt nachzulesen in einer neuen Biografie. <i>(Das Video zum Beitrag ist aus lizenzrechtlichen Gründen online nicht verfügbar)</i></p>
</div>


</article>




  <article class="manualteaser intermediate count3 odd layoutbeitrag_av layoutstandard layoutrelated_content_standard doctypesendeplatz" ><div class="manualteaserpicture player video small  "
		data-media-ref="/stilbruch/archiv/20180204_2205/_jcr_content/untersendungsListe/manualteaser_3.mediajsn.jsn/layout=standardteaser/imageref=%21content%21dam%21rbb%21rbb%21fernsehen%21stilbruch%212018%21STIB_CBauder.jpg.jpg%21rendition%24cq5dam.web.1280.1280.jpeg%21size%24320x180.jpg.jsn"
	data-analytics='{"ATIxtn2":"26","chapter":["Stilbruch"],"duration":95,"termids":["1.83","1.54","1.58","5.2.13.12.1"]}'
		data-player-config='{}'><a href="/stilbruch/archiv/20180204_2205/christopher-bauder.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/fernsehen/stilbruch/2018/STIB_CBauder.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Lichtinstallation von Christopher Bauder (Quelle: rbb)" title="Lichtinstallation von Christopher Bauder (Quelle: rbb)"/></a>
<div class="pictsrc">rbb</div></div>
	<h3>
		<a href="/stilbruch/archiv/20180204_2205/christopher-bauder.html" class="sendeplatz">
			<span class="manualteasertitle">&quot;Skalar&quot; von Christopher Bauder</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Im ehemaligen Heizkraftwerk in Berlin-Mitte ist die Lichtinstallation &quot;Skalar&quot; von Christopher Bauder und Kangding Ray zu sehen. Für den Künstler Bauder ist Licht ein ganz besonderes Arbeitsmaterial, das verschiedenste Emotionen auslösen kann.</p>
</div>


</article>




  <article class="manualteaser intermediate count4 even layoutbeitrag_av layoutstandard layoutrelated_content_standard doctypesendeplatz" ><div class="manualteaserpicture player video small  "
		data-media-ref="/stilbruch/archiv/20180204_2205/_jcr_content/untersendungsListe/manualteaser_5.mediajsn.jsn/layout=standardteaser/imageref=%21content%21dam%21rbb%21rbb%21fernsehen%21stilbruch%212018%21STIB_Philharmonix.jpg.jpg%21rendition%24cq5dam.web.1280.1280.jpeg%21size%24320x180.jpg.jsn"
	data-analytics='{"ATIxtn2":"26","chapter":["Stilbruch"],"duration":244,"termids":["1.58","1.83","1.54","5.2.13.12.1"]}'
		data-player-config='{}'><a href="/stilbruch/archiv/20180204_2205/philharmonix.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/fernsehen/stilbruch/2018/STIB_Philharmonix.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Stephan Koncz und Christoph Traxler von Philharmonix (Quelle: rbb)" title="Stephan Koncz und Christoph Traxler von Philharmonix (Quelle: rbb)"/></a>
<div class="pictsrc">rbb</div></div>
	<h3>
		<a href="/stilbruch/archiv/20180204_2205/philharmonix.html" class="sendeplatz">
			<span class="manualteasertitle">Philharmonix </span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Cellist Stephan Koncz und Pianist Christoph Traxler sind Weltklassemusiker. Der eine spielt bei den Berliner, der andere bei den Wiener Philharmonikern. Zusammen mit fünf weiteren Musikern haben sie&nbsp;ein eigenes Orchester gegründet. Geprobt wird mal in Wien, mal in Berlin.</p>
</div>


</article>




  <article class="manualteaser intermediate count5 odd layoutbeitrag_av layoutstandard layoutrelated_content_standard doctypesendeplatz" ><div class="manualteaserpicture player video small  "
		data-media-ref="/stilbruch/archiv/20180204_2205/_jcr_content/untersendungsListe/manualteaser_1162693873.mediajsn.jsn/layout=standardteaser/imageref=%21content%21dam%21rbb%21rbb%21fernsehen%21stilbruch%212018%21STIB_BerlinWerbefrei.jpg.jpg%21rendition%24cq5dam.web.1280.1280.jpeg%21size%24320x180.jpg.jsn"
	data-analytics='{"ATIxtn2":"26","chapter":["Stilbruch"],"duration":304,"termids":["1.58","1.54","1.83","5.2.13.12.1"]}'
		data-player-config='{}'><a href="/stilbruch/archiv/20180204_2205/berlin-werbefrei.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/fernsehen/stilbruch/2018/STIB_BerlinWerbefrei.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Interview mit Adbuster Dies Irae (Quelle: rbb)" title="Interview mit Adbuster Dies Irae (Quelle: rbb)"/></a>
<div class="pictsrc">rbb</div></div>
	<h3>
		<a href="/stilbruch/archiv/20180204_2205/berlin-werbefrei.html" class="sendeplatz">
			<span class="manualteasertitle">Werbefreies Berlin</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Werbung ist überall. Muss das eigentlich so sein? Und was macht all diese Werbung eigentlich mit uns und unserer Stadt? Eine Bürgerinitiative will die Außenwerbung in Berlin eindämmen und hat dazu ein Volksbegehren gestartet. &nbsp;</p>
</div>


</article>




  <article class="manualteaser last count6 even layoutbeitrag_av layoutstandard layoutrelated_content_standard doctypesendeplatz" ><div class="manualteaserpicture player video small  "
		data-media-ref="/stilbruch/archiv/20180204_2205/_jcr_content/untersendungsListe/manualteaser.mediajsn.jsn/layout=standardteaser/imageref=%21content%21dam%21rbb%21rbb%21fernsehen%21stilbruch%212018%21STIB_WortLK.jpg.jpg%21rendition%24cq5dam.web.1280.1280.jpeg%21size%24320x180.jpg.jsn"
	data-analytics='{"ATIxtn2":"26","chapter":["Stilbruch"],"duration":57,"termids":["1.58","1.54","1.83","5.2.13.12.1"]}'
		data-player-config='{}'><a href="/stilbruch/wort-zum-montag/wort-zum-montag-loris-kubeng.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/fernsehen/stilbruch/2018/STIB_WortLK.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Loris Kubent (Quelle: rbb)" title="Loris Kubent (Quelle: rbb)"/></a>
<div class="pictsrc">rbb</div></div>
	<h3>
		<a href="/stilbruch/wort-zum-montag/wort-zum-montag-loris-kubeng.html" class="sendeplatz">
			<span class="manualteasertitle">Das Wort zum Montag: Loris Kubeng</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Unser &quot;Wort zum Montag&quot;: Stilbruch schickt Sie mit ein paar schlauen, nachdenklichen oder einfach nur schönen Worten in die neue Woche. Gelesen von Schauspielern vom Maxim Gorki Theater. Dieses Mal trägt Loris Kubeng &quot;Nachdem er durch Metzingen gegangen war&quot; von Robert Gernhardt vor.</p>
</div>


</article>
</section>

</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">


<section class="sendeplatz count0 even teaserbox layoutsocialshare" >
<!-- anfang: socialshare 7.5.1 -->
	<h2 class="boxheadline">Diese Seite ...</h2>
	
	<article class="manualteaser first last count1 odd layoutsocialshare doctypebeitrag jsb_ jsb_socialshare">
		<ul class="socialshare_list">
			
				
				
					<!-- anfang: calendar -->
					<li class="share_cal">
						
						<a href="/stilbruch/archiv/20180204_2205/the-cleaners.ical.ics" class="js_toggle"><span class="ico ico_calendar">in Kalender eintragen</span></a>
					</li>
					<!-- ende: calendar -->
				
				
				
				
				
				
			
				
				
				
					<!-- anfang: email -->
					<li class="share_email">
						<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20%22The%20Cleaners%22%20-%20Doku%20%C3%BCber%20die%20digitale%20Drecksarbeit%20%28www.rbb-online.de%29&amp;body=Link-Tipp%3A%20%22The%20Cleaners%22%20-%20Doku%20%C3%BCber%20die%20digitale%20Drecksarbeit%20%28www.rbb-online.de%29%0A%0AVerst%C3%B6rende%20Aufnahmen%20von%20Gewalt%2C%20Enthauptungen%2C%20Missbrauch%20und%20Terror%20werden%20t%C3%A4glich%20im%20Internet%20hochgeladen.%20Dass%20diese%20Bilder%20nicht%20in%20sozialen%20Netzwerken%20auftauchen%2C%20daf%C3%BCr%20sorgen%20Menschen%2C%20die%20solche%20Bilder%20sichten%20und%20entscheiden%2C%20ob%20sie%20gel%C3%B6scht%20werden.%20Der%20Film%20%26quot%3BThe%20Cleaners%26quot%3B%20erz%C3%A4hlt%20von%20dieser%20digitalen%20Drecksarbeit.%0A%0A%0Ahttps%3A%2F%2Fwww.rbb-online.de%2Fstilbruch%2Farchiv%2F20180204_2205%2Fthe-cleaners.html"><span class="ico ico_mail">als E-Mail versenden</span></a>
					</li>
					
					<!-- ende: email -->
				
				
				
				
				
			
				
				
				
				
					<!-- anfang: link -->
					<li class="share_link jsb_ jsb_clipboard jsb_toggle" data-jsb="">
						<a class="js_toggle" href="#"><span class="ico ico_link">als Link kopieren</span></a>
						<!-- anfang: link flyout -->
						<div class="share_flyout" tabindex="0">
							<form id="share_link_form" class="form">
								<legend><span>Der Link</span></legend>
								<fieldset>
									<legend class="hide"><span>Der Link</span></legend>
									<label for="share_link_input" id="share_link_label" class="hideme">Link zum kopieren</label>
									<textarea id="share_link_input" class="text" name="share_link" aria-labelledby="share_link_label" rows="5" cols="5" role="textbox">https://www.rbb-online.de/stilbruch/archiv/20180204_2205/the-cleaners.html</textarea>
								</fieldset>
							</form>
							<div class="share_message">
								<p>wurde in ihrer Zwischenablage gespeichert.</p>
							</div>
							<a class="ico ico_close close js_toggle" href="#" tabindex="0" title="Schließen"><!-- Flyout schließen --></a>
						</div>
						<!-- ende: link flyout -->
					</li>
					<!-- ende: link -->
				
				
				
				
			
				
				
				
				
				
					<!-- anfang: print -->
					<li class="share_print">
						<a href="/stilbruch/archiv/20180204_2205/the-cleaners.htm/listall=on/print=true.html" target="_blank" class="js_toggle"><span class="ico ico_print">drucken</span></a>
					</li>
					<!-- ende: print -->
				
				
				
			
				
				
				
				
				
				
					<!-- anfang: social -->
					<li class="share_social jsb_ jsb_toggle" data-jsb="">
						<a class="js_toggle" href="#"><span class="ico ico_share">teilen</span></a>
						<!-- anfang: social flyout -->
						<div class="share_flyout" tabindex="0">
							<div class="share_message">
								<strong>Hinweis:</strong>
								<p>Wenn Sie die Schnittstellen zu den sozialen Netzwerken aktivieren, werden Informationen an die Netzwerke gesendet.</p>
							</div>
							<!-- Einbindung Heise Socialshareprivacy, Befüllung per Javascript -->
						<div class="socialshareinit" data-uri='https://www.rbb-online.de/stilbruch/archiv/20180204_2205/the-cleaners.html'></div>
							<a class="ico ico_close close js_toggle" href="#" tabindex="0" title="Schließen"><!-- Flyout schließen --></a>
						</div>
						<!-- ende: social flyout -->
					</li>
					<!-- ende: social -->
				
				
			
		</ul>
	</article>
<!-- ende: socialshare 7.5.1 --></section><!-- ende: socialshare 7.5.1 -->

<div class="snippet first last count1 odd snippet layoutstandard" ><section class="beitrag count1 odd teaserbox layoutsocialshare tvoshare" >
    <article class="manualteaser first last count1 odd layoutsocialshare doctypebeitrag">
        <ul class="socialshare_list">
                    <!-- rbb24 fb -->
                    <li class="share_fb">
                        <a href="https://www.facebook.com/fernsehen.rbb" target="_blank"><span class="ico ico_fb">rbb Fernsehen bei Facebook</span></a>
                        <!-- ende: email flyout -->
                    </li>
                    <!-- rbb24 tw -->
                    <li class="share_tw">
                        <a href="https://www.twitter.com/rbbfernsehen" target="_blank"><span class="ico ico_tw">rbb Fernsehen bei Twitter</span></a>
                        <!-- ende: email flyout -->
                    </li>
                    <!-- rbb24 play store -->
                    <li class="share_play">
                        <a href="https://play.google.com/store/apps/details?id=de.rbb.mediathek" target="_blank"><span class="ico ico_play">rbb Mediathek im Play Store</span></a>
                        <!-- ende: email flyout -->
                    </li>
                    <!-- rbb24 app store -->
                    <li class="share_apple">
                        <a href="https://itunes.apple.com/de/app/rbb-mediathek/id686020254" target="_blank"><span class="ico ico_apple">rbb Mediathek im App Store</span></a>
                        <!-- ende: email flyout -->
                    </li>
        </ul>
    </article>
</section>
<style>
.layoutsocialshare .boxheadline { display:none; }
</style></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle toggled">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="/index.html" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/index.html" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb24.de">rbb|24</option>
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="http://mediathek.rbb-online.de/tv">Mediathek</option>
							<option value="https://www.rbb-online.de/radio/">Radioprogramme</option>
							<option value="/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb|24</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="link">Fernsehen</a></li>
							<li><a href="http://mediathek.rbb-online.de/tv" class="verknuepfung">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="link">Radioprogramme</a></li>
							<li><a href="/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="/unternehmen/der_rbb/index.html" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="/unternehmen/der_rbb/index.html">Unternehmen</option>
							<option value="/unternehmen/presse/index.html">Presse</option>
							<option value="/unternehmen/der_rbb/rundfunkbeitrag/index.html">Rundfunkbeitrag</option>
							<option value="/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/unternehmen/der_rbb/index.html" class="uebersicht">Unternehmen</a></li>
							<li><a href="/unternehmen/presse/index.html" class="uebersicht">Presse</a></li>
							<li><a href="/unternehmen/der_rbb/rundfunkbeitrag/index.html" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="/unternehmen/service/index.html" class="uebersicht">Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Service</label>
							<select size="1">
							<option value="/fernsehen/frequenzen/index.html">Frequenzen - Fernsehen</option>
							<option value="/radio/frequenzen/index.html">Frequenzen - Radio</option>
							<option value="/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/fernsehen/frequenzen/index.html" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="/radio/frequenzen/index.html" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="/kontakt/index.html" class="contact">Kontakt</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt</label>
							<select size="1">
							<option value="/hilfe/video-und-audio.html">Hilfe</option>
							<option value="/hilfe/copyright_und_datenschutz/index.html">Rechtliche Hinweise</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/video-und-audio.html" class="uebersicht">Hilfe</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/index.html" class="beitrag">Rechtliche Hinweise</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="http://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="/fernsehen/index.html" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="radio_berlin"><a href="https://www.radioberlin.de" class="verknuepfung" title="www.radioberlin.de">radioBERLIN 88,8</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="kulturradio"><a href="https://www.kulturradio.de/" class="verknuepfung" title="www.kulturradio.de">kulturradio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="/impressum/index.html" class="beitrag highlight">Impressum</a> | <a href="/hilfe/copyright_und_datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	</div>


	


<script src="/vorlagen/jwplayer/_jcr_content/properties/property_3.js.js"></script>





<script src="/vorlagen/compressor.combined.js/v=6.0.0/f=js.js" type="text/javascript"></script>




<!-- Print -->



	</body>
</html>