<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Versandapotheken: Es gibt gute, es gibt weniger gute  | rbb</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Ratgeber, Verbraucherfragen, Magazin, Wirtschaft, SUPER.MARKT, gesundheit - super.markt, super, Information, Region"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="Rundfunk Berlin-Brandenburg, Berlin, Germany"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="Kurzer Bestellweg, lange Lieferzeiten"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb Online"/> 
<meta name="apple-mobile-web-app-title" content="rbb Online">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/rbb-n-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/rbb-n-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/rbb-n-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/rbb-n-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/rbb-n-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />


<link rel="start" title="Startseite" href="//www.rbb-online.de/"/>
<link rel="search" title="Suche" href="//www.rbb-online.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb-online.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb-online.de/supermarkt/sendungen/20190318_2015/apotheke-versandapotheke-onlineapotheke-medikamente-rezept-rezeptpflichtig-test.html"/>

<link rel="image_src" href="https://www.rbb-online.de/content/dam/rbb/rbb/fernsehen/supermarkt/2019/03/tabletten_tastatur_imago_1280.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Versandapotheken: Es gibt gute, es gibt weniger gute"/>
<meta property="og:description" content="Kurzer Bestellweg, lange Lieferzeiten"/>
<meta property="og:image" content="https://www.rbb-online.de/content/dam/rbb/rbb/fernsehen/supermarkt/2019/03/tabletten_tastatur_imago_1280.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb-online.de/supermarkt/sendungen/20190318_2015/apotheke-versandapotheke-onlineapotheke-medikamente-rezept-rezeptpflichtig-test.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbbfernsehen"/>
<meta name="twitter:title" content="Versandapotheken: Es gibt gute, es gibt weniger gute"/>
<meta name="twitter:description" content="Kurzer Bestellweg, lange Lieferzeiten"/>
<meta name="twitter:image" content="https://www.rbb-online.de/content/dam/rbb/rbb/fernsehen/supermarkt/2019/03/tabletten_tastatur_imago_1280.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=8.9.0/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=8.9.0/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/supermarkt/vorlagen/layout/_jcr_content/properties/property_4.css" type="text/css" media="screen"/>







<script type="text/javascript">

documentRoot = '/rbb';
requestHandle = '/content/rbb/rbb/supermarkt/sendungen/20190318_2015/apotheke-versandapotheke-onlineapotheke-medikamente-rezept-rezeptpflichtig-test';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/rbb/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/rbb') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=8.9.0/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypesendeplatz layoutrbb_sendeplatz_programmbeitrag layoutstandard site_rbb" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Versandapotheken: Es gibt gute, es gibt weniger gute","handle":"/content/rbb/rbb/supermarkt/sendungen/20190318_2015/apotheke-versandapotheke-onlineapotheke-medikamente-rezept-rezeptpflichtig-test","media":2,"createDate":20190224,"doctype":17,"login":1,"lang":"de","uuid":"45498745-8591-4c7b-99f0-80f784c41ea7","lastModified":201903151831,"tags":["redaktionell:poclesezeichentv/ratgeber","redaktionell:poclesezeichentv/verbraucherfragen","redaktionell:poclesezeichentv/magazin","redaktionell:poclesezeichentv/wirtschaft","redaktionell:rbbfernsehen/super_markt","redaktionell:rbbfernsehen/super_markt/gesundheit-supermarkt","super","redaktionell:contentid/information","redaktionell:poclesezeichentv/region"],"chapter":["SUPER.MARKT","Archiv","SUPER.MARKT vom 18.03.2019"],"ATIxtsite":549284,"ATIxtn2":"26","IVWst":"mobrbbon","IVWcp":"fernsehen_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header"><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<div class="nav-meta-weather-current" tabindex="0">
			<img alt="klar" title="klar" class="nav-meta-weather-current-icon" src="/basis/grafik/icons/wetter/200000.png"><span class="nav-meta-weather-current-temp">0&deg;</span>

		</div>
		<div class="nav-meta-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="https://www.rbb24.de/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="klar" title="klar" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">0 &deg;C</span></a></td><td><a href="https://www.rbb24.de/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="klar" title="klar" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">-1 &deg;C</span></a></td><td><a href="https://www.rbb24.de/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="klar" title="klar" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">2 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="https://www.rbb24.de/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="klar" title="klar" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">-1 &deg;C</span></a></td><td><a href="https://www.rbb24.de/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="klar" title="klar" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">1 &deg;C</span></a></td><td><a href="https://www.rbb24.de/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="klar" title="klar" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">2 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="https://www.rbb24.de/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-fs nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
				
				<a href="https://www.rbb24.de">
					
					<span class="nav-item-text">rbb24</span></a>
				
				
			</li>
	<li class="nav-itemname-fernsehen nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/fernsehen/">
					
					<span class="nav-item-text">Fernsehen</span></a>
				
				
			</li>
	<li class="nav-itemname-radio nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/radio/">
					
					<span class="nav-item-text">Radio</span></a>
				
				
			</li>
	<li class="nav-itemname-mediathek nav-meta-list-item">
				
				<a href="https://mediathek.rbb-online.de/tv">
					
					<span class="nav-item-text">Mediathek</span></a>
				
				
			</li>
	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/unternehmen/der_rbb/">
					
					<span class="nav-item-text">Der rbb</span></a>
				
				
			</li>
	</ul>


		</nav>
	</div>





	<div class="nav nav-top jsb_ jsb_rbbnav jsb_rbbnav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbbfernseh nav-top-list-item">
				
				<a href="https://www.rbb-online.de/fernsehen/">
					<img src="/content/dam/rbb/rbb/logos/rbb-fs.svg.svg/img.svg" alt="rbb Fernsehen" title="rbb Fernsehen" id="middleColumnList_teaserbox_1377305244_teaserList_manualteaser_300650111"/>
					<span class="nav-item-text">rbb Fernsehen</span></a>
				
				
			</li>
	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-current nav-hasdropdown nav-itemname-sendungen nav-top-list-item">
				
				<a href="/fernsehen/sendungen_von_a_z/sendungen-von-a-z.html">
					
					<span class="nav-item-text">Sendungen</span></a>
				
				<ul class="nav-top-list-dropdown">
						
							<li class="nav-current nav-top-list-item">
								<a href="/fernsehen/sendungen_von_a_z/sendungen-von-a-z.html">
									<span class="nav-item-text">&gt; Sendungen von A-Z</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/30favoriten/">
									<span class="nav-item-text">30 Favoriten</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/abendschau/">
									<span class="nav-item-text">Abendschau</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/abendshow/">
									<span class="nav-item-text">Abendshow</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/auf-leben-und-tod/">
									<span class="nav-item-text">Auf Leben und Tod</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="http://www.daserste.de/information/politik-weltgeschehen/mittagsmagazin/index.html" target="_blank">
									<span class="nav-item-text">ARD-Mittagsmagazin</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="http://www.daserste.de/information/reportage-dokumentation/dokus/index.html" target="_blank">
									<span class="nav-item-text">ARD-Dokumentation</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/berlin-schicksalsjahre/">
									<span class="nav-item-text">Berlin - Schicksalsjahre einer Stadt</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/brandenburgaktuell/">
									<span class="nav-item-text">Brandenburg aktuell</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/kleinkunstfestival/">
									<span class="nav-item-text">Das große Kleinkunstfestival</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/dersonneentgegen/">
									<span class="nav-item-text">Der Sonne entgegen</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/doku/die_rbb_reporter/die-rbb-reporter.html">
									<span class="nav-item-text">Die rbb Reporter</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/wahrheit/">
									<span class="nav-item-text">Die Wahrheit über...</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/doku/">
									<span class="nav-item-text">Doku &amp; Reportage</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/expeditionbaikal/">
									<span class="nav-item-text">Expedition Baikal</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/film/">
									<span class="nav-item-text">Film im rbb</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/geheimnisvolle_orte/geheimnisvolle-orte.html">
									<span class="nav-item-text">Geheimnisvolle Orte</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/goldenehenne/">
									<span class="nav-item-text">Goldene Henne 2018</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/heimatjournal/">
									<span class="nav-item-text">HEIMATJOURNAL</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/himmelunderde/">
									<span class="nav-item-text">Himmel und Erde</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/imparlament/">
									<span class="nav-item-text">IM PARLAMENT</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/jede-antwort-zaehlt/">
									<span class="nav-item-text">Jede Antwort zählt!</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/kessler/">
									<span class="nav-item-text">Kesslers Expedition</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/kontraste/" target="_blank">
									<span class="nav-item-text">Kontraste</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/kowalskiundschmidt/">
									<span class="nav-item-text">Kowalski &amp; Schmidt</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/luzyca/">
									<span class="nav-item-text">Łužyca</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/maerchenfilm/" target="_blank">
									<span class="nav-item-text">Märchenfilm im Ersten</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/maerchen-im-rbb/">
									<span class="nav-item-text">Märchen im rbb</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="http://www.daserste.de/satiregipfel/" target="_blank">
									<span class="nav-item-text">Nuhr im Ersten</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/panda-rbb/">
									<span class="nav-item-text">Panda, Gorilla &amp; Co. im rbb</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/panda/" target="_blank">
									<span class="nav-item-text">Panda, Gorilla &amp; Co. im Ersten</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/film/polizeiruf_110/polizeiruf-110.html">
									<span class="nav-item-text">Polizeiruf 110</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/rbb24/">
									<span class="nav-item-text">rbb24</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/gartenzeit/">
									<span class="nav-item-text">rbb Gartenzeit</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/rbbkultur/dasmagazin/">
									<span class="nav-item-text">rbb Kultur - Das Magazin</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/rbbpraxis/">
									<span class="nav-item-text">rbb Praxis</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/rbbspezial/">
									<span class="nav-item-text">rbb spezial</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/rbbsport/">
									<span class="nav-item-text">rbb Sport</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/rbbum6/">
									<span class="nav-item-text">rbb UM6 - Das Ländermagazin</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="http://www.sandmaennchen.de/" target="_blank">
									<span class="nav-item-text">Sandmann</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/supermarkt/">
									<span class="nav-item-text">SUPER.MARKT</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/taeteropferpolizei/">
									<span class="nav-item-text">Täter | Opfer | Polizei</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/film/tatort/tatort.html">
									<span class="nav-item-text">rbb Tatort</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/talkausberlin/">
									<span class="nav-item-text">Talk aus Berlin</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/beobachter/">
									<span class="nav-item-text">THADEUSZ und die Beobachter</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/tierzuliebe/">
									<span class="nav-item-text">Tier zuliebe</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="http://www.daserste.de/ttt/" target="_blank">
									<span class="nav-item-text">ttt - titel thesen temperamente</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/zibb/">
									<span class="nav-item-text">zibb</span></a>
							</li>
					</ul>
			</li>
	<li class="nav-itemname-live nav-top-list-item">
				
				<a href="http://mediathek.rbb-online.de/tv/live">
					
					<span class="nav-item-text">Live</span></a>
				
				
			</li>
	<li class="nav-itemname-programm nav-top-list-item">
				
				<a href="/fernsehen/programm/">
					
					<span class="nav-item-text">Programm</span></a>
				
				
			</li>
	<li class="nav-hasdropdown nav-itemname-moderatore nav-top-list-item">
				
					<a href="#"><span class="nav-item-text">Moderatoren</span></a>
				
				<ul class="nav-top-list-dropdown">
						
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/martin-adam.html">
									<span class="nav-item-text">Martin Adam </span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/silke-beickert.html">
									<span class="nav-item-text">Silke Beickert</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/olaf-bock.html">
									<span class="nav-item-text">Olaf Bock</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/cathrin_bonhoff.html">
									<span class="nav-item-text">Cathrin Bonhoff</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/ingo_boetig.html">
									<span class="nav-item-text">Ingo Bötig</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/arndt_breitfeld.html">
									<span class="nav-item-text">Arndt Breitfeld</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/christina_derlien.html">
									<span class="nav-item-text">Christina Derlien</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/marwa-eldessouky.html">
									<span class="nav-item-text">Marwa Eldessouky</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/britta_elm.html">
									<span class="nav-item-text">Britta Elm</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/janna-falkenstein.html">
									<span class="nav-item-text">Janna Falkenstein</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/finck_ulrike.html">
									<span class="nav-item-text">Ulrike Finck</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/astrid_frohloff.html">
									<span class="nav-item-text">Astrid Frohloff</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/daniel_gaesche.html">
									<span class="nav-item-text">Daniel Gäsche</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/alexander-greiner.html">
									<span class="nav-item-text">Alexander Greiner</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/nadine-heidenreich.html">
									<span class="nav-item-text">Nadine Heidenreich</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/franziska-hessberger.html">
									<span class="nav-item-text">Franziska Hessberger</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/sascha_hingst.html">
									<span class="nav-item-text">Sascha Hingst</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/Dirk_Jacobs.html">
									<span class="nav-item-text">Dirk Jacobs</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/tatjana_jury.html">
									<span class="nav-item-text">Tatjana Jury</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/carla_kniestedt.html">
									<span class="nav-item-text">Carla Kniestedt</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/marc_langebeck.html">
									<span class="nav-item-text">Marc Langebeck</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/eva-maria-lemke.html">
									<span class="nav-item-text">Eva-Maria Lemke</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/uwe_madel.html">
									<span class="nav-item-text">Uwe Madel</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/christian_matthee.html">
									<span class="nav-item-text">Christian Matthée</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/franziska-maushake.html">
									<span class="nav-item-text">Franziska Maushake</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/gerald_meyer.html">
									<span class="nav-item-text">Gerald Meyer</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/sabrina-n_diaye.html">
									<span class="nav-item-text">Sabrina N’Diaye</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/sven-oswald.html">
									<span class="nav-item-text">Sven Oswald</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/harald_pignatelli.html">
									<span class="nav-item-text">Harald Pignatelli</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/adriana-rozwadowska.html">
									<span class="nav-item-text">Adriana Rozwadowska</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/marco_seiffert.html">
									<span class="nav-item-text">Marco Seiffert</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/friederike_sittler.html">
									<span class="nav-item-text">Friederike Sittler</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/britta-steffenhagen.html">
									<span class="nav-item-text">Britta Steffenhagen</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/dietmar_teige.html">
									<span class="nav-item-text">Dietmar Teige</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/joerg_thadeusz.html">
									<span class="nav-item-text">Jörg Thadeusz</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/raiko_thal.html">
									<span class="nav-item-text">Raiko Thal</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/susanne-tockan.html">
									<span class="nav-item-text">Susanne Tockan</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/andreas_ulrich.html">
									<span class="nav-item-text">Andreas Ulrich</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/dilek-uesuek.html">
									<span class="nav-item-text">Dilek Üşük</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/andrea_vannahme.html">
									<span class="nav-item-text">Andrea Vannahme</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/peter_wachsmann.html">
									<span class="nav-item-text">Peter Wachsmann</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/axel_walter.html">
									<span class="nav-item-text">Axel Walter</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/madeleine_wehle.html">
									<span class="nav-item-text">Madeleine Wehle</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/jessy-wellmer.html">
									<span class="nav-item-text">Jessy Wellmer</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/volker-wieprecht.html">
									<span class="nav-item-text">Volker Wieprecht</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/ulli_zelle.html">
									<span class="nav-item-text">Ulli Zelle</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/sarah-zerdick.html">
									<span class="nav-item-text">Sarah Zerdick</span></a>
							</li>
					</ul>
			</li>
	<li class="nav-itemname-rbbtext nav-top-list-item">
				
				<a href="https://rbbtext.de">
					
					<span class="nav-item-text">rbbtext</span></a>
				
				
			</li>
	<li class="nav-itemname-untertitel nav-top-list-item">
				
				<a href="/fernsehen/untertitel_angebot/">
					
					<span class="nav-item-text">Untertitel</span></a>
				
				
			</li>
	<li class="nav-hasdropdown nav-itemname-service nav-top-list-item">
				
				<a href="/unternehmen/service/service-redaktion/">
					
					<span class="nav-item-text">Service</span></a>
				
				<ul class="nav-top-list-dropdown">
						
							<li class="nav-top-list-item">
								<a href="/unternehmen/service/service-redaktion/">
									<span class="nav-item-text">Die rbb Service-Redaktion</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/frequenzen/">
									<span class="nav-item-text">Frequenzen</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="https://www.rbb-online.de/static/shop/rbb.html" target="_blank">
									<span class="nav-item-text">rbb Shop</span></a>
							</li>
					</ul>
			</li>
	</ul>


		</nav>
		<div class="nav-top-weather">
		<div class="nav-top-weather-current" tabindex="0">
			<img alt="klar" title="klar" class="nav-top-weather-current-icon" src="/basis/grafik/icons/wetter/200000.png"><span class="nav-top-weather-current-temp">0&deg;</span>

		</div>
		<div class="nav-top-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="https://www.rbb24.de/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="klar" title="klar" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">0 &deg;C</span></a></td><td><a href="https://www.rbb24.de/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="klar" title="klar" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">-1 &deg;C</span></a></td><td><a href="https://www.rbb24.de/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="klar" title="klar" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">2 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="https://www.rbb24.de/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="klar" title="klar" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">-1 &deg;C</span></a></td><td><a href="https://www.rbb24.de/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="klar" title="klar" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">1 &deg;C</span></a></td><td><a href="https://www.rbb24.de/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="klar" title="klar" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">2 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="https://www.rbb24.de/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
	</div></header><!-- ende: header -->	





<div id="contentheader" class="standard" role="banner">
	<div class="header_content">



	
	
	
	
	
			


	
		
		
	
	
	
	
	 		
			
				
				 	<h2 class="header_splited">
						 <a href="/supermarkt/index.html" class="sendestrecke logo"><img src="/content/dam/rbb/rbb/layout/SUPER_MARKT.png.png/img.png" alt="SUPER.MARKT Logo" title="SUPER.MARKT Logo" id="middleColumnList_teaserbox_teaserList_manualteaser_0_591041692"/></a><span class="text">montags 20:15 Uhr</span>
					</h2>
				
				
			
				
				
					<div class="presentation">
						<a href="https://www.german-design-award.com/" class="link logo" target="_blank"><img width="171" height="103" alt="" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2025407076" data-src="/content/dam/rbb/rbb/layout/SUPER_MARKT/award-sp.png.png/img.png"/></a>
				        
					</div>
				
			
			
			
			
			
		
	
	
	
	
	
		
	
	
	
	
	
	
	
		
	
	
	<nav id="contentnav" class="clearfix jsb_ jsb_MobileContentNav" role="navigation" data-jsb='{"title":"SUPER.MARKT"}'>
		
		
		
		
	

	<button class="ico ico_menu" type="button" title="Meta Menü"><!-- Menü --></button>
	
		
		  <ul class="level1">
		

	<li class="first index"><a href="/supermarkt/" title="SUPER.AKTUELL">SUPER.AKTUELL</a></li>

		
	
		
		

	<li class="beitraege intermediate"><a href="/supermarkt/beitraege/" title="SUPER.SENDUNG">SUPER.SENDUNG</a>

		
	
		
		  <ul class="level2">
		

	<li class="first index last"><a href="/supermarkt/beitraege/" title="SUPER.MARKT – Sendungen">SUPER.MARKT – Sendungen</a></li>

		
			</ul></li>
			
	
		
		

	<li class="expanded intermediate selected sendungen"><a href="/supermarkt/sendungen/archiv.html" title="SUPER.ARCHIV">SUPER.ARCHIV</a>

		
	
		
		  <ul class="level2">
		

	<li class="archiv first last"><a href="/supermarkt/sendungen/archiv.html" title="Supermarkt - Archiv">Supermarkt - Archiv</a></li>

		
			</ul></li>
			
	
		
		

	<li class="dropdown intermediate jsb_ jsb_toggle themen"><a href="#" class="js_toggle" title="SUPER.THEMEN">SUPER.THEMEN</a>

		
	
		
		  <ul class="level2">
		

	<li class="essentrink first"><a href="/supermarkt/themen/essen-trinken/" title="Essen &amp; Trinken">Essen &amp; Trinken</a></li>

		
	
		
		

	<li class="freizeit intermediate"><a href="/supermarkt/themen/freizeit/" title="Freizeit">Freizeit</a></li>

		
	
		
		

	<li class="geld intermediate"><a href="/supermarkt/themen/geld/" title="Geld">Geld</a></li>

		
	
		
		

	<li class="gesundheit intermediate"><a href="/supermarkt/themen/gesundheit/" title="Gesundheit">Gesundheit</a></li>

		
	
		
		

	<li class="haushalt intermediate"><a href="/supermarkt/themen/haushalt/" title="Haushalt">Haushalt</a></li>

		
	
		
		

	<li class="intermediate mobilitaet"><a href="/supermarkt/themen/mobilitaet/" title="Mobilität">Mobilität</a></li>

		
	
		
		

	<li class="intermediate multimedia"><a href="/supermarkt/themen/multimedia/" title="Multimedia">Multimedia</a></li>

		
	
		
		

	<li class="intermediate recht"><a href="/supermarkt/themen/recht/" title="Recht">Recht</a></li>

		
	
		
		

	<li class="last wohnen"><a href="/supermarkt/themen/wohnen/" title="Wohnen">Wohnen</a></li>

		
			</ul></li>
			
	
		
		

	<li class="intermediate team"><a href="/supermarkt/team/" title="SUPER.TEAM">SUPER.TEAM</a>

		
	
		
		  <ul class="level2">
		

	<li class="first index last"><a href="/supermarkt/team/" title="SUPER.MARKT – Team">SUPER.MARKT – Team</a></li>

		
			</ul></li>
			
	
		
		

	<li class="kontakt last"><a href="/supermarkt/kontakt/" title="SUPER.KONTAKT">SUPER.KONTAKT</a></li>

		
			</ul>
	
	</nav>
	

	</div>
</div><!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">
		
			<section class="teaserbox intermediate count1 odd layoutarticlemodule doctypebeitrag">

<!-- Verbindung zum EPG Programm-Eintrag durch das data-source Attribut 201303151400 Format: YYYYMMDDHHMM -->
<!-- Verbindung zum EPG Programm-Eintrag bei Doppelbelegung ist dann 201303150815_0 (oben) bzw. 201303150815_1 (unten) -->
<article class="manualteaser first count1 odd layoutarticlemodule doctypebeitrag" role="article" data-source="201903182015">
<!-- begin:201903182015 -->


<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "VideoObject",
    "name": "Versandapotheken: Es gibt gute, es gibt weniger gute",
    "description": "Kurzer Bestellweg, lange Lieferzeiten",
    "thumbnailUrl": ["https://www.rbb-online.de/content/dam/rbb/rbb/fernsehen/supermarkt/2019/03/tabletten_tastatur_imago_1280.jpg.jpg/size=708x398.jpg"],
    "uploadDate": "2019-03-18T20:15:00+01:00",
    "duration": "PT00H07M51.60S",
    "contentUrl": "https://rbbmediaadp-vh.akamaihd.net/i/content/ae/7a/7daeec79-8e43-4129-972f-2afa1a90f3c7/71db7f46-4988-4f3a-90e4-11d8092b1f85_,512k,128k,256k,1024k,1800k,.mp4.csmil/master.m3u8"
    }
</script>
<figure class="picture"><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/supermarkt/sendungen/20190318_2015/apotheke-versandapotheke-onlineapotheke-medikamente-rezept-rezeptpflichtig-test.mediajsn.jsn/layout=beitrag.top/imageref=%21content%21dam%21rbb%21rbb%21fernsehen%21supermarkt%212019%2103%21tabletten_tastatur_imago_1280.jpg.jpg%21size%24708x398.jpg.jsn","analytics":{"rbbtitle":"Versandapotheken: Es gibt gute es gibt weniger gute","rbbhandle":"/content/rbb/rbb/av/supermarkt/supermarkt_20190318_versandapotheke","ATIxtn2":"26","chapter":["SUPER.MARKT","Archiv","SUPER.MARKT vom 18.03.2019"],"isTrailer":false,"duration":472,"termids":["1.2.3.11.1","1.2.3.12.2","1.2.3.6.1","1.2.3.7.1","1.2.3.9.1","5.2.13.12.1"]}}'><img src="/content/dam/rbb/rbb/fernsehen/supermarkt/2019/03/tabletten_tastatur_imago_1280.jpg.jpg/size=708x398.jpg" alt="Bunte Tabletten liegen auf einer Tastatur" title="Bunte Tabletten liegen auf einer Tastatur"/>
<div class="pictsrc">imago/McPHOTO</div></div><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">imago/McPHOTO</span></figcaption></figure><!--  --><time class="onAirInfo" datetime="2019-03-18T20:15">Mo 18.03.2019 | 20:15 | SUPER.MARKT</time>
	


<h3><span class="hideme"> - </span><span class="manualteasertitle titletext">Versandapotheken: Es gibt gute, es gibt weniger gute</span>
</h3><p class="shorttext">Kurzer Bestellweg, lange Lieferzeiten</p>









	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<div class="textblock"><p>Inzwischen kauft rund die Hälfte von uns mindestens einmal pro Jahr Medikamente im Netz. Satte Rabatte machen den Kauf in der Online-Apotheke attraktiv. Und zumindest rezeptfreie Produkte lassen sich so bequem direkt nach Hause bestellen. Doch wie gut ist der Service? Wie schnell wird geliefert? Wie funktioniert die Bestellung rezeptpflichtiger Medikamente? Und wie verlässlich ist die fachliche Beratung? SUPER.MARKT testet.</p>
</div>

				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left"><time class="archivedisclaimer" datetime="2019-03-18T20:15">Stand vom 18.03.2019</time></div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>


</article>

<!--  commentSaved:false
requiresModerator:false
commentsVisible:false
commentsActivated:false
feedback:Danke für Ihre Meinung
 -->

	</section>



<!-- anfang: Related Content (Themen) - Teaser 3/4 - 6.1.20 -->
<section class="teaserbox last count4 even layoutrelated_content doctypeuebersicht">
	<h2 class="boxheadline">weitere Themen der Sendung</h2>
	
  <article class="count1 doctypesendeplatz first layoutbeitrag_av layoutrelated_content_standard layoutstandard manualteaser odd"><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/supermarkt/sendungen/20190318_2015/_jcr_content/untersendungsListe/manualteaser_4.mediajsn.jsn/layout=standardteaser/imageref=%21content%21dam%21rbb%21rbb%21fernsehen%21supermarkt%212019%2103%215g_colourboxr_1280.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"Mobilfunktest in Berlin: hohe Frequenzen hohes Risiko?","rbbhandle":"/content/rbb/rbb/av/supermarkt/supermarkt_20190318_fuenfg","ATIxtn2":"26","chapter":["SUPER.MARKT","Archiv","SUPER.MARKT vom 18.03.2019"],"isTrailer":false,"duration":457,"termids":["1.2.3.12.2","1.2.3.11.1","5.2.13.12.1","1.2.3.9.1","1.2.3.6.1","1.2.3.7.1"]}}'><img src="/content/dam/rbb/rbb/fernsehen/supermarkt/2019/03/5g_colourboxr_1280.jpg.jpg/size=320x180.jpg" alt="Handymasten auf einem Wohnhaus, dahinter ein Sonnenuntergang" title="Handymasten auf einem Wohnhaus, dahinter ein Sonnenuntergang"/>
<div class="pictsrc">Colourbox</div></div>
	<h3>
		<a href="/supermarkt/sendungen/20190318_2015/5g-handy-netz-ausbau-berlin-mast-haus-mieter-rechte-gesundheit-schaedlich.html" class="sendeplatz">
			<span class="manualteasertitle">Mobilfunktest in Berlin: hohe Frequenzen, hohes Risiko?</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Wie gefährlich ist der zukünftige Mobilfunk-Standard 5G für die Gesundheit?</p>
</div>


</article>
  <article class="count2 doctypesendeplatz even intermediate layoutbeitrag_av layoutrelated_content_standard layoutstandard manualteaser"><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/supermarkt/sendungen/20190318_2015/_jcr_content/untersendungsListe/manualteaser_6.mediajsn.jsn/layout=standardteaser/imageref=%21content%21dam%21rbb%21rbb%21fernsehen%21supermarkt%212019%2103%21zucker-colourbox1280.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"Zucker: Die anderen sind oft auch nicht besser","rbbhandle":"/content/rbb/rbb/av/supermarkt/supermarkt_20190318_zucker","ATIxtn2":"26","chapter":["SUPER.MARKT","Archiv","SUPER.MARKT vom 18.03.2019"],"isTrailer":false,"duration":295,"termids":["1.2.3.11.1","1.2.3.12.2","1.2.3.9.1","1.2.3.7.1","1.2.3.6.1","5.2.13.12.1"]}}'><img src="/content/dam/rbb/rbb/fernsehen/supermarkt/2019/03/zucker-colourbox1280.jpg.jpg/size=320x180.jpg" alt="Zucker (Quelle: Colourbox)" title="Zucker (Quelle: Colourbox)"/>
<div class="pictsrc">Colourbox</div></div>
	<h3>
		<a href="/supermarkt/sendungen/20190318_2015/zucker-ersatz-alternativen-kokosbluetenzucker-reissirup-xylit-birkenzucker-test.html" class="sendeplatz">
			<span class="manualteasertitle">Zucker: Die anderen sind oft auch nicht besser</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Drei Zuckeralternativen im Test</p>
</div>


</article>
  <article class="count3 doctypesendeplatz intermediate layoutbeitrag_av layoutrelated_content_standard layoutstandard manualteaser odd"><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/supermarkt/sendungen/20190318_2015/_jcr_content/untersendungsListe/manualteaser_7.mediajsn.jsn/layout=standardteaser/imageref=%21content%21dam%21rbb%21rbb%21fernsehen%21supermarkt%212019%2103%21amazon_colourbox1280.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"Amazon: unsicherer Marketplace","rbbhandle":"/content/rbb/rbb/av/supermarkt/supermarkt_20190318_amazon","ATIxtn2":"26","chapter":["SUPER.MARKT","Archiv","SUPER.MARKT vom 18.03.2019"],"isTrailer":false,"duration":292,"termids":["1.2.3.12.2","1.2.3.11.1","1.2.3.6.1","1.2.3.9.1","5.2.13.12.1","1.2.3.7.1"]}}'><img src="/content/dam/rbb/rbb/fernsehen/supermarkt/2019/03/amazon_colourbox1280.jpg.jpg/size=320x180.jpg" alt="Amazon Online-Handel - Tastatur mit Warenkorb (Quelle: Colourbox)" title="Amazon Online-Handel - Tastatur mit Warenkorb (Quelle: Colourbox)"/>
<div class="pictsrc">Colourbox</div></div>
	<h3>
		<a href="/supermarkt/sendungen/20190318_2015/amazon-marketplace-vermittlungsportal-drittanbieter-a-z-garantie-schwierig.html" class="sendeplatz">
			<span class="manualteasertitle">Amazon: unsicherer Marketplace</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Warum Sie bei Käufen auf dem Amazon Vermittlungsportal vorsichtig sein sollten</p>
</div>


</article>
  <article class="count4 doctypesendeplatz even intermediate layoutbeitrag_av layoutrelated_content_standard layoutstandard manualteaser"><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/supermarkt/sendungen/20190318_2015/_jcr_content/untersendungsListe/manualteaser_2.mediajsn.jsn/layout=standardteaser/imageref=%21content%21dam%21rbb%21rbb%21fernsehen%21supermarkt%212019%2103%21glatze_haarausfall_imago_1280.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"Haarwuchsmittel: Kampf dem Kahlschlag","rbbhandle":"/content/rbb/rbb/av/supermarkt/supermarkt_20190318_haare","ATIxtn2":"26","chapter":["SUPER.MARKT","Archiv","SUPER.MARKT vom 18.03.2019"],"isTrailer":false,"duration":469,"termids":["1.2.3.11.1","1.2.3.12.2","1.2.3.7.1","1.2.3.9.1","1.2.3.6.1","5.2.13.12.1"]}}'><img src="/content/dam/rbb/rbb/fernsehen/supermarkt/2019/03/glatze_haarausfall_imago_1280.jpg.jpg/size=320x180.jpg" alt="Ein Mann mit Glatze tröpfelt eine Flüssigkeit mit einer Pipette auf seine Kopfhaut" title="Ein Mann mit Glatze tröpfelt eine Flüssigkeit mit einer Pipette auf seine Kopfhaut"/>
<div class="pictsrc">imago/UIG</div></div>
	<h3>
		<a href="/supermarkt/sendungen/20190318_2015/haarausfall-haare-haarverlust-glatze-haarwurzel-haarwuchs-haarwuchsmittel-im-test.html" class="sendeplatz">
			<span class="manualteasertitle">Haarwuchsmittel: Kampf dem Kahlschlag</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Welche Mittel wirklich helfen</p>
</div>


</article>
  <article class="count5 doctypesendeplatz last layoutbeitrag_av layoutrelated_content_standard layoutstandard manualteaser odd"><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/supermarkt/sendungen/20190318_2015/_jcr_content/untersendungsListe/manualteaser_3.mediajsn.jsn/layout=standardteaser/imageref=%21content%21dam%21rbb%21rbb%21fernsehen%21supermarkt%212019%2103%21kantine_essen_imago_1280.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"Janna macht&#39;s: Lecker kochen in der Kantine","rbbhandle":"/content/rbb/rbb/av/supermarkt/supermarkt_20190318_kantine","ATIxtn2":"26","chapter":["SUPER.MARKT","Archiv","SUPER.MARKT vom 18.03.2019"],"isTrailer":false,"duration":595,"termids":["1.2.3.11.1","1.2.3.12.2","1.2.3.6.1","1.2.3.7.1","1.2.3.9.1","5.2.13.12.1"]}}'><img src="/content/dam/rbb/rbb/fernsehen/supermarkt/2019/03/kantine_essen_imago_1280.jpg.jpg/size=320x180.jpg" alt="Ein Teller mit Kantinenessen auf einem Tablett" title="Ein Teller mit Kantinenessen auf einem Tablett"/>
<div class="pictsrc">imago/photothek</div></div>
	<h3>
		<a href="/supermarkt/sendungen/20190318_2015/kantine-grosskueche-casino-mensa-kantinenessen-lecker-kochen.html" class="sendeplatz">
			<span class="manualteasertitle">Janna macht’s: Lecker kochen in der Kantine</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Wie geht gut und preiswert kochen für sehr viele Gäste</p>
</div>


</article>
</section>

</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">


<section class="count0 even layoutsocialshare sendeplatz teaserbox">
<!-- anfang: socialshare 7.5.1 -->
	<h2 class="boxheadline">Diese Seite ...</h2>
	
	<article class="manualteaser first last count1 odd layoutsocialshare doctypebeitrag jsb_ jsb_socialshare">
		<ul class="socialshare_list">
			
				
				
					<!-- anfang: calendar -->
					<li class="share_cal">
						
						<a href="/supermarkt/sendungen/20190318_2015/apotheke-versandapotheke-onlineapotheke-medikamente-rezept-rezeptpflichtig-test.ical.ics" class="js_toggle" rel="nofollow"><span class="ico ico_calendar">in Kalender eintragen</span></a>
					</li>
					<!-- ende: calendar -->
				
				
				
				
				
				
			
				
				
				
					<!-- anfang: email -->
					<li class="share_email">
						<a rel="nofollow" href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Versandapotheken%3A%20Es%20gibt%20gute%2C%20es%20gibt%20weniger%20gute%20%28www.rbb-online.de%29&amp;body=Link-Tipp%3A%20Versandapotheken%3A%20Es%20gibt%20gute%2C%20es%20gibt%20weniger%20gute%20%28www.rbb-online.de%29%0A%0AKurzer%20Bestellweg%2C%20lange%20Lieferzeiten%0A%0A%0Ahttps%3A%2F%2Fwww.rbb-online.de%2Fsupermarkt%2Fsendungen%2F20190318_2015%2Fapotheke-versandapotheke-onlineapotheke-medikamente-rezept-rezeptpflichtig-test.html"><span class="ico ico_mail">als E-Mail versenden</span></a>
					</li>
					
					<!-- ende: email -->
				
				
				
				
				
			
				
				
				
				
					<!-- anfang: link -->
					<li class="share_link jsb_ jsb_clipboard jsb_toggle" data-jsb="">
						<a class="js_toggle" href="#"><span class="ico ico_link">als Link kopieren</span></a>
						<!-- anfang: link flyout -->
						<div class="share_flyout" tabindex="0">
							<form id="share_link_form" class="form">
								<legend><span>Der Link</span></legend>
								<fieldset>
									<legend class="hide"><span>Der Link</span></legend>
									<label for="share_link_input" id="share_link_label" class="hideme">Link zum kopieren</label>
									<textarea id="share_link_input" class="text" name="share_link" aria-labelledby="share_link_label" rows="5" cols="5" role="textbox">https://www.rbb-online.de/supermarkt/sendungen/20190318_2015/apotheke-versandapotheke-onlineapotheke-medikamente-rezept-rezeptpflichtig-test.html</textarea>
								</fieldset>
							</form>
							<div class="share_message">
								<p>wurde in ihrer Zwischenablage gespeichert.</p>
							</div>
							<a class="ico ico_close close js_toggle" href="#" tabindex="0" title="Schließen"><!-- Flyout schließen --></a>
						</div>
						<!-- ende: link flyout -->
					</li>
					<!-- ende: link -->
				
				
				
				
			
				
				
				
				
				
					<!-- anfang: print -->
					<li class="share_print">
						<a href="/supermarkt/sendungen/20190318_2015/apotheke-versandapotheke-onlineapotheke-medikamente-rezept-rezeptpflichtig-test.htm/listall=on/print=true.html" target="_blank" class="js_toggle" rel="nofollow"><span class="ico ico_print">drucken</span></a>
					</li>
					<!-- ende: print -->
				
				
				
			
				
				
				
				
				
				
					<!-- anfang: social -->
					<li class="share_social jsb_ jsb_toggle" data-jsb="">
						<a class="js_toggle" href="#"><span class="ico ico_share">teilen</span></a>
						<!-- anfang: social flyout -->
						<div class="share_flyout" tabindex="0">
							<div class="share_message">
								<strong>Hinweis:</strong>
								<p>Wenn Sie die Schnittstellen zu den sozialen Netzwerken aktivieren, werden Informationen an die Netzwerke gesendet.</p>
							</div>
							<!-- Einbindung Heise Socialshareprivacy, Befüllung per Javascript -->
						<div class="socialshareinit" data-uri='https://www.rbb-online.de/supermarkt/sendungen/20190318_2015/apotheke-versandapotheke-onlineapotheke-medikamente-rezept-rezeptpflichtig-test.html'></div>
							<a class="ico ico_close close js_toggle" href="#" tabindex="0" title="Schließen"><!-- Flyout schließen --></a>
						</div>
						<!-- ende: social flyout -->
					</li>
					<!-- ende: social -->
				
				
			
		</ul>
	</article>
<!-- ende: socialshare 7.5.1 --></section><!-- ende: socialshare 7.5.1 -->

<div class="count1 first last layoutstandard odd snippet"><section class="beitrag count1 odd teaserbox layoutsocialshare tvoshare" >
    <article class="manualteaser first last count1 odd layoutsocialshare doctypebeitrag">
        <ul class="socialshare_list">
                    <!-- suma fb -->
                    <li class="share_fb" style="letter-spacing: -.03em;">
                        <a href="https://www.facebook.com/supermarkt.rbb" target="_blank"><span class="ico ico_fb">SUPER.MARKT bei Facebook</span></a>
                        <!-- ende: email flyout -->
                    </li>
                    <!-- mediathek play store -->
                    <li class="share_play">
                        <a href="https://play.google.com/store/apps/details?id=de.rbb.mediathek" target="_blank"><span class="ico ico_play">rbb Mediathek im Play Store</span></a>
                        <!-- ende: email flyout -->
                    </li>
                    <!-- mediathek app store -->
                    <li class="share_apple">
                        <a href="https://itunes.apple.com/de/app/rbb-mediathek/id686020254" target="_blank"><span class="ico ico_apple">rbb Mediathek im App Store</span></a>
                        <!-- ende: email flyout -->
                    </li>
        </ul>
    </article>
</section>
<style>
.layoutsocialshare .boxheadline { display:none; }
</style></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle toggled">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb24.de">rbb|24</option>
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://mediathek.rbb-online.de/tv">Mediathek</option>
							<option value="https://www.rbb24.de/wetter/wetterkarte/">Wetter</option>
							<option value="https://www.rbb-online.de/radio/">Radioprogramme</option>
							<option value="/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb|24</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="link">Fernsehen</a></li>
							<li><a href="https://mediathek.rbb-online.de/tv" class="verknuepfung">Mediathek</a></li>
							<li><a href="https://www.rbb24.de/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="link">Radioprogramme</a></li>
							<li><a href="/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="/unternehmen/der_rbb/">Unternehmen</option>
							<option value="/unternehmen/presse/">Presse</option>
							<option value="/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="/unternehmen/service/" class="uebersicht">Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Service</label>
							<select size="1">
							<option value="/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="/kontakt/" class="contact">Kontakt</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt</label>
							<select size="1">
							<option value="/hilfe/video-und-audio.html">Hilfe</option>
							<option value="/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/video-und-audio.html" class="uebersicht">Hilfe</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="kulturradio"><a href="https://www.kulturradio.de/" class="verknuepfung" title="www.kulturradio.de">kulturradio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="/impressum/" class="beitrag highlight">Impressum</a> | <a href="/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	</div>


	





<script src="/vorlagen/compressor.combined.js/v=8.9.0/f=js.js" type="text/javascript"></script>




<!-- Print -->



	</body>
</html>