<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
18.02.2018 | Beitrag - Leibrente: das Quäntchen mehr Geld im Alter  | rbb</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="geld - super.markt, SUPER.MARKT"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="Rundfunk Berlin-Brandenburg, Berlin, Germany"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="Geld aus dem Eigenheim sch&ouml;pfen - ohne auszuziehen"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb Online"/> 
<meta name="apple-mobile-web-app-title" content="rbb Online">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/rbb-n-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/rbb-n-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/rbb-n-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/rbb-n-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/rbb-n-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />


<link rel="start" title="Startseite" href="//www.rbb-online.de/"/>
<link rel="search" title="Suche" href="//www.rbb-online.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb-online.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb-online.de/supermarkt/themen/geld/leibrente-im-alter-rente-aufbessern-immobilie-zu-geld-machen.html"/>

<link rel="image_src" href="https://www.rbb-online.de/content/dam/rbb/rbb/fernsehen/supermarkt/2019/02/leibrente_colourbox_1280x720_final_NEU_09_20181.png.png/size=708x398.png"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Leibrente: das Quäntchen mehr Geld im Alter"/>
<meta property="og:description" content="Geld aus dem Eigenheim sch&#246;pfen - ohne auszuziehen"/>
<meta property="og:image" content="https://www.rbb-online.de/content/dam/rbb/rbb/fernsehen/supermarkt/2019/02/leibrente_colourbox_1280x720_final_NEU_09_20181.png.png/size=708x398.png"/>
<meta property="og:url" content="https://www.rbb-online.de/supermarkt/themen/geld/leibrente-im-alter-rente-aufbessern-immobilie-zu-geld-machen.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbbfernsehen"/>
<meta name="twitter:title" content="Leibrente: das Quäntchen mehr Geld im Alter"/>
<meta name="twitter:description" content="Geld aus dem Eigenheim sch&#246;pfen - ohne auszuziehen"/>
<meta name="twitter:image" content="https://www.rbb-online.de/content/dam/rbb/rbb/fernsehen/supermarkt/2019/02/leibrente_colourbox_1280x720_final_NEU_09_20181.png.png/size=708x398.png"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=8.9.0/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=8.9.0/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/supermarkt/vorlagen/layout/_jcr_content/properties/property_4.css" type="text/css" media="screen"/>







<script type="text/javascript">

documentRoot = '/rbb';
requestHandle = '/content/rbb/rbb/supermarkt/themen/geld/leibrente-im-alter-rente-aufbessern-immobilie-zu-geld-machen';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/rbb/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/rbb') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=8.9.0/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypebeitrag layoutstandard site_rbb" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Leibrente: das Quäntchen mehr Geld im Alter","handle":"/content/rbb/rbb/supermarkt/themen/geld/leibrente-im-alter-rente-aufbessern-immobilie-zu-geld-machen","createDate":20190213,"doctype":2,"login":1,"lang":"de","uuid":"585f330d-4e5a-4848-8bec-94557cc6861d","lastModified":201902181852,"tags":["redaktionell:rbbfernsehen/super_markt/geld-supermarkt","redaktionell:rbbfernsehen/super_markt"],"chapter":["SUPER.MARKT","Themen","Geld"],"ATIxtsite":549284,"ATIxtn2":"26","IVWst":"mobrbbon","IVWcp":"fernsehen_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header"><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<div class="nav-meta-weather-current" tabindex="0">
			<img alt="heiter" title="heiter" class="nav-meta-weather-current-icon" src="/basis/grafik/icons/wetter/100000.png"><span class="nav-meta-weather-current-temp">13&deg;</span>

		</div>
		<div class="nav-meta-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="https://www.rbb24.de/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">13 &deg;C</span></a></td><td><a href="https://www.rbb24.de/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">12 &deg;C</span></a></td><td><a href="https://www.rbb24.de/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="sonnig" title="sonnig" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">13 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="https://www.rbb24.de/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">13 &deg;C</span></a></td><td><a href="https://www.rbb24.de/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="sonnig" title="sonnig" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">12 &deg;C</span></a></td><td><a href="https://www.rbb24.de/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">13 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="https://www.rbb24.de/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-fs nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
				
				<a href="https://www.rbb24.de">
					
					<span class="nav-item-text">rbb24</span></a>
				
				
			</li>
	<li class="nav-itemname-fernsehen nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/fernsehen/">
					
					<span class="nav-item-text">Fernsehen</span></a>
				
				
			</li>
	<li class="nav-itemname-radio nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/radio/">
					
					<span class="nav-item-text">Radio</span></a>
				
				
			</li>
	<li class="nav-itemname-mediathek nav-meta-list-item">
				
				<a href="https://mediathek.rbb-online.de/tv">
					
					<span class="nav-item-text">Mediathek</span></a>
				
				
			</li>
	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/unternehmen/der_rbb/">
					
					<span class="nav-item-text">Der rbb</span></a>
				
				
			</li>
	</ul>


		</nav>
	</div>





	<div class="nav nav-top jsb_ jsb_rbbnav jsb_rbbnav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbbfernseh nav-top-list-item">
				
				<a href="https://www.rbb-online.de/fernsehen/">
					<img src="/content/dam/rbb/rbb/logos/rbb-fs.svg.svg/img.svg" alt="rbb Fernsehen" title="rbb Fernsehen" id="middleColumnList_teaserbox_1377305244_teaserList_manualteaser_300650111"/>
					<span class="nav-item-text">rbb Fernsehen</span></a>
				
				
			</li>
	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-current nav-hasdropdown nav-itemname-sendungen nav-top-list-item">
				
				<a href="/fernsehen/sendungen_von_a_z/sendungen-von-a-z.html">
					
					<span class="nav-item-text">Sendungen</span></a>
				
				<ul class="nav-top-list-dropdown">
						
							<li class="nav-current nav-top-list-item">
								<a href="/fernsehen/sendungen_von_a_z/sendungen-von-a-z.html">
									<span class="nav-item-text">&gt; Sendungen von A-Z</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/30favoriten/">
									<span class="nav-item-text">30 Favoriten</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/abendschau/">
									<span class="nav-item-text">Abendschau</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/abendshow/">
									<span class="nav-item-text">Abendshow</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/auf-leben-und-tod/">
									<span class="nav-item-text">Auf Leben und Tod</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="http://www.daserste.de/information/politik-weltgeschehen/mittagsmagazin/index.html" target="_blank">
									<span class="nav-item-text">ARD-Mittagsmagazin</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="http://www.daserste.de/information/reportage-dokumentation/dokus/index.html" target="_blank">
									<span class="nav-item-text">ARD-Dokumentation</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/berlin-schicksalsjahre/">
									<span class="nav-item-text">Berlin - Schicksalsjahre einer Stadt</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="https://www.rbb24.de/kultur/berlinale/berlinale-im-rbb-programm-2019/Berlinale-im-rbb-Programm.html">
									<span class="nav-item-text">Berlinale Studio</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/brandenburgaktuell/">
									<span class="nav-item-text">Brandenburg aktuell</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/kleinkunstfestival/">
									<span class="nav-item-text">Das große Kleinkunstfestival</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/dersonneentgegen/">
									<span class="nav-item-text">Der Sonne entgegen</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/doku/die_rbb_reporter/die-rbb-reporter.html">
									<span class="nav-item-text">Die rbb Reporter</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/wahrheit/">
									<span class="nav-item-text">Die Wahrheit über...</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/doku/">
									<span class="nav-item-text">Doku &amp; Reportage</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/einsommerinbrandenburg/">
									<span class="nav-item-text">Ein Sommer in Brandenburg</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/expeditionbaikal/">
									<span class="nav-item-text">Expedition Baikal</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/film/">
									<span class="nav-item-text">Film im rbb</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/geheimnisvolle_orte/geheimnisvolle-orte.html">
									<span class="nav-item-text">Geheimnisvolle Orte</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/goldenehenne/">
									<span class="nav-item-text">Goldene Henne 2018</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/heimatjournal/">
									<span class="nav-item-text">HEIMATJOURNAL</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/himmelunderde/">
									<span class="nav-item-text">Himmel und Erde</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/imparlament/">
									<span class="nav-item-text">IM PARLAMENT</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/jede-antwort-zaehlt/">
									<span class="nav-item-text">Jede Antwort zählt!</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/kessler/">
									<span class="nav-item-text">Kesslers Expedition</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/kontraste/" target="_blank">
									<span class="nav-item-text">Kontraste</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/kowalskiundschmidt/">
									<span class="nav-item-text">Kowalski &amp; Schmidt</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/luzyca/">
									<span class="nav-item-text">Łužyca</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/maerchenfilm/" target="_blank">
									<span class="nav-item-text">Märchenfilm im Ersten</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/maerchen-im-rbb/">
									<span class="nav-item-text">Märchen im rbb</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="http://www.daserste.de/satiregipfel/" target="_blank">
									<span class="nav-item-text">Nuhr im Ersten</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/panda-rbb/">
									<span class="nav-item-text">Panda, Gorilla &amp; Co. im rbb</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/panda/" target="_blank">
									<span class="nav-item-text">Panda, Gorilla &amp; Co. im Ersten</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/film/polizeiruf_110/polizeiruf-110.html">
									<span class="nav-item-text">Polizeiruf 110</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/rbb24/">
									<span class="nav-item-text">rbb24</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/gartenzeit/">
									<span class="nav-item-text">rbb Gartenzeit</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/rbbkultur/dasmagazin/">
									<span class="nav-item-text">rbb Kultur - Das Magazin</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/rbbpraxis/">
									<span class="nav-item-text">rbb Praxis</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/rbbspezial/">
									<span class="nav-item-text">rbb spezial</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/rbbsport/">
									<span class="nav-item-text">rbb Sport</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/rbbum6/">
									<span class="nav-item-text">rbb UM6 - Das Ländermagazin</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="http://www.sandmaennchen.de/" target="_blank">
									<span class="nav-item-text">Sandmann</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/supermarkt/">
									<span class="nav-item-text">SUPER.MARKT</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/taeteropferpolizei/">
									<span class="nav-item-text">Täter | Opfer | Polizei</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/film/tatort/tatort.html">
									<span class="nav-item-text">rbb Tatort</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/talkausberlin/">
									<span class="nav-item-text">Talk aus Berlin</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/beobachter/">
									<span class="nav-item-text">THADEUSZ und die Beobachter</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/tierzuliebe/">
									<span class="nav-item-text">Tier zuliebe</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="http://www.daserste.de/ttt/" target="_blank">
									<span class="nav-item-text">ttt - titel thesen temperamente</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/zibb/">
									<span class="nav-item-text">zibb</span></a>
							</li>
					</ul>
			</li>
	<li class="nav-itemname-live nav-top-list-item">
				
				<a href="http://mediathek.rbb-online.de/tv/live">
					
					<span class="nav-item-text">Live</span></a>
				
				
			</li>
	<li class="nav-itemname-programm nav-top-list-item">
				
				<a href="/fernsehen/programm/">
					
					<span class="nav-item-text">Programm</span></a>
				
				
			</li>
	<li class="nav-hasdropdown nav-itemname-moderatore nav-top-list-item">
				
					<a href="#"><span class="nav-item-text">Moderatoren</span></a>
				
				<ul class="nav-top-list-dropdown">
						
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/martin-adam.html">
									<span class="nav-item-text">Martin Adam </span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/silke-beickert.html">
									<span class="nav-item-text">Silke Beickert</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/olaf-bock.html">
									<span class="nav-item-text">Olaf Bock</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/cathrin_bonhoff.html">
									<span class="nav-item-text">Cathrin Bonhoff</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/ingo_boetig.html">
									<span class="nav-item-text">Ingo Bötig</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/arndt_breitfeld.html">
									<span class="nav-item-text">Arndt Breitfeld</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/christina_derlien.html">
									<span class="nav-item-text">Christina Derlien</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/marwa-eldessouky.html">
									<span class="nav-item-text">Marwa Eldessouky</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/britta_elm.html">
									<span class="nav-item-text">Britta Elm</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/janna-falkenstein.html">
									<span class="nav-item-text">Janna Falkenstein</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/finck_ulrike.html">
									<span class="nav-item-text">Ulrike Finck</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/astrid_frohloff.html">
									<span class="nav-item-text">Astrid Frohloff</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/daniel_gaesche.html">
									<span class="nav-item-text">Daniel Gäsche</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/alexander-greiner.html">
									<span class="nav-item-text">Alexander Greiner</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/nadine-heidenreich.html">
									<span class="nav-item-text">Nadine Heidenreich</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/franziska-hessberger.html">
									<span class="nav-item-text">Franziska Hessberger</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/sascha_hingst.html">
									<span class="nav-item-text">Sascha Hingst</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/Dirk_Jacobs.html">
									<span class="nav-item-text">Dirk Jacobs</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/tatjana_jury.html">
									<span class="nav-item-text">Tatjana Jury</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/carla_kniestedt.html">
									<span class="nav-item-text">Carla Kniestedt</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/marc_langebeck.html">
									<span class="nav-item-text">Marc Langebeck</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/eva-maria-lemke.html">
									<span class="nav-item-text">Eva-Maria Lemke</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/uwe_madel.html">
									<span class="nav-item-text">Uwe Madel</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/christian_matthee.html">
									<span class="nav-item-text">Christian Matthée</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/franziska-maushake.html">
									<span class="nav-item-text">Franziska Maushake</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/gerald_meyer.html">
									<span class="nav-item-text">Gerald Meyer</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/sabrina-n_diaye.html">
									<span class="nav-item-text">Sabrina N’Diaye</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/sven-oswald.html">
									<span class="nav-item-text">Sven Oswald</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/harald_pignatelli.html">
									<span class="nav-item-text">Harald Pignatelli</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/adriana-rozwadowska.html">
									<span class="nav-item-text">Adriana Rozwadowska</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/marco_seiffert.html">
									<span class="nav-item-text">Marco Seiffert</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/friederike_sittler.html">
									<span class="nav-item-text">Friederike Sittler</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/britta-steffenhagen.html">
									<span class="nav-item-text">Britta Steffenhagen</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/dietmar_teige.html">
									<span class="nav-item-text">Dietmar Teige</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/joerg_thadeusz.html">
									<span class="nav-item-text">Jörg Thadeusz</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/raiko_thal.html">
									<span class="nav-item-text">Raiko Thal</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/susanne-tockan.html">
									<span class="nav-item-text">Susanne Tockan</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/andreas_ulrich.html">
									<span class="nav-item-text">Andreas Ulrich</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/andrea_vannahme.html">
									<span class="nav-item-text">Andrea Vannahme</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/peter_wachsmann.html">
									<span class="nav-item-text">Peter Wachsmann</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/axel_walter.html">
									<span class="nav-item-text">Axel Walter</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/madeleine_wehle.html">
									<span class="nav-item-text">Madeleine Wehle</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/jessy-wellmer.html">
									<span class="nav-item-text">Jessy Wellmer</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/volker-wieprecht.html">
									<span class="nav-item-text">Volker Wieprecht</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/ulli_zelle.html">
									<span class="nav-item-text">Ulli Zelle</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/moderatoren/sarah-zerdick.html">
									<span class="nav-item-text">Sarah Zerdick</span></a>
							</li>
					</ul>
			</li>
	<li class="nav-itemname-rbbtext nav-top-list-item">
				
				<a href="https://rbbtext.de">
					
					<span class="nav-item-text">rbbtext</span></a>
				
				
			</li>
	<li class="nav-itemname-untertitel nav-top-list-item">
				
				<a href="/fernsehen/untertitel_angebot/">
					
					<span class="nav-item-text">Untertitel</span></a>
				
				
			</li>
	<li class="nav-hasdropdown nav-itemname-service nav-top-list-item">
				
				<a href="/unternehmen/service/service-redaktion/">
					
					<span class="nav-item-text">Service</span></a>
				
				<ul class="nav-top-list-dropdown">
						
							<li class="nav-top-list-item">
								<a href="/unternehmen/service/service-redaktion/">
									<span class="nav-item-text">Die rbb Service-Redaktion</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="/fernsehen/frequenzen/">
									<span class="nav-item-text">Frequenzen</span></a>
							</li>
							<li class="nav-top-list-item">
								<a href="https://www.rbb-online.de/static/shop/rbb.html" target="_blank">
									<span class="nav-item-text">rbb Shop</span></a>
							</li>
					</ul>
			</li>
	</ul>


		</nav>
		<div class="nav-top-weather">
		<div class="nav-top-weather-current" tabindex="0">
			<img alt="heiter" title="heiter" class="nav-top-weather-current-icon" src="/basis/grafik/icons/wetter/100000.png"><span class="nav-top-weather-current-temp">13&deg;</span>

		</div>
		<div class="nav-top-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="https://www.rbb24.de/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">13 &deg;C</span></a></td><td><a href="https://www.rbb24.de/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">12 &deg;C</span></a></td><td><a href="https://www.rbb24.de/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="sonnig" title="sonnig" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">13 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="https://www.rbb24.de/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">13 &deg;C</span></a></td><td><a href="https://www.rbb24.de/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="sonnig" title="sonnig" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">12 &deg;C</span></a></td><td><a href="https://www.rbb24.de/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">13 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="https://www.rbb24.de/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
	</div></header><!-- ende: header -->	





<div id="contentheader" class="standard" role="banner">
	<div class="header_content">



	
	
	
	
	
			


	
		
		
	
	
	
	
	 		
			
				
				 	<h2 class="header_splited">
						 <a href="/supermarkt/index.html" class="sendestrecke logo"><img src="/content/dam/rbb/rbb/layout/SUPER_MARKT.png.png/img.png" alt="SUPER.MARKT Logo" title="SUPER.MARKT Logo" id="middleColumnList_teaserbox_teaserList_manualteaser_0_591041692"/></a><span class="text">montags 20:15 Uhr</span>
					</h2>
				
				
			
				
				
					<div class="presentation">
						<a href="https://www.german-design-award.com/" class="link logo" target="_blank"><img width="171" height="103" alt="" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2025407076" data-src="/content/dam/rbb/rbb/layout/SUPER_MARKT/award-sp.png.png/img.png"/></a>
				        
					</div>
				
			
			
			
			
			
		
	
	
	
	
	
		
	
	
	
	
	
	
	
		
	
	
	<nav id="contentnav" class="clearfix jsb_ jsb_MobileContentNav" role="navigation" data-jsb='{"title":"SUPER.MARKT"}'>
		
		
		
		
	

	<button class="ico ico_menu" type="button" title="Meta Menü"><!-- Menü --></button>
	
		
		  <ul class="level1">
		

	<li class="first index"><a href="/supermarkt/" title="SUPER.AKTUELL">SUPER.AKTUELL</a></li>

		
	
		
		

	<li class="beitraege intermediate"><a href="/supermarkt/beitraege/" title="SUPER.SENDUNG">SUPER.SENDUNG</a>

		
	
		
		  <ul class="level2">
		

	<li class="first index last"><a href="/supermarkt/beitraege/" title="SUPER.MARKT – Sendungen">SUPER.MARKT – Sendungen</a></li>

		
			</ul></li>
			
	
		
		

	<li class="intermediate sendungen"><a href="/supermarkt/sendungen/archiv.html" title="SUPER.ARCHIV">SUPER.ARCHIV</a>

		
	
		
		  <ul class="level2">
		

	<li class="archiv first last"><a href="/supermarkt/sendungen/archiv.html" title="Supermarkt - Archiv">Supermarkt - Archiv</a></li>

		
			</ul></li>
			
	
		
		

	<li class="active dropdown intermediate jsb_ jsb_toggle themen"><a href="#" class="js_toggle" title="SUPER.THEMEN">SUPER.THEMEN</a>

		
	
		
		  <ul class="level2">
		

	<li class="essentrink first"><a href="/supermarkt/themen/essen-trinken/" title="Essen &amp; Trinken">Essen &amp; Trinken</a></li>

		
	
		
		

	<li class="freizeit intermediate"><a href="/supermarkt/themen/freizeit/" title="Freizeit">Freizeit</a></li>

		
	
		
		

	<li class="geld intermediate selected"><a href="/supermarkt/themen/geld/" title="Geld">Geld</a></li>

		
	
		
		

	<li class="gesundheit intermediate"><a href="/supermarkt/themen/gesundheit/" title="Gesundheit">Gesundheit</a></li>

		
	
		
		

	<li class="haushalt intermediate"><a href="/supermarkt/themen/haushalt/" title="Haushalt">Haushalt</a></li>

		
	
		
		

	<li class="intermediate mobilitaet"><a href="/supermarkt/themen/mobilitaet/" title="Mobilität">Mobilität</a></li>

		
	
		
		

	<li class="intermediate multimedia"><a href="/supermarkt/themen/multimedia/" title="Multimedia">Multimedia</a></li>

		
	
		
		

	<li class="intermediate recht"><a href="/supermarkt/themen/recht/" title="Recht">Recht</a></li>

		
	
		
		

	<li class="last wohnen"><a href="/supermarkt/themen/wohnen/" title="Wohnen">Wohnen</a></li>

		
			</ul></li>
			
	
		
		

	<li class="intermediate team"><a href="/supermarkt/team/" title="SUPER.TEAM">SUPER.TEAM</a>

		
	
		
		  <ul class="level2">
		

	<li class="first index last"><a href="/supermarkt/team/" title="SUPER.MARKT – Team">SUPER.MARKT – Team</a></li>

		
			</ul></li>
			
	
		
		

	<li class="kontakt last"><a href="/supermarkt/kontakt/" title="SUPER.KONTAKT">SUPER.KONTAKT</a></li>

		
			</ul>
	
	</nav>
	

	</div>
</div><!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">
	
		
	


	
		<article class="layoutarticlemodule" role="article"><figure class="picture"><img src="/content/dam/rbb/rbb/fernsehen/supermarkt/2019/02/leibrente_colourbox_1280x720_final_NEU_09_20181.png.png/size=708x398.png" alt="" id="1662654357"/><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">Colourbox</span></figcaption></figure><h3>
	<span class="roofline">18.02.2018 | Beitrag</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		Leibrente: das Quäntchen mehr Geld im Alter
	</span>
</h3>
<ul class="epg_props">











</ul>
<div class="shorttext"><p>Geld aus dem Eigenheim schöpfen - ohne auszuziehen<br>
</p>
</div>






	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<div class="textblock"><p>Eine auf den ersten Blick schlaue Variante, Geld im Alter zu generieren, ist die sogenannte Leibrente. Das Prinzip ist simpel: Man verkauft sein Haus oder seine Wohnung, darf aber noch so lange darin wohnen, bis man stirbt. Und kann sich in der Zwischenzeit von dem Geld noch richtig was gönnen. Doch, auch hier lauern Gefahren.</p>
<p>Es gibt verschiedene Anbieter, die Immobilien von Senioren kaufen und diese weiterhin mietfrei darin wohnen lassen. Sie bezahlen den gesamten Wert der Immobilie abzüglich einer Gebühr für lebenslanges Wohnrecht. Ist das Haus oder die Wohnung noch nicht abbezahlt, wird der fehlende Betrag zusätzlich berechnet. Die Summe überweist der Käufer in monatlichen Raten an die Senioren. Erst nach ihrem Tod kann er über das Haus verfügen - dessen Wert bis dahin eventuell noch steigt.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="count2 doctypeteaser even intermediate layoutlinkbox layoutlinkbox_right layoutright right teaserbox"><h2 class="boxheadline">Beispielrechnung</h2><ul><li class="count1 doctypeteaser first last layoutstandard manualteaser odd"><!-- teaser -->


<div class="manualteasershorttext"><p>Ein Senioren-Ehepaar verkauft sein Haus im Wert von 800.000 Euro. Sie dürfen aber bis zum Lebensende darin mietfrei wohnen.<br>
</p>
<p>800.000 € &nbsp;&nbsp;&nbsp; &nbsp;&nbsp; Hauswert<br>
- 380.000 € &nbsp;&nbsp; &nbsp; Wohnrecht<br>
- 170.000 € &nbsp;&nbsp;&nbsp;&nbsp; Restschuld<br>
_________________________<br>
<b>250.000€&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Leibrente</b><br>
</p>
</div>

</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_266132444"></a>
					<h4 class="texttitle">Altersarmut trotz Eigenheim</h4>
<div class="textblock"><p>Schätzungsweise jeder zweite Rentner lebt im eigenen Heim, eigentlich eine gute Vorsorge. Und trotzdem: Bei vielen reicht das Geld im Alter nicht, um sich auch als Rentner noch etwas zu erlauben oder um nötige Reparaturen am Haus vornehmen zu lassen. Viele Senioren wünschen sich mehr finanzielle Unabhängigkeit. Für sie ist die Leibrente ein interessantes Modell.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1763159289"></a>
					<div class="textblock"><p><b>Wer länger lebt, bekommt weniger &nbsp;</b></p>
<p>Im Detail ist die Leibrente etwas komplizierter. Damit die Senioren bis zum Tod im Haus wohnen dürfen, zahlen sie eine feste Gebühr an den Käufer. Die Höhe dieser Gebühr hängt davon ab, wie viele Jahre Lebenserwartung die Hausverkäufer noch haben. Das heißt: Die Senioren müssen sich damit auseinandersetzen, wann sie sterben. Oft wird hier die <a href="https://www.destatis.de/DE/ZahlenFakten/GesellschaftStaat/Bevoelkerung/Sterbefaelle/AktuellPeriodensterbetafeln.html" target="_blank">Sterbetafel des Statistischen Bundesamtes</a> als Vergleichswert benutzt. Je länger die restliche Lebenserwartung, desto höher ist die Gebühr für das lebenslange Wohnrecht.&nbsp;Deshalb sprechen einige von einer Wette auf den Tod.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1235298966"></a>
					<h4 class="texttitle">Achtung, das Modell hat Tücken</h4>
<div class="textblock"><p>Verträge mit Leibrenten gehen nicht immer gut aus. Es gibt Menschen, die ihr gesamtes Eigentum durch einen Leibrenten-Vertrag verloren haben. Zwar hat die Leibrente ihre Finanzen für einige Jahre aufgebessert. Aber: Dann musste das Haus doch vollständig verkauft werden und die Senioren ausziehen.</p>
<p>Ein grundsätzliches Problem der Leibrente ist, dass sie auf einem Schätzwert basiert: der Lebenserwartung. Was aber, wenn die Eheleute länger leben? Müssen sie dann Gebühren zurückzahlen? Wo geht die restliche Leibrente hin, wenn beide eher sterben als eingeplant? Und was passiert, wenn der Käufer insolvent wird? Experten empfehlen, sich für diese Fälle abzusichern. Sie sollten auf Kleinigkeiten im Vertrag achten und den Anbieter genau prüfen.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox_611353229"></a>
					
						
						
					<section data-jsb='{}' class="count6 doctypeteaser even intermediate jsb_ jsb_accordion layoutexpandableteaser teaserbox"><h2 class="boxheadline">Wichtige Details</h2>

	
		
	
		
	
		
	
		
	
		
	
	<ul class="expand_list">
		
				<li>
					<h3><span class="manualteasertitle js_extend" role="button">Mindestlaufzeit</span></h3>
					<div class="accordion_body js_content" aria-expanded="false" role="region">
						
							
								<article class="count1 doctypeteaser first last layoutstandard manualteaser odd"><!-- teaser -->



	<h3>
		
			<span class="manualteasertitle">Mindestlaufzeit</span>
			
				<!-- manualteaserdoctype: teaser -->
			
		
	</h3>
<div class="manualteasershorttext"><p>Vereinbaren Sie unbedingt eine Mindestlaufzeit für die monatliche Leibrente. Das ist wichtig, wenn Sie eher sterben als geplant. Für diesen Fall können Sie eine Person angeben, die dann die restliche Rente kassiert. Häufig sind es die eigenen Erben, wie zum Beispiel die Kinder.</p>
</div>

</article>
							
						
					</div>
				</li>
			
		
				<li>
					<h3><span class="manualteasertitle js_extend" role="button">Grundbuch</span></h3>
					<div class="accordion_body js_content" aria-expanded="false" role="region">
						
							
								<article class="count1 doctypeteaser first last layoutstandard manualteaser odd"><!-- teaser -->



	<h3>
		
			<span class="manualteasertitle">Im Grundbuch eintragen</span>
			
				<!-- manualteaserdoctype: teaser -->
			
		
	</h3>
<div class="manualteasershorttext"><p>Tragen Sie ihr Wohnrecht und die Rentenzahlung im Grundbuch ein. Damit ist abgesichert, dass die Zahlung und das Wohnrecht weiterhin bestehen, wenn ein Ehepartner stirbt. &quot;Diese Rentenzahlung müsste als Reallast im Grundbuch gesichert sein. Ganz wichtig ist auch, dass das Wohnrecht im Grundbuch eingetragen ist. Die müssen ganz wichtig an erster Stelle im Grundbuch sein&quot;, erklärt die Berliner Anwältin Julia Laumann.</p>
</div>

</article>
							
						
					</div>
				</li>
			
		
				<li>
					<h3><span class="manualteasertitle js_extend" role="button">Rückkaufrecht</span></h3>
					<div class="accordion_body js_content" aria-expanded="false" role="region">
						
							
								<article class="count1 doctypeteaser first last layoutstandard manualteaser odd"><!-- teaser -->



	<h3>
		
			<span class="manualteasertitle">Rückkaufrecht</span>
			
				<!-- manualteaserdoctype: teaser -->
			
		
	</h3>
<div class="manualteasershorttext"><p>Vereinbaren Sie ein Rückkaufrecht, falls der Käufer insolvent geht. Tragen Sie dieses Recht für beide Ehepartner ein, sodass kein Risiko besteht, den Wert des Hauses zu verlieren.</p>
</div>

</article>
							
						
					</div>
				</li>
			
		
				<li>
					<h3><span class="manualteasertitle js_extend" role="button">Notarieller Vertrag</span></h3>
					<div class="accordion_body js_content" aria-expanded="false" role="region">
						
							
								<article class="count1 doctypeteaser first last layoutstandard manualteaser odd"><!-- teaser -->



	<h3>
		
			<span class="manualteasertitle">Individuelle Bedürfnisse in einem notariellen Vertrag festhalten</span>
			
				<!-- manualteaserdoctype: teaser -->
			
		
	</h3>
<div class="manualteasershorttext"><p>Es ist sehr sinnvoll, individuelle Bedürfnisse in einem notariellen Vertrag festzuhalten. Zum Beispiel für den Fall, dass Sie in ein Pflegeheim ziehen müssen. Sie können sich im Voraus vertraglich zusichern lassen, dass sie das Haus dann gegebenenfalls vermieten dürften.</p>
<p>Ein anderes Beispiel: Am Haus werden große Instandhaltungen fällig, wie der Austausch aller Fenster. Sie können vereinbaren, dass der neue Eigentümer dafür aufkommt, und Sie nur Kleinreparaturen bis zu 400 Euro jährlich tragen müssen.<br>
</p>
</div>

</article>
							
						
					</div>
				</li>
			
		
				<li>
					<h3><span class="manualteasertitle js_extend" role="button">Nießbrauchrecht</span></h3>
					<div class="accordion_body js_content" aria-expanded="false" role="region">
						
							
								<article class="count1 doctypeteaser first last layoutstandard manualteaser odd"><!-- teaser -->



	<h3>
		
			<span class="manualteasertitle">Nießbrauchrecht</span>
			
				<!-- manualteaserdoctype: teaser -->
			
		
	</h3>
<div class="manualteasershorttext"><p>Bei dem Anbieter HausplusRente erhält ein Senior ein Nießbrauchrecht anstelle des Wohnrechts. &quot;Das Nießbrauchrecht ist rechtlich gleichgestellt mit dem Eigentum. Das heißt, Nießbrauch im Grundbuch eingetragen, ist ein garantiertes Recht. Ich bleibe wirtschaftlicher Eigentümer&quot;, erkärt Otto Kiebler von HausplusRente. Das bedeutet, man dürfte Mieteinnahmen mit der Immobilie erzielen, falls man nicht mehr selber darin wohnen kann. Und zwar ohne, dass man das vorher vertraglich geregelt hat. Das könnte unter Umständen ein Vorteil gegenüber einem Angebot mit bloßem Wohnrecht sein.</p>
<p>Wichtig: Bei einem Nießbrauchrecht müssen Sie unbedingt vertraglich regeln, wer für die Instandhaltung des Hauses aufkommt.<br>
</p>
</div>

</article>
							
						
					</div>
				</li>
			
		
	</ul>
	

</section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1652330372"></a>
					<h4 class="texttitle">Hier können Sie sich informieren</h4>
<div class="textblock"><p>Es gibt verschiedene Anbieter, die eine Leibrente anbieten. Die <a href="https://deutsche-leibrenten.de/" target="_blank">Deutsche Leibrenten Grundbeseitz AG</a> ist einer von bisher nur wenigen Anbietern auf dem Markt. Daneben gibt es auch noch die Möglichkeit, das Haus über eine Stiftung, wie die <a href="https://www.stiftung-liebenau.de/ueber-uns/zustifterrente/" target="_blank">Stiftung Liebenau</a> zu verrenten. Interessant für Menschen, die nach dem Tod noch etwas fürs Gemeinwohl tun wollen. Denn Erträge, die das Haus erwirtschaftet, kommen der Stiftung zugute und nicht einem Investor.<br>
</p>
<p>Ein weiterer Anbieter ist <a href="https://www.hausplusrente.de/?gclid=EAIaIQobChMIrvu37-S44AIVwuR3Ch2k_gwzEAAYASAAEgJwlfD_BwE" target="_blank">HausplusRente</a>. Er tritt als Vermittler auf zwischen Hausverkäufer und Investor. Hier erhält der Hausverkäufer meist eine Einmalzahlung und ein sogenanntes lebenslanges Nießbrauchrecht.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox_2008013864"></a>
					
						
						
					<section class="count8 doctypeteaser even intermediate layoutlinkbox layoutlinkbox_right layoutright right teaserbox"><h2 class="boxheadline">Alternatives Modell: Umkehrhypothek</h2><ul><li class="count1 doctypeteaser first last layoutstandard manualteaser odd"><!-- teaser -->


<div class="manualteasershorttext"><p>Die sogenannte <b>Umkehrhypothek </b>ist eine Alternative zur Leibrente. Die <a href="https://www.verbraucherzentrale.de/wissen/geld-versicherungen/bau-und-immobilienfinanzierung/umkehrhypothek-und-leibrente-mietfrei-im-zuvor-eigenen-haus-wohnen-10758" target="_blank">Verbraucherzentrale</a>&nbsp;hat die Unterschiede und die Vor- und Nachteile zusammengetragen.&nbsp; &nbsp;</p>
</div>

</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_2073597530"></a>
					<h4 class="texttitle">Unser Fazit</h4>
<div class="textblock"><p>Egal, für welchen Anbieter Sie sich entscheiden, sprechen Sie vor dem Immobilienverkauf unbedingt mit Ihren Erben. Denn die haben keinen Anspruch mehr auf das Haus oder die Eigentumswohnung. Die Leibrente ist zwar noch nicht so sehr verbreitet, aber für viele Situationen im Alter ein interessantes Modell. &quot;Sie müssen sich allerdings wichtige Dinge zusichern lassen&quot;, betont SUPER-MARKT-Finanzexperte Gerald Meyer.</p>
</div>

				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>
<!--  commentSaved:false
requiresModerator:false
commentsVisible:false
commentsActivated:false
feedback:Danke für Ihre Meinung
 -->

	</article>
	



</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">


<section class="beitrag count0 even layoutsocialshare teaserbox">
<!-- anfang: socialshare 7.5.1 -->
	<h2 class="boxheadline">Diese Seite ...</h2>
	
	<article class="manualteaser first last count1 odd layoutsocialshare doctypebeitrag jsb_ jsb_socialshare">
		<ul class="socialshare_list">
			
				
				
				
					<!-- anfang: email -->
					<li class="share_email">
						<a rel="nofollow" href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Leibrente%3A%20das%20Qu%C3%A4ntchen%20mehr%20Geld%20im%20Alter%20%28www.rbb-online.de%29&amp;body=Link-Tipp%3A%20Leibrente%3A%20das%20Qu%C3%A4ntchen%20mehr%20Geld%20im%20Alter%20%28www.rbb-online.de%29%0A%0AGeld%20aus%20dem%20Eigenheim%20sch%C3%B6pfen%20-%20ohne%20auszuziehen%0A%0A%0A%0Ahttps%3A%2F%2Fwww.rbb-online.de%2Fsupermarkt%2Fthemen%2Fgeld%2Fleibrente-im-alter-rente-aufbessern-immobilie-zu-geld-machen.html"><span class="ico ico_mail">als E-Mail versenden</span></a>
					</li>
					
					<!-- ende: email -->
				
				
				
				
				
			
				
				
				
				
					<!-- anfang: link -->
					<li class="share_link jsb_ jsb_clipboard jsb_toggle" data-jsb="">
						<a class="js_toggle" href="#"><span class="ico ico_link">als Link kopieren</span></a>
						<!-- anfang: link flyout -->
						<div class="share_flyout" tabindex="0">
							<form id="share_link_form" class="form">
								<legend><span>Der Link</span></legend>
								<fieldset>
									<legend class="hide"><span>Der Link</span></legend>
									<label for="share_link_input" id="share_link_label" class="hideme">Link zum kopieren</label>
									<textarea id="share_link_input" class="text" name="share_link" aria-labelledby="share_link_label" rows="5" cols="5" role="textbox">https://www.rbb-online.de/supermarkt/themen/geld/leibrente-im-alter-rente-aufbessern-immobilie-zu-geld-machen.html</textarea>
								</fieldset>
							</form>
							<div class="share_message">
								<p>wurde in ihrer Zwischenablage gespeichert.</p>
							</div>
							<a class="ico ico_close close js_toggle" href="#" tabindex="0" title="Schließen"><!-- Flyout schließen --></a>
						</div>
						<!-- ende: link flyout -->
					</li>
					<!-- ende: link -->
				
				
				
				
			
				
				
				
				
				
					<!-- anfang: print -->
					<li class="share_print">
						<a href="/supermarkt/themen/geld/leibrente-im-alter-rente-aufbessern-immobilie-zu-geld-machen.htm/listall=on/print=true.html" target="_blank" class="js_toggle" rel="nofollow"><span class="ico ico_print">drucken</span></a>
					</li>
					<!-- ende: print -->
				
				
				
			
				
				
				
				
				
				
					<!-- anfang: social -->
					<li class="share_social jsb_ jsb_toggle" data-jsb="">
						<a class="js_toggle" href="#"><span class="ico ico_share">teilen</span></a>
						<!-- anfang: social flyout -->
						<div class="share_flyout" tabindex="0">
							<div class="share_message">
								<strong>Hinweis:</strong>
								<p>Wenn Sie die Schnittstellen zu den sozialen Netzwerken aktivieren, werden Informationen an die Netzwerke gesendet.</p>
							</div>
							<!-- Einbindung Heise Socialshareprivacy, Befüllung per Javascript -->
						<div class="socialshareinit" data-uri='https://www.rbb-online.de/supermarkt/themen/geld/leibrente-im-alter-rente-aufbessern-immobilie-zu-geld-machen.html'></div>
							<a class="ico ico_close close js_toggle" href="#" tabindex="0" title="Schließen"><!-- Flyout schließen --></a>
						</div>
						<!-- ende: social flyout -->
					</li>
					<!-- ende: social -->
				
				
			
		</ul>
	</article>
<!-- ende: socialshare 7.5.1 --></section><!-- ende: socialshare 7.5.1 -->

<div class="count1 first last layoutstandard odd snippet"><section class="beitrag count1 odd teaserbox layoutsocialshare tvoshare" >
    <article class="manualteaser first last count1 odd layoutsocialshare doctypebeitrag">
        <ul class="socialshare_list">
                    <!-- suma fb -->
                    <li class="share_fb" style="letter-spacing: -.03em;">
                        <a href="https://www.facebook.com/supermarkt.rbb" target="_blank"><span class="ico ico_fb">SUPER.MARKT bei Facebook</span></a>
                        <!-- ende: email flyout -->
                    </li>
                    <!-- mediathek play store -->
                    <li class="share_play">
                        <a href="https://play.google.com/store/apps/details?id=de.rbb.mediathek" target="_blank"><span class="ico ico_play">rbb Mediathek im Play Store</span></a>
                        <!-- ende: email flyout -->
                    </li>
                    <!-- mediathek app store -->
                    <li class="share_apple">
                        <a href="https://itunes.apple.com/de/app/rbb-mediathek/id686020254" target="_blank"><span class="ico ico_apple">rbb Mediathek im App Store</span></a>
                        <!-- ende: email flyout -->
                    </li>
        </ul>
    </article>
</section>
<style>
.layoutsocialshare .boxheadline { display:none; }
</style></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle toggled">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb24.de">rbb|24</option>
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://mediathek.rbb-online.de/tv">Mediathek</option>
							<option value="https://www.rbb24.de/wetter/wetterkarte/">Wetter</option>
							<option value="https://www.rbb-online.de/radio/">Radioprogramme</option>
							<option value="/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb|24</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="link">Fernsehen</a></li>
							<li><a href="https://mediathek.rbb-online.de/tv" class="verknuepfung">Mediathek</a></li>
							<li><a href="https://www.rbb24.de/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="link">Radioprogramme</a></li>
							<li><a href="/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="/unternehmen/der_rbb/">Unternehmen</option>
							<option value="/unternehmen/presse/">Presse</option>
							<option value="/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="/unternehmen/service/" class="uebersicht">Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Service</label>
							<select size="1">
							<option value="/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="/kontakt/" class="contact">Kontakt</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt</label>
							<select size="1">
							<option value="/hilfe/video-und-audio.html">Hilfe</option>
							<option value="/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/video-und-audio.html" class="uebersicht">Hilfe</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="kulturradio"><a href="https://www.kulturradio.de/" class="verknuepfung" title="www.kulturradio.de">kulturradio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="/impressum/" class="beitrag highlight">Impressum</a> | <a href="/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	</div>


	





<script src="/vorlagen/compressor.combined.js/v=8.9.0/f=js.js" type="text/javascript"></script>




<!-- Print -->



	</body>
</html>