<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>Landwirtschaftsschau in Paaren/Glien - Vogelsänger rechnet mit 40.000 BraLa-Besuchern | rbb Rundfunk Berlin-Brandenburg</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Brandenburg, Havelland"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb-online, Rundfunk Berlin-Brandenburg, Berlin, Germany"/>
<meta name="robots" content="index,follow"/>
<meta name="Description" content="Rinderzelte, mobile Melkst&auml;nde und ein Traktoren-Warmup sind zu bestaunen, wenn sich am&amp;nbsp; Himmelfahrtswochenende Brandenburgs Landwirte treffen. Bei der Leistungsschau BraLa wird es auch um ernste Themen gehen: den Milchpreis zum ..."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb Online"/> 
<meta name="apple-mobile-web-app-title" content="rbb Online">
<link rel="icon" sizes="192x192" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/rbb-192.png">
<link rel="icon" sizes="128x128" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/rbb-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/rbb-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/rbb-76.png">
<link rel="apple-touch-icon-precomposed" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/rbb-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />
<meta property="fb:pages" content="1645763252367579" />


<link rel="start" title="Startseite" href="//www.rbb-online.de/"/>
<link rel="search" title="Suche" href="//www.rbb-online.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb-online.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="//www.rbb-online.de/rbb/grafik/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb-online.de/wirtschaft/beitrag/2017/05/brala-oeffnet-brandenburg-landwirtschaft-ausstellung.html" />
<link rel="amphtml" href="https://www.rbb-online.de/wirtschaft/beitrag/2017/05/brala-oeffnet-brandenburg-landwirtschaft-ausstellung.htm/alt=amp.html" />
<link rel="image_src" href="https://www.rbb-online.de/content/dam/rbb/rbb/rbb24/2017/2017_05/imago/K-he.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Vogelsänger rechnet mit 40.000 BraLa-Besuchern"/>
<meta property="og:description" content="Rinderzelte, mobile Melkst&#228;nde und ein Traktoren-Warmup sind zu bestaunen, wenn sich am&#160; Himmelfahrtswochenende Brandenburgs Landwirte treffen. Bei der Leistungsschau BraLa wird es auch um ernste Themen gehen: den Milchpreis zum Beispiel. Von Dominik Lenz"/>
<meta property="og:image" content="https://www.rbb-online.de/content/dam/rbb/rbb/rbb24/2017/2017_05/imago/K-he.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb-online.de/wirtschaft/beitrag/2017/05/brala-oeffnet-brandenburg-landwirtschaft-ausstellung.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Vogelsänger rechnet mit 40.000 BraLa-Besuchern"/>
<meta name="twitter:description" content="Rinderzelte, mobile Melkst&#228;nde und ein Traktoren-Warmup sind zu bestaunen, wenn sich am&#160; Himmelfahrtswochenende Brandenburgs Landwirte treffen. Bei der Leistungsschau BraLa wird es auch um ernste Themen gehen: den Milchpreis zum Beispiel. Von Dominik Lenz"/>
<meta name="twitter:image" content="https://www.rbb-online.de/content/dam/rbb/rbb/rbb24/2017/2017_05/imago/K-he.jpg.jpg/size=708x398.jpg"/>





	
	


<link href="/vorlagen/compressor.combined.css/v=5.1.10/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=5.1.10/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/wirtschaft/vorlagen/layout/_jcr_content/properties/property_0.css" type="text/css" media="screen"/>







<script type="text/javascript">

documentRoot = '/rbb';
requestHandle = '/content/rbb/rbb/wirtschaft/beitrag/2017/05/brala-oeffnet-brandenburg-landwirtschaft-ausstellung';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/rbb/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/rbb') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script  src="/vorlagen/compressor.combined.js/v=5.1.10/f=jshead.js" type="text/javascript"></script>







</head>

<body data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Vogelsänger rechnet mit 40.000 BraLa-Besuchern","handle":"/content/rbb/rbb/wirtschaft/beitrag/2017/05/brala-oeffnet-brandenburg-landwirtschaft-ausstellung","media":1,"createDate":20170524,"doctype":2,"login":1,"lang":"de","uuid":"2775af4a-d6ea-4598-9ef9-18735eede119","lastModified":201705241408,"tags":["redaktionell:regionen/brandenburg","redaktionell:regionen/regionen_brdg/havelland"],"chapter":["Wirtschaft","Beiträge Wirtschaft","2017 05"],"ATIxtsite":549284,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}' class="doctypebeitrag layoutnachrichten site_rbb" id="top">



<div style="display:none"></div>


	
	<!-- skiplink-navigation -->
    <ul id="skiplinks">
		<li><a class="skip" href="#nav">Zur Hauptnavigation springen</a></li>
		<li><a class="skip" href="#main">Zum Inhalt springen</a></li>
		<li><a class="skip" href="#search">Zur Suche springen</a></li>
		<li><a class="skip" href="#footer">Zum Footer</a></li>
    </ul>
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="jsb_ jsb_sticky_navigation" role="banner">
	
	

	<div class="wrapper_mainnav">
		<nav id="nav" role="navigation" class="jsb_ jsb_MobileMainNav">
			<ul class="level_1">
			
				
				
				<li class="logo active">
					
					<h1>
						<a href="/index.html" title="RBB">rbb (logo)</a>
						<img class="logo_print" src="/rbb/grafik/logo_red.png" alt="">
					</h1></li>
				
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="/fernsehen/index.html">Fernsehen</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="/radio/index.html">Radio</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="http://mediathek.rbb-online.de/tv">Mediathek</a></li>
				
				
				
				
			
				
				
				
				
				
					
				
				
				
			
				
				
				
				
				
				
					
				
				
			
				
				
				
				
				
				
			
			</ul>

			<aside class="meta_header" role="complementary">
				<!-- anfang: meta suche -->
				
				<div class="meta_search jsb_ jsb_toggle">
					<a class="btn_search js_toggle" href="/suche/index.html" title="Suche einblenden">
						
						
						Suche einblenden</a>
					<button class="ico ico_menu js_menu_toggle" type="button" title="Meta-Navigation"><!-- Menü --></button>
					
					<form id="search" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox_p&proxystylesheet=default_searchbox_p&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox_p&max=5&access=p&format=rich"}'>
						
						
						
						
						
						
						<fieldset>
							<input type="hidden" name="_charset_" value="utf-8">
							<input type="hidden" name="search" value="hidden">
							<input type="hidden" name="swq" value="n">
							<input type="hidden" name="start" value="0">
							
							<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
							
							<legend class="hide">Suche</legend>

							<div class="type_text">
								<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
								<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
							</div>
							<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
							<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
						</fieldset>
					</form>
					
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

				</div>
				
				<!-- ende: meta suche -->

				<!-- anfang: meta info -->
				<div class="meta_info">
					
<div class="weather jsb_ jsb_toggle" data-jsb="{}">
	<a href="https://www.rbb-online.de/wetter/wetterkarte/index.html" class="js_toggle"><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/320000.png"> 16&deg;</a>
	<!-- anfang: wetter flyout -->
	<div class="flyout">
		<h2 class="boxheadline">Das aktuelle Wetter in Berlin Brandenburg</h2>
		<table summary="Das aktuelle Wetter in Berlin und Brandenburg">
			<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">16 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">16 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">15 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/120000.png"><span class="wetter_temp">17 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">13 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/120000.png"><span class="wetter_temp">18 &deg;C</span></a></td>
</tr>
</tbody>

		</table>
		<div class="mehrlink">
			<a href="https://www.rbb-online.de/wetter/wetterkarte/index.html">Wetter in Berlin Brandenburg</a>
		</div>
	</div>
	<!-- ende: wetter flyout -->
</div>


					<!-- anfang: expand -->
					<div class="expand js_about_rbb jsb_ jsb_toggle" data-jsb="{}">
						
						<a href="/unternehmen/der_rbb/index.html" class="about_link js_toggle">Der rbb</a>

						<ul class="link_list" role="menu" tabindex="0">
						
							<li role="menuitem"><a href="/unternehmen/der_rbb/index.html">Über den rbb</a></li>
						
							<li role="menuitem"><a href="/unternehmen/presse/index.html">Presse</a></li>
						
							<li role="menuitem"><a href="/unternehmen/karriere/index.html">Karriere</a></li>
						
							<li role="menuitem"><a href="/unternehmen/service/index.html">Service</a></li>
						
						</ul>
						
					</div>
					<!-- ende: expand -->
				</div>
				<!-- ende: meta info -->
			</aside>
		</nav>
	</div>





	
	

	
       	
		<a class="btn_scroll_sub_nav left" data-direction="left"><span class="ico ico_arrow_wide_left"></span></a>
		<a class="btn_scroll_sub_nav right" data-direction="right"><span class="ico ico_arrow_wide_right"></span></a>
        <nav id="subnav" role="navigation" class="jsb_ jsb_MetaNav" data-jsb="{}">
        	<ul class="level_2">
        	
        		
        		
        		
	        		<li ><a href="/index.html">Aktuell</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/politik/index.html">Politik</a></li>
        		
        		
        	
        		
        		
        		
	        		<li class="active"><a href="/wirtschaft/index.html">Wirtschaft</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/kultur/index.html">Kultur</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/sport/index.html">Sport</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/panorama/index.html">Panorama</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/politik/thema/2017/kirchentag-2017-berlin/index.html">Kirchentag in Berlin</a></li>
        		
        		
        	
        	</ul>
    	</nav>

</header><!-- ende: header -->

	
		<div class="breadcrumb">
			<ol>
				
					
						<li><a href="/index.html" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/wirtschaft/index.html" class="uebersicht">Wirtschaft</a></li>
					
					
					
					
					
				
				
				
				

	
		
		
	
	
				
					
					
					
					
					
					
				
			</ol>
		</div>
	
	





<div id="contentheader" class="second_level_nav" role="banner">
	<div class="header_content">



	
	
	
	
	
	
	<h2 class="header_colored_underlined">Wirtschaft</h2>
	
	
	
	
		
	
	
	<nav id="contentnav" class="clearfix jsb_ jsb_MobileContentNav" role="navigation" data-jsb='{"title":"rbb|24 - Wirtschaft"}'>
		
		
		
		
	

	<button class="ico ico_menu" type="button" title="Meta Menü"><!-- Menü --></button>
	
		
		  <ul class="level1">
		

		<li class="first ifa2016"><a href="/wirtschaft/ifa-2016.html" title="Pendleratlas">Pendleratlas</a></li>

		
	
		
		

		<li class="last lausitzerk"><a href="/wirtschaft/lausitzer-kohle.html" title="Lausitzer Kohle">Lausitzer Kohle</a></li>

		
			</ul>
	
	</nav>
	

	</div>
</div><!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">
	
		
	



	<article class="layoutarticlemodule" role="article"><figure class="picture"><div class="manualteaserpicture player audio   "
		data-media-ref="/wirtschaft/beitrag/2017/05/brala-oeffnet-brandenburg-landwirtschaft-ausstellung.mediajsn.jsn/layout=beitrag.top/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212017%212017_05%21imago%21K-he.jpg.jpg%21size%24708x398.jpg.jsn"
	data-analytics='{"ATIxtn2":"26","chapter":["- - Video + Audio - -","AV"],"duration":120,"termids":["3.4"]}'
		data-player-config='{}'><a href="#"><img title="Kühe auf einer Weide (Quelle: imago)" alt="Kühe auf einer Weide (Quelle: imago)" src="/content/dam/rbb/rbb/rbb24/2017/2017_05/imago/K-he.jpg.jpg/size=708x398.jpg"/></a>
</div><figcaption>Audio: Inforadio | 24.05.2017 | Lisa Steger</figcaption></figure><h3>
	<span class="roofline">Landwirtschaftsschau in Paaren/Glien</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		Vogelsänger rechnet mit 40.000 BraLa-Besuchern
	</span>
</h3>
<ul class="epg_props">











</ul>
<time class="archivedisclaimer" datetime="2017-05-24T14:08">24.05.17 | 14:08 Uhr</time><div class="shorttext"><p>Rinderzelte, mobile Melkstände und ein Traktoren-Warmup sind zu bestaunen, wenn sich am&nbsp; Himmelfahrtswochenende Brandenburgs Landwirte treffen. Bei der Leistungsschau BraLa wird es auch um ernste Themen gehen: den Milchpreis zum Beispiel. <i>Von Dominik Lenz</i></p>
</div>






	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_4"></a>
					<div class="textblock"><p>Vom &quot;Schaufenster der Brandenburgischen Landwirtschaft&quot; oder auch &quot;die grüne Woche im Grünen&quot; schwärmt Brandenburgs Agrarminister Jörg Vogelsänger (SPD) bei der Präsentation des BraLa-Programms in Potsdam. Dazu schaut er auf sein Handy und versichert: &quot;Das Wetter wird auch prima!&quot;</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					<figure class="picture right enlargeable"><a href="/content/dam/rbb/inf/bild/politiker__prominente/joerg_vogelsaenger.jpg.jpg/size=708x398.jpg"><span class="ico ico_plus" title="vergrößern"><!-- Vergrößern --></span><img src="/content/dam/rbb/inf/bild/politiker__prominente/joerg_vogelsaenger.jpg.jpg/size=320x180.jpg" alt="Jörg Vogelsänger (SPD), brandenburgischer Verkehrsminister und Vorsitzender der Verkehrsministerkonferenz" title="Jörg Vogelsänger (SPD), brandenburgischer Verkehrsminister und Vorsitzender der Verkehrsministerkonferenz" id="articlesContList_picture_1150610746"/></a><figcaption class="picturesubtext">Brandenburgs Landwirtschaftsminister Jörg Vogelsänger (SPD)</figcaption>
</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>700 Aussteller und Züchter aus der Land- und Forstwirtschaft sind dabei, mehr als 1.000 Tiere und viel schwere Landwirtschaftstechnik. Außerdem kündigt Vogelsänger einen Wissenshof mit Quiz an, eine Schau moderner Tierhaltung im Rinderzelt, Zuchtwettbewerbe, ein Kuhmobil mit Melkstand und eine historische Braumanufaktur mit eigener Biermarke. Es gibt Versuchsfelder mit 80 verschiedenen Pflanzensorten, den Schlemmermarkt mit regionalen Leckereien und für die Kinder Haustierpark, Wasserwelt und Erlebnis-Spielplatz. All das soll wieder bis zu 40.000 Besucher anlocken, hofft der Agrarminister.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<div class="textblock"><p>Doch neben dem Feiern brandenburgischer Landwirtschaft und landwirtschaftlicher Produkte geht es auch um Anerkennung für die Arbeit der Landwirte. Die haben laut Vogelsänger zwei schwere Jahre hinter sich: &quot;Die Preise für landwirtschaftliche Produkte waren unanständig niedrig.&quot; So ist die BraLa auch eine Möglichkeit zu zeigen, wieviel Geld und Arbeit in einem Liter Milch oder einem Stück Fleisch stecken.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="teaserbox intermediate count5 odd layoutlinkbox left layoutleft layoutlinkbox_left doctypeteaser" ><h2 class="boxheadline">Mehr Info</h2><ul><li class="manualteaser first last count1 odd layoutstandard doctypelink" ><div class="manualteaserpicture"><a href="http://www.erlebnispark-paaren.de/messen-events/brala/programm.html" class="link" target="_blank"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_05/imago/schafe.jpg.jpg/size=320x180.jpg" alt="Schafe im Melkstand auf einem Michschafhof in Vetschau (Quelle: imago)" title="Schafe im Melkstand auf einem Michschafhof in Vetschau (Quelle: imago)" id="articlesContList_teaserbox_teaserList_manualteaser_22183647"/></a></div>
<!-- link -->



	<h3>
		<a href="http://www.erlebnispark-paaren.de/messen-events/brala/programm.html" class="link" target="_blank"><span class="manualteaserroofline">25.-28. Mai </span><span class="hideme"> - </span>
			<span class="manualteasertitle">BraLa</span>
			
				<!-- manualteaserdoctype: link -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Hier gibt es mehr Informationen über das BraLa-Programm.</p>
</div>

</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_2"></a>
					<h4 class="texttitle">Der Milchpreis bewegt sich wieder leicht nach oben</h4>
<div class="textblock"><p>Inzwischen ist der Milchpreis wieder leicht gestiegen und auch für Geflügel muss der Verbraucher wieder mehr bezahlen, was der Landwirtschaftsminister begrüßt. Andernfalls werde die Tierhaltung abwandern, in Regionen, in denen günstiger produziert werde kann.</p>
<p>Etwas Entspannung gibt es auch beim Nachwuchs. Dennoch sollen auf der BraLa weiter junge Menschen für die grünen Berufe begeistert werden. 412 Lehrlinge durchlaufen gerade das erste Ausbildungsjahr zum Landwirt, Förster oder Gärtner, so viele wie lange nicht mehr, sagt der Vizepräsident des Landesbauernverbandes, Heiko Terno. Damit wird Brandenburg seinem Ruf als Agrarland gerecht, denn die Mark steht gegen den Trend der anderen ostdeutschen Länder.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_3"></a>
					<div class="textblock"><p>Höhepunkt der BraLa ist nach Angaben des Ministeriums die Landesbauernversammlung am Freitag mit Vogelsänger, Ministerpräsident Dietmar Woidke (SPD) und Justizminister Stefan Ludwig (Die Linke).</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>

<div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="teaserbox layoutcommentmodule doctypeteaser hide"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte f&uuml;llen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/wirtschaft/beitrag/2017/05/brala-oeffnet-brandenburg-landwirtschaft-ausstellung.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/wirtschaft/beitrag/2017/05/brala-oeffnet-brandenburg-landwirtschaft-ausstellung.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="textarea jsb_ jsb_charactercounter" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1495636943764"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
							
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Bitte beachten Sie unsere<a href="/hilfe/hilfe___kommentarfunktion.html">Kommentar-Regeln und Hilfe zu Kommentaren</a> zum Kommentieren von Beiträgen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="teaserbox layoutcommentlist jsb_ jsb_comments" data-jsb='{}'>

				
					<div class="actionbar">
						
							<a href="/wirtschaft/beitrag/2017/05/brala-oeffnet-brandenburg-landwirtschaft-ausstellung.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link">Kommentieren</a>
						
					</div>
				
				 
				
			</section></div>
	

	</article>



<section class="teaserbox first last count1 odd layoutstandard layoutrelated_content layoutrelated_content_standard doctypeteaser" ><h2 class="boxheadline">Das könnte Sie auch interessieren</h2>
<article class="manualteaser first count1 odd layoutstandard layoutrelated_content_standard doctypebeitrag" data-datetime='0'><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2017/05/brandenburg-landwirte-entschaedigung-fuer-erdgas-leitung.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2016/2016_06/Sonstige-kostenlos/Grafik_EUGAL_erdgas-neu.png.png/size=320x180.png" alt="EUGAL – EUROPÄISCHE GAS-ANBINDUNGSLEITUNG (Quelle: rbb/Mitya)" title="EUGAL – EUROPÄISCHE GAS-ANBINDUNGSLEITUNG (Quelle: rbb/Mitya)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1921390543"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2017/05/brandenburg-landwirte-entschaedigung-fuer-erdgas-leitung.html" class="beitrag"><span class="manualteaserroofline">Russisches Gas soll durch Brandenburg fließen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Landwirte bekommen Entschädigung für neue Erdgas-Pipeline</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Eine neue Erdgas-Leitung soll auf einer Länge von 275 Kilometern durch Brandenburg führen. Ab Ende 2019 soll russisches Gas von der Ostsee nach Tschechien durchgeleitet werden. Wer für den Trassenbau Äcker und Wiesen zur Verfügung stellt, soll Geld kriegen.<br>
</p>
</div>


</article><article class="manualteaser intermediate count2 even layoutstandard layoutrelated_content_standard doctypebeitrag" data-datetime='1495560137000'><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2017/05/klingenberg-schippt-letzte-braunkohle.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_05/rbb-reporter/klingenberg.jpg.jpg/size=320x180.jpg" alt="Das Heizkraftwerk Klingenberg (Quelle: rbb/Annette Miersch)" title="Das Heizkraftwerk Klingenberg (Quelle: rbb/Annette Miersch)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_2047584898"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2017/05/klingenberg-schippt-letzte-braunkohle.html" class="beitrag"><span class="manualteaserroofline">Kraftwerk in Berlin-Rummelsburg stellt um</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Klingenberg legt die letzte Schippe Braunkohle drauf</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Berlin macht ernst in Sachen Klimawende. In dieser Woche wird das letzte größere Heizkraftwerk von Braunkohle auf Erdgas umgestellt: Klingenberg in Rummelsburg. <i>Annette Miersch</i> hat sich angeschaut, wie die letzten Tonnen Braunkohle verfeuert werden.</p>
</div>


</article><article class="manualteaser last count3 odd layoutstandard layoutrelated_content_standard doctypebeitrag" ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2017/05/daimler-abgasskandal-durchsuchungen-berlin.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_05/frei/daimler.jpg.jpg/size=320x180.jpg" alt="Mercedes-Benz Vertrieb Deutschland Unternehmenszentrale in Berlin (Quelle: Daimler)" title="Mercedes-Benz Vertrieb Deutschland Unternehmenszentrale in Berlin (Quelle: Daimler)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1833687316"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2017/05/daimler-abgasskandal-durchsuchungen-berlin.html" class="beitrag"><span class="manualteaserroofline">Mögliche Abgasmanipulationen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Daimler-Standort in Berlin durchsucht</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Der Diesel-Skandal macht auch bei Daimler die Runde. Im Stuttgarter Daimler-Werk und an weiteren Standorten in Deutschland waren Staatsanwälte und Polizisten bei Durchsuchungen im Einsatz – auch in Berlin. Das Unternehmen kooperiere &quot;vollumfänglich&quot;.<br>
</p>
</div>


</article></section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">


<section class="beitrag count0 even teaserbox layoutsocialshare" >
	
<!-- anfang: socialshare 7.5.1 -->
	<h2 class="boxheadline">Diese Seite ...</h2>
	
	<article class="manualteaser first last count1 odd layoutsocialshare doctypebeitrag jsb_ jsb_socialshare">
		<ul class="socialshare_list">
			
				
					<!-- anfang: comment -->
					<li class="share_comment">
						<a href="/wirtschaft/beitrag/2017/05/brala-oeffnet-brandenburg-landwirtschaft-ausstellung.htm/writecomment=true.html#new_comment_box" class="js_toggle share_comment"><span class="ico ico_comment">kommentieren</span></a>
					</li>
					<!-- ende: comment -->
				
				
				
				
				
				
				
			
				
				
				
					<!-- anfang: email -->
					<li class="share_email">
						<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Vogels%C3%A4nger%20rechnet%20mit%2040.000%20BraLa-Besuchern%20%28www.rbb-online.de%29&amp;body=Link-Tipp%3A%20Vogels%C3%A4nger%20rechnet%20mit%2040.000%20BraLa-Besuchern%20%28www.rbb-online.de%29%0A%0ARinderzelte%2C%20mobile%20Melkst%C3%A4nde%20und%20ein%20Traktoren-Warmup%20sind%20zu%20bestaunen%2C%20wenn%20sich%20am%26nbsp%3B%20Himmelfahrtswochenende%20Brandenburgs%20Landwirte%20treffen.%20Bei%20der%20Leistungsschau%20BraLa%20wird%20es%20auch%20um%20ernste%20Themen%20gehen%3A%20den%20Milchpreis%20zum%20Beispiel.%20Von%20Dominik%20Lenz%0A%0A%0Ahttps%3A%2F%2Fwww.rbb-online.de%2Fwirtschaft%2Fbeitrag%2F2017%2F05%2Fbrala-oeffnet-brandenburg-landwirtschaft-ausstellung.html"><span class="ico ico_mail">als E-Mail versenden</span></a>
					</li>
					
					<!-- ende: email -->
				
				
				
				
				
			
				
				
				
				
					<!-- anfang: link -->
					<li class="share_link jsb_ jsb_clipboard jsb_toggle" data-jsb="">
						<a class="js_toggle" href="#"><span class="ico ico_link">als Link kopieren</span></a>
						<!-- anfang: link flyout -->
						<div class="share_flyout" tabindex="0">
							<form id="share_link_form" class="form">
								<legend><span>Der Link</span></legend>
								<fieldset>
									<legend class="hide"><span>Der Link</span></legend>
									<label for="share_link_input" id="share_link_label" class="hideme">Link zum kopieren</label>
									<textarea id="share_link_input" class="text" name="share_link" aria-labelledby="share_link_label" rows="5" cols="5" role="textbox">https://www.rbb-online.de/wirtschaft/beitrag/2017/05/brala-oeffnet-brandenburg-landwirtschaft-ausstellung.html</textarea>
								</fieldset>
							</form>
							<div class="share_message">
								<p>wurde in ihrer Zwischenablage gespeichert.</p>
							</div>
							<a class="ico ico_close close js_toggle" href="#" tabindex="0" title="Schließen"><!-- Flyout schließen --></a>
						</div>
						<!-- ende: link flyout -->
					</li>
					<!-- ende: link -->
				
				
				
				
			
				
				
				
				
				
					<!-- anfang: print -->
					<li class="share_print">
						<a href="/wirtschaft/beitrag/2017/05/brala-oeffnet-brandenburg-landwirtschaft-ausstellung.htm/listall=on/print=true.html" target="_blank" class="js_toggle"><span class="ico ico_print">drucken</span></a>
					</li>
					<!-- ende: print -->
				
				
				
			
				
				
				
				
				
				
					<!-- anfang: social -->
					<li class="share_social jsb_ jsb_toggle" data-jsb="">
						<a class="js_toggle" href="#"><span class="ico ico_share">teilen</span></a>
						<!-- anfang: social flyout -->
						<div class="share_flyout" tabindex="0">
							<div class="share_message">
								<strong>Hinweis:</strong>
								<p>Wenn Sie die Schnittstellen zu den sozialen Netzwerken aktivieren, werden Informationen an die Netzwerke gesendet.</p>
							</div>
							<!-- Einbindung Heise Socialshareprivacy, Befüllung per Javascript -->
						<div class="socialshareinit" data-uri='https://www.rbb-online.de/wirtschaft/beitrag/2017/05/brala-oeffnet-brandenburg-landwirtschaft-ausstellung.html'></div>
							<a class="ico ico_close close js_toggle" href="#" tabindex="0" title="Schließen"><!-- Flyout schließen --></a>
						</div>
						<!-- ende: social flyout -->
					</li>
					<!-- ende: social -->
				
				
			
		</ul>
	</article>
<!-- ende: socialshare 7.5.1 -->
</section>
<!-- ende: socialshare 7.5.1 -->

<div class="snippet first count1 odd snippet layoutstandard" ><section class="beitrag count1 odd teaserbox layoutsocialshare rbb24share" >
    <article class="manualteaser first last count1 odd layoutsocialshare doctypebeitrag">
        <ul class="socialshare_list">
                    <!-- rbb24 fb -->
                    <li class="share_rbb24fb">
                        <a href="https://www.facebook.com/rbb24.de" target="_blank"><span class="sharing_ico">rbb|24 bei Facebook</span></a>
                        <!-- ende: email flyout -->
                    </li>
                    <!-- rbb24 tw -->
                    <li class="share_rbb24tw">
                        <a href="https://twitter.com/rbb24" target="_blank"><span class="sharing_ico">rbb|24 bei Twitter</span></a>
                        <!-- ende: email flyout -->
                    </li>
                    <!-- rbb24 play store -->
                    <li class="share_rbb24play">
                        <a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank"><span class="sharing_ico">rbb|24 im Play Store</span></a>
                        <!-- ende: email flyout -->
                    </li>
                    <!-- rbb24 app store -->
                    <li class="share_rbb24app">
                        <a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank"><span class="sharing_ico">rbb|24 im App Store</span></a>
                        <!-- ende: email flyout -->
                    </li>
        </ul>
    </article>
</section>
<style>
.layoutsocialshare .boxheadline { display:none; }
</style></div>
<section class="teaserbox last count2 even layoutstandard doctypeteaser" ><div class="manualteaser first last count1 odd snippet layoutstandard doctypeteaser" ><script async src="/static/rbb/ffo/ffo.js"></script></div>
</section>

</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
    <section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
	    <article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
	        <span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
	        <figure class="manualteaserpicture">
	            <img src="" alt="Bild in groß" />
	            <figcaption>Bildunterschrift</figcaption>
	        </figure>
	    </article>
	</section>
<footer id="footer" role="contentinfo">
    <div class="footer_content jsb_ jsb_toggle">
        <a class="back_to_top" role="button" href="#top">nach oben</a>

        <h4 class="logo"><a href="http://www.rbb-online.de/">rbb Online</a></h4>

        <a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

        <ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
        	
	       	
        	
            <li>
                <h4 class="title"><a href="/index.html" class="uebersicht">rbb-online.de</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">rbb-online.de</label>
                	<select size="1">
                	<option value="/index.html">rbb|24</option>
                    <option value="/studiofrankfurt/index.html">Studio Frankfurt</option>
                    <option value="/studiocottbus/index.html">Studio Cottbus</option>
                    <option value="/fernsehen/index.html">Fernsehen</option>
                    <option value="/radio/index.html">Radioprogramme</option>
                    <option value="http://mediathek.rbb-online.de/tv">Mediathek</option>
                    <option value="/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/index.html" class="uebersicht">rbb|24</a></li>
                    <li><a href="/studiofrankfurt/index.html" class="uebersicht">Studio Frankfurt</a></li>
                    <li><a href="/studiocottbus/index.html" class="uebersicht">Studio Cottbus</a></li>
                    <li><a href="/fernsehen/index.html" class="uebersicht">Fernsehen</a></li>
                    <li><a href="/radio/index.html" class="uebersicht">Radioprogramme</a></li>
                    <li><a href="http://mediathek.rbb-online.de/tv" class="verknuepfung">Mediathek</a></li>
                    <li><a href="/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
                </ul>
            </li>
			
        	
            <li>
                <h4 class="title"><a href="/unternehmen/der_rbb/index.html" class="uebersicht">Der rbb</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">Der rbb</label>
                	<select size="1">
                	<option value="/unternehmen/der_rbb/index.html">Unternehmen</option>
                    <option value="/unternehmen/presse/index.html">Presse</option>
                    <option value="/unternehmen/der_rbb/rundfunkbeitrag/index.html">Rundfunkbeitrag</option>
                    <option value="/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/unternehmen/der_rbb/index.html" class="uebersicht">Unternehmen</a></li>
                    <li><a href="/unternehmen/presse/index.html" class="uebersicht">Presse</a></li>
                    <li><a href="/unternehmen/der_rbb/rundfunkbeitrag/index.html" class="uebersicht">Rundfunkbeitrag</a></li>
                    <li><a href="/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
                </ul>
            </li>
			
        	
            <li>
                <h4 class="title"><a href="/unternehmen/service/index.html" class="uebersicht">Service</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">Service</label>
                	<select size="1">
                	<option value="/fernsehen/frequenzen/index.html">Frequenzen - Fernsehen</option>
                    <option value="/radio/frequenzen/index.html">Frequenzen - Radio</option>
                    <option value="/unternehmen/service/korrekturen.html">Korrekturen</option>
                    <option value="/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
                    <option value="http://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/fernsehen/frequenzen/index.html" class="uebersicht">Frequenzen - Fernsehen</a></li>
                    <li><a href="/radio/frequenzen/index.html" class="uebersicht">Frequenzen - Radio</a></li>
                    <li><a href="/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
                    <li><a href="/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
                    <li><a href="http://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
                </ul>
            </li>
			
        	
            <li>
                <h4 class="title"><a href="/kontakt/index.html" class="contact">Kontakt</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">Kontakt</label>
                	<select size="1">
                	<option value="/hilfe/index.html">Hilfe</option>
                    <option value="/hilfe/copyright_und_datenschutz/index.html">Rechtliche Hinweise</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/hilfe/index.html" class="beitrag">Hilfe</a></li>
                    <li><a href="/hilfe/copyright_und_datenschutz/index.html" class="beitrag">Rechtliche Hinweise</a></li>
                </ul>
            </li>
			
        </ul>

        <a class="ard_logo" href="http://www.ard.de/">ARD.de</a>

        <ul class="logo_list">
	       	
            <li class="rbb_fernsehen"><a href="/fernsehen/index.html" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
            
            <li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
            
            <li class="radio_berlin"><a href="https://www.radioberlin.de" class="verknuepfung" title="www.radioberlin.de">radioBERLIN 88,8</a></li>
            
            <li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
            
            <li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
            
            <li class="kulturradio"><a href="https://www.kulturradio.de/" class="verknuepfung" title="www.kulturradio.de">kulturradio</a></li>
            
            <li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
            
            <li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
            
            <li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
            
        </ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="/impressum/index.html" class="beitrag highlight">Impressum</a> | <a href="/hilfe/copyright_und_datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
    </div>
</footer>



	</div>


	


<script src="/vorlagen/jwplayer/_jcr_content/properties/property_3.js.js"></script>





<script  src="/vorlagen/compressor.combined.js/v=5.1.10/f=js.js" type="text/javascript"></script>



<script src="/wirtschaft/vorlagen/layout/_jcr_content/properties/property_3.js" type="text/javascript"></script>


<!-- Print -->

<script src="/static/rbb/js/jquery.socialshareprivacy.min.js" type="text/javascript"></script>


	</body>
</html>